<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="Sc6OGUq5heWyOLFpCb_2K6mX7vFrWKGANts4QDUmgOY"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>The Coolest Gadgets of 2020</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fdj3buryz5nuzyf2k620.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fdj3buryz5nuzyf2k620.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fdj3buryz5nuzyf2k620.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fdj3buryz5nuzyf2k620.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://hbx.media.net/bidexchange.js?cid=8CUL2TG3D&amp;version=5.1&amp;dn=gizmodo.com" as="script"/><link rel="alternate" type="application/rss+xml" title="Gizmodo - All stories" href="https://gizmodo.com/rss"/><meta name="keywords" content="apple, zen, surechip, samsung, google, amd, sony, jbl, onyx, peloton, fitbit, Gizmodo"/><meta name="news_keywords" content="apple, zen, surechip, samsung, google, amd, sony, jbl, onyx, peloton, fitbit, Gizmodo"/><meta name="twitter:url" content="https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987"/><meta name="publish-date" content="2020-12-29T17:50:00.987Z"/><link rel="canonical" href="https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987"/><link rel="amphtml" href="https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987/amp"/><meta name="description" content="These were the gadgets we loved the most in 2020. We just can&#x27;t stop talking about them."/><meta property="og:title" content="The Coolest Gadgets of 2020"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987"/><meta property="og:description" content="These were the gadgets we loved the most in 2020. We just can&#x27;t stop talking about them."/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Gizmodo"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/gvgkeu6y9lllf7v9au1d.jpg"/><meta property="fb:app_id" content="44615671688"/><meta property="fb:pages" content="5718758966"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="gizmodo"/><meta name="twitter:title" content="The Coolest Gadgets of 2020"/><meta name="twitter:description" content="These were the gadgets we loved the most in 2020. We just can&#x27;t stop talking about them."/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/gvgkeu6y9lllf7v9au1d.jpg"/><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = "gizmodo.com";
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script src="https://tagan.adlightning.com/gomedia/op.js" defer=""></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~2e3db4f9.48707af64999f1a266a0.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~b940174e.564979fe7fe499c1ae79.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~~89f67f18.741c24f352770991ec3e.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager~ads.bb4beeef363a52ee03af.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featured~a628cf97.0fc758e8ce8b0a7b565c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~commerceDashboard~errorPage~experiments~featuredPermalinkPage~fr~f650f5e9.37db41414583db0789a3.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~commerceDashboard~errorPage~experiments~featuredPermalinkPage~fr~12aea4a1.44da14af6e23e1f32b46.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~commerceDashboard~errorPage~experiments~featuredPermalinkPage~frontPage~newsl~1387c179.7c96ab502e4547e085fc.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads.354cc4929a17ef40ab1c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~ads~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPe~c519b474.2351a1d38dfb8c4c426c.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
							window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
						</script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="gizmodo blog-group-gizmodo blog-recirc-group-fmgNonSatire permalink en-US f_ad_after_first_in_featured_permalinks_on f_ad_lightning_tag_on f_ad_mobile_after_first_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_ad_top_banner_to_featured_permalinks_on f_adding_lux_mark_on_feature_switch_state_change_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_right_rail_on f_amazon_wait_for_bids_on f_amp_commerce_inset_on f_amp_preroll_analytics_on f_amp_preroll_end_event_on f_amp_publisher_logo_on f_amp_skimlinks_on f_amp_slideshow_on f_amp_video_extra_events_on f_analyticstracking_on f_applenews_inline_subscription_on f_author_disclaimer_on f_author_page_canonical_on f_blockthrough_on f_blogs_eol_on f_blogs_eol_advisory_on f_blogs_eol_text_v2_on f_britepool_identity_on f_card_label_by_blog_on f_cd_on_block_on f_cd_on_buyers_guide_on f_cd_on_story_on f_cd_on_top_on f_chartbeat_video_on f_client_sidebar_blocks_on f_cls_on f_cls_adapted_main_on f_cls_mobile_inpost_on f_cls_sidebar_video_on f_cls_sidebar_ymal_on f_cls_topad_tall_on f_collapsed_top_ad_on f_comment_nofollow_on f_commenter_no_crawlable_on f_comments_on_demand_cached_enable_on f_comments_on_demand_enable_on f_commerce_button_inset_on f_commerce_dashboard_paginated_on f_commerce_disclaimer_insets_on f_commerce_image_scaling_on f_commerce_inset_amp_on f_commerce_inset_rail_on f_commerce_inset_rail_maxwidth_on f_commerce_inset_tracking_on f_commerce_inset_tracking_unified_on f_commerce_optimize_gif_on f_commerce_permalink_module_on f_commerceinsets_pinned_on f_concurrent_editing_on f_connatix_on f_connatix_homepage_on f_connatix_mobile_on f_crop_modal_align_on f_curated_big_story_settings_on f_curated_extra_autofill_on f_curated_homepage_on f_curated_homepage_responsive_image_sizes_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_ddrum_on f_digitrust_disable_on f_dis_infinite_slot_eager_on f_disable_elizabeth_on f_disable_skimlinks_on f_disguise_video_links_as_videos_on f_display_sidebar_non_network_on f_dynamic_ads_in_ads_bundle_on f_dynamic_edit_video_on f_eager_load_ga_on f_editor_suppress_3rdparty_on f_editor_unload_3rdparty_on f_enable_bouncex_on f_enable_html_sitemap_on f_expanded_image_srcset_on f_experimental_scores_on f_fb_pixel_disable_on f_featured_ads_five_on f_filter_kinja_meta_on f_filter_old_articles_on f_fix_fivecard_imagesize_on f_force_image_rights_on f_front_page_responsive_image_sizes_on f_frontendtiming_on f_frontpage_recentvideo_on f_fun_errorpages_on f_global_video_page_on f_gmg_profiles_crawlable_only_on f_go_author_tabs_on f_goauthorurl_on f_header_anchor_tags_on f_header_simple_render_on f_hide_disclaimers_in_excerpts_on f_hide_ellipsis_on f_hide_sticky_social_on f_homepage_layout_admin_only_on f_homepage_versioning_on f_homepage_video_filtering_on f_homepage_video_playlist_on f_hp_smaller_images_on f_image_node_responsive_image_sizes_on f_image_rights_alt_title_on f_image_rights_bulk_on f_image_rights_hide_credit_on f_image_rights_with_notes_on f_images_intersect_on f_index_based_stream_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_magma_newsletter_enabled_on f_large_commerce_rail_on f_lazyload_iframes_on f_lazyload_twitter_iframe_on f_lazyload_youtube_iframe_on f_leaderboard_collapse_issue_fix_on f_legacy_embiggen_on f_load_dfp_statically_on f_magma_amp_inarticle_videos_on f_magma_permalink_video_truncation_on f_magma_second_scroll_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_medianet_preload_on f_mei_autoplay_videos_on f_meta_first_on f_meta_social_description_on f_missing_image_alts_on f_mobile_comments_scroll_fix_on f_mobile_commerce_inset_on f_more_from_chartbeat_on f_movable_ads_tool_shift_fix_on f_move_commerce_right_rail_above_ymal_on f_msn_related_ymal_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_commerce_inset_design_on f_new_static_stream_header_on f_newsletter_exit_intent_form_v2_on f_newsletter_exit_intent_supress_on f_newsletter_footer_use_inline_form_on f_newsletter_force_first_post_on f_newsletter_inline_form_enabled_on f_newsletter_inline_form_remove_from_lists_on f_newsletter_modal_subdomain_on f_newsletter_popup_exit_intent_analitycs_on f_newsletter_subdomain_themes_buttons_on f_newsletter_use_subscription_api_on f_next_prev_pager_on f_nielsen_disable_on f_no_follow_comment_links_on f_no_preload_slideshows_on f_pagination_title_tag_page_on f_permalink_network_sidebar_ymal_on f_permalink_subscription_on f_permalink_video_playlist_on f_piano_prod_on f_post_reshare_preserve_parent_on f_post_versioning_on f_prebid_on f_prebid_analytics_on f_prebid_autoconfig_on f_prebid_trustx_on f_prebid_verizon_on f_prebid_version_update_staging_on f_prebid_video_on f_primary_header_h1_on f_pure_save_button_on f_recent_video_instream_on f_recirc_sidebar_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_report_an_issue_new_form_on f_restore_images_on f_rss_videos_on f_scroll_vendor_on f_second_scroll_scope_on f_section_nav_ga_events_on f_seo_content_first_on f_seo_iframe_noindex_on f_seo_noimageindex_on f_seo_remove_headline_link_on f_seo_stream_page_excerpts_on f_shop_button_on f_short_whitelisted_check_on f_shortpost_nofollow_on f_show_newsletter_ad_on f_show_splashy_top_on f_showcase_post_query_params_token_on f_sidebar_ad_whitespace_on f_sidebar_remove_native_promo_on f_sidebar_remove_newsletter_promo_on f_sidebar_responsive_image_sizes_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_slideshow_adzone_override_on f_slideshow_v2_on f_slideshow_v2_more_on f_slideshow_v2_warning_on f_smaller_dynamic_container_on f_smaller_hp_logo_sizes_on f_smartcrop_on f_sourcepoint_ccpa_on f_sourcepoint_header_on f_sourcepoint_keyval_on f_sourcepoint_tcfv2_on f_speedcurve_lux_on f_sticky_ads_2s_on f_sticky_mobile_320_on f_sticky_video_first_slot_mobile_on f_storytype_boilerplate_on f_stronger_homepage_headers_on f_subscription_module_amp_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_tag_follow_overwrite_on f_tag_page_canonical_on f_taxonomy_on f_theonion_podcast_player_on f_trackonomics_on f_use_ad_manager_on f_video_autoplay_analytics_on f_video_first_slot_mobile_on f_video_hydration_lazyload_on f_video_lazy_load_delay_on f_video_mp4_first_on f_video_thumbnail_fix_on f_videos_filter_with_posts_on f_webm_optimize_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on f_yahoo_related_ymal_on f_ymal_more_on_post_on f_ymal_profanity_on  blog-group-gizmodo"><div id="trackers"></div><div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 pplqO"><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 cqNwLV"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><div class="js_header"><div class="js_header"><div class="sc-1f6xobn-8 SKewC js_header-container"><div class="sc-1f6xobn-7 hiYijV js_global-nav"><div class="sc-1f6xobn-6 iGGOmz"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-12 iSKltx"><a href="//gizmodo.com" title="Gizmodo" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk gizmodo"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div></a><div class="sc-1f6xobn-13 fSPHcz">We come from the future</div></div><div class="sc-1f6xobn-14 kTHlxb"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 fatwxV"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_experiment-button"></div><a href="https://store.gizmodo.com" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 iehjAk js_header-shop show"><span class="iyvn34-1 cGboph"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="xpaln1-0 xpaln1-1 sc-1f6xobn-3 hhtTpH js_header-newsletter"><span class="iyvn34-1 cGboph"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 cIhKfd"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 cXXEfi"><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;home&quot;]]" data-key="home" href="//gizmodo.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;latest&quot;]]" data-key="latest" href="//gizmodo.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;/c/reviews&quot;]]" data-tagcanonical="reviews" data-index="1" href="//gizmodo.com/c/reviews"><span>Reviews</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;earther&quot;]]" data-blogid="1636390014" data-index="2" href="https://earther.gizmodo.com"><span>Earther</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;/tag/science&quot;]]" data-tagcanonical="science" data-index="3" href="//gizmodo.com/tag/science"><span>Science</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;io9&quot;]]" data-blogid="8" data-index="4" href="https://io9.gizmodo.com"><span>io9</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;/c/field-guide&quot;]]" data-tagcanonical="field-guide" data-index="5" href="//gizmodo.com/c/field-guide"><span>Field Guide</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://gizmodo.com/video&quot;]]" data-index="6" href="https://gizmodo.com/video"><span>Video</span></a></nav><div class="wz9htl-0 eQNljZ">We come from the future</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-15 dTJbSl js_header-disable-overlay"></div><div class="js_hamburger-menu-container"></div><div class="sc-1f6xobn-16 iuTfdC js_scrollback-nav"><div class="sc-1f6xobn-7 bJAAGt"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-12 esbIeX"><a href="//gizmodo.com" title="Gizmodo" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk gizmodo"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div></a></div><nav class="dfwuc8-1 kJQWeP"><div class="dfwuc8-2 houbBQ"></div><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;home&quot;]]" data-key="home" href="//gizmodo.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;latest&quot;]]" data-key="latest" href="//gizmodo.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;/c/reviews&quot;]]" data-tagcanonical="reviews" data-index="1" href="//gizmodo.com/c/reviews"><span>Reviews</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;earther&quot;]]" data-blogid="1636390014" data-index="2" href="https://earther.gizmodo.com"><span>Earther</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;/tag/science&quot;]]" data-tagcanonical="science" data-index="3" href="//gizmodo.com/tag/science"><span>Science</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;io9&quot;]]" data-blogid="8" data-index="4" href="https://io9.gizmodo.com"><span>io9</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;/c/field-guide&quot;]]" data-tagcanonical="field-guide" data-index="5" href="//gizmodo.com/c/field-guide"><span>Field Guide</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://gizmodo.com/video&quot;]]" data-index="6" href="https://gizmodo.com/video"><span>Video</span></a></nav><div class="sc-1f6xobn-14 ioDjSu"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 fatwxV"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 cIhKfd"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div></div><div class="sc-157agsr-0 jaQPro"><script type="application/ld+json">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</script><div class="sc-4f1589-0 fAtxzU video-with-playlist"><div class="sc-4f1589-2 fYrpxu"><div class="sc-4f1589-4 kbeUKU js_video-wrapper" id="188168" data-caption="[]"><div><div class="srp5v4-0 ciTXDk"><div data-vjs-player="true" class="srp5v4-1 bzXdEx"><video class="video-js" muted="" playsinline="" poster="https://i.kinja-img.com/gawker-media/image/upload/c_scale,fl_progressive,q_80,w_1600/gvgkeu6y9lllf7v9au1d.jpg" width="100%" height="100%"></video></div><div role="button" class="srp5v4-2 cjhGGE">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div></div></div></div><div class="sc-4f1589-1 codlqd js_show-browser"></div></div><div class="sc-1bf8gmv-0 kDGAxS"><div class="sc-1lmpmkf-1 gyRthi"><div class="qsfpej-0 bIkJGf"><a class="sc-1out364-0 hMndXN ylqi26-0 ciUnAz js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://gizmodo.com/c/year-in-review&quot;]]" href="https://gizmodo.com/c/year-in-review"><span class="vxl3c2-0 bAeGuB">Year In Review</span></a><span class="iyvn34-0 bYIjtl ylqi26-1 cBbPFv"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="DoubleChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.13 3.16a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L8.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64zm5 0a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L13.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64z"></path></svg></span><a class="sc-1out364-0 hMndXN ylqi26-0 ciUnAz js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://gizmodo.com/c/year-in-review/2020&quot;]]" href="https://gizmodo.com/c/year-in-review/2020"><span class="vxl3c2-0 bAeGuB">2020</span></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 jxKCrB">The Coolest Gadgets of 2020</h1></header></div><div class="sc-83o472-1 bAZwNf"><div class="sc-83o472-0 iYQxuq"><div class="sc-1jc3ukb-0 gKbuWQ"><div class="sc-1jc3ukb-1 flaMVg"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/alexcranz&quot;]]" href="/author/alexcranz"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/gxv6dz0zhu2gwh16cavc.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/gxv6dz0zhu2gwh16cavc.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,pg_1,q_80,w_800/gxv6dz0zhu2gwh16cavc.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/gxv6dz0zhu2gwh16cavc.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_900,pg_1,q_80,w_1600/gxv6dz0zhu2gwh16cavc.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/gxv6dz0zhu2gwh16cavc.jpg 80w" sizes="40px" alt="alexcranz" draggable="auto" data-chomp-id="gxv6dz0zhu2gwh16cavc" data-format="jpg" data-alt="alexcranz" data-anim-src=""/></div></a></div><div class="sc-1jc3ukb-2 fUsAEy"><div class="sc-1jc3ukb-3 hOuZKZ"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 fCQpxO"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/alexcranz&quot;]]" href="/author/alexcranz">Alex Cranz</a></div></div><div class="sc-1jc3ukb-6 gfVGpi"><time class="uhd9ir-0 gWMcOL" dateTime="2020-12-29T12:50:00-05:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987">28 minutes ago</a></time><div class="sc-1jc3ukb-4 djIlcF">•</div><div class="sc-1jc3ukb-5 kHFilQ"><div class="js_tag-dropdown"><div class="sc-1dvfjie-2 jLpCdi"><a class="sc-1out364-0 hMndXN js_trigger js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/apple"><div class="wvv3zm-1 hIkJIq"><span>Filed to:</span><span class="wvv3zm-2 iLFYil">apple</span><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a><div class="sc-1dvfjie-0 fDdAAJ js_dropdown"><div class="sc-1dvfjie-1 eDeebt"><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD wvv3zm-0 jQRBqB js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="apple" href="/tag/apple">apple</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="zen" href="/tag/zen">zen</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="surechip" href="/tag/surechip">surechip</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="samsung" href="/tag/samsung">samsung</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="google" href="/tag/google">google</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="amd" href="/tag/amd">amd</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="sony" href="/tag/sony">sony</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="jbl" href="/tag/jbl">jbl</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="onyx" href="/tag/onyx">onyx</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="peloton" href="/tag/peloton">peloton</a><a class="sc-1out364-0 hMndXN sc-10a86sv-0 rvVQD js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;Dropdown tag click&quot;]]" title="fitbit" href="/tag/fitbit">fitbit</a></div></div></div></div></div></div></div></div></div><div class="sc-83o472-0 iYQxuq"><div class="sc-15g8630-1 jrhsMX"><div class="sc-15g8630-0 eDTWxq"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1845955987&quot;,&quot;postPermalink&quot;:&quot;https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987&quot;,&quot;isBigger&quot;:true}" data-post-id="1845955987" data-post-permalink="https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987"><div class="sc-1mn1yww-1 exzjhb"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 kQvuJE">Save</div></div></div></div></div><div class="sc-83o472-2 hNtXBx"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fgizmodo.com%2Fthe-coolest-gadgets-of-2020-1845955987%3Futm_medium%3Dsharefromsite%26utm_source%3Dgizmodo_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=The%20Coolest%20Gadgets%20of%202020&amp;via=gizmodo&amp;url=https%3A%2F%2Fgizmodo.com%2Fthe-coolest-gadgets-of-2020-1845955987%3Futm_medium%3Dsharefromsite%26utm_source%3Dgizmodo_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=The%20Coolest%20Gadgets%20of%202020&amp;body=https%3A%2F%2Fgizmodo.com%2Fthe-coolest-gadgets-of-2020-1845955987%253Futm_medium%3Dsharefromsite%2526utm_source%3Dgizmodo_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1845955987&quot;,&quot;authorIds&quot;:[&quot;5876237249236316792&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987&quot;,&quot;wordCount&quot;:2208,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:true,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;4&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1845955987" data-post-permalink="https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div></div></div><div class="kf1sa9-0 kYRIXJ"><div class="js_expandable-container"><div class="sc-1xy34fw-1 iNLykX"><div class="sc-1xy34fw-0 krMrLM"><div><div class="r43lxo-0 gqfcxx js_post-content"><div class="sc-1eu5fsj-0 lmzzDF content-summary__SummaryBox"><span class="sc-1eu5fsj-4 sc-1eu5fsj-6 dGxHTb"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Boilerplate - Story Type&quot;,&quot;view all click&quot;,&quot;https://gizmodo.com/c/year-in-review&quot;]]" href="https://gizmodo.com/c/year-in-review">Year In Review</a></span><span title="Year In Review" class="sc-1eu5fsj-2 lfYldH textbox-shadow"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Boilerplate - Story Type&quot;,&quot;view all click&quot;,&quot;https://gizmodo.com/c/year-in-review&quot;]]" href="https://gizmodo.com/c/year-in-review"><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/u6fo75tyhpwkpslvdf5f.png" class="sc-1eu5fsj-1 jAIBUh"/></a></span><span class="sc-1eu5fsj-3 Wqznz"><span class="sc-1eu5fsj-4 sc-1eu5fsj-5 jcqSJA"><a href="https://gizmodo.com/c/year-in-review">Year In Review</a></span><span class="sc-1eu5fsj-7 hluOXr">We look back at the best, worst, and most significant moments of the year, and look forward to next year.</span><div class="sc-1eu5fsj-8 jGImsi content-summary__Pagination"><div class="sc-1eu5fsj-9 jQuhot"><span class="sc-1eu5fsj-10 sc-1eu5fsj-11 ewjZpa"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronLeft icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.84 3.87a.5.5 0 1 0-.68-.74l-6 5.5a.5.5 0 0 0 0 .74l6 5.5a.5.5 0 1 0 .68-.74L6.24 9l5.6-5.13z"></path></svg></span><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Boilerplate - Story Type&quot;,&quot;previous click&quot;,&quot;https://gizmodo.com/the-space-news-we-ll-be-watching-in-2021-1845842911&quot;]]" href="https://gizmodo.com/the-space-news-we-ll-be-watching-in-2021-1845842911">Prev</a></span><span class="sc-1eu5fsj-13 kgkwRa"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Minus icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 9.5h13a.5.5 0 1 0 0-1h-13a.5.5 0 0 0 0 1z"></path></svg></span></span><span class="sc-1eu5fsj-10 sc-1eu5fsj-12 bcxJJW"><span>Next</span><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M6.16 14.13a.5.5 0 1 0 .68.74l6-5.5a.5.5 0 0 0 0-.74l-6-5.5a.5.5 0 1 0-.68.74L11.76 9l-5.6 5.13z"></path></svg></span></span><span class="sc-1eu5fsj-13 kgkwRa"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Minus icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 9.5h13a.5.5 0 1 0 0-1h-13a.5.5 0 0 0 0 1z"></path></svg></span></span><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Boilerplate - Story Type&quot;,&quot;view all click&quot;,&quot;https://gizmodo.com/c/year-in-review&quot;]]" href="https://gizmodo.com/c/year-in-review">View All </a></div><div class="sc-1eu5fsj-9 jQuhot"></div></div></span></div><p class="sc-77igqf-0 bOfvBY">It didn’t feel like it, what with a major pandemic and massive financial crisis, but 2020 was actually an incredible year for gadgets. For companies like Apple and Microsoft, this could have been a landmark year were it not for everything else going on. While the competition for our attention this year was steep, there are a few devices that we absolutely loved in 2020. These are the ones we keep coming back to over and over again, the devices we don’t hesitate to recommend. And if you have to embark on a lifestyle change just to have an excuse to use them...well, we’d recommend that, too.</p><p class="sc-77igqf-0 bOfvBY">These are the gadgets of 2020 that were the bright spots of an otherwise disastrous year.</p><div class="bxm4mm-2 hKBnez js_video-sticky__top-limit"></div><div class="bxm4mm-4 fQqUFt"><div id="swappable-mobile-ad-container" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 uBHOx ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><div class="bxm4mm-1 gKeXmA js_video-sticky-trigger"></div></div><div class="bxm4mm-3 eCMXYG js_video-sticky__bottom-limit"></div><hr class="gcp5ez-1 cJgPLT"/><h2 class="sc-1bwb26k-1 kpbNNd" id="h438011"><a class="js_header-anchor" id=""></a><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-first-color-e-ink-devices-are-finally-here-1844832864&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-first-color-e-ink-devices-are-finally-here-1844832864">PocketB<!-- -->ook Color E-Reader</a></span></h2><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="dvnzajz61cnm5ucwcuky" data-recommend-id="image://dvnzajz61cnm5ucwcuky" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:1600px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled The Coolest Gadgets of 2020" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/dvnzajz61cnm5ucwcuky.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/dvnzajz61cnm5ucwcuky.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/dvnzajz61cnm5ucwcuky.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/dvnzajz61cnm5ucwcuky.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/dvnzajz61cnm5ucwcuky.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/dvnzajz61cnm5ucwcuky.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/dvnzajz61cnm5ucwcuky.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/dvnzajz61cnm5ucwcuky.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/dvnzajz61cnm5ucwcuky.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/dvnzajz61cnm5ucwcuky.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/dvnzajz61cnm5ucwcuky.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/dvnzajz61cnm5ucwcuky.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/dvnzajz61cnm5ucwcuky.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/dvnzajz61cnm5ucwcuky.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/dvnzajz61cnm5ucwcuky.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/dvnzajz61cnm5ucwcuky.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/dvnzajz61cnm5ucwcuky.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="dvnzajz61cnm5ucwcuky" data-format="jpg" data-alt="Illustration for article titled The Coolest Gadgets of 2020" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 dzxYIl no-caption">Photo<!-- -->: <!-- -->Andrew Liszewski/Gizmodo</figcaption></div><span data-id="dvnzajz61cnm5ucwcuky" data-recommend-id="image://dvnzajz61cnm5ucwcuky" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">There are distinct advantages to electronic paper technology, like excellent readability in bright light and amazing battery life, that have allowed devices like the Amazon Kindle to survive and thrive even with the popularity of LCD tablets. So far they’ve been black and white only, but the <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-first-color-e-ink-devices-are-finally-here-1844832864&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-first-color-e-ink-devices-are-finally-here-1844832864">PocketBook Color</a></span> is the first ebook reader to utilize E Ink’s revolutionary new color electronic paper display technology. Compared to a cheap tablet that can display over 16 million colors, E Ink’s Kaleido screen can muster just 4,096, but the experience is unlike anything your eyes have ever seen. Comic books on the PocketBook Color look just like the real thing, except that you can fit thousands of them in a device  no larger than a paperback book. — Andrew Liszewski<br/></p><h2 class="sc-1bwb26k-1 kpbNNd" id="h438012"><a class="js_header-anchor" id=""></a><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-roomba-i3-brilliantly-tamed-my-pet-hair-covered-ho-1845412063&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-roomba-i3-brilliantly-tamed-my-pet-hair-covered-ho-1845412063">Roomba i3+</a></span></h2><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="ysy80gmriysmcvtzxvng" data-recommend-id="image://ysy80gmriysmcvtzxvng" data-format="jpg" data-width="1600" data-height="1200" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:1600px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:75%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled The Coolest Gadgets of 2020" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ysy80gmriysmcvtzxvng.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/ysy80gmriysmcvtzxvng.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/ysy80gmriysmcvtzxvng.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/ysy80gmriysmcvtzxvng.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/ysy80gmriysmcvtzxvng.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ysy80gmriysmcvtzxvng.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/ysy80gmriysmcvtzxvng.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/ysy80gmriysmcvtzxvng.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/ysy80gmriysmcvtzxvng.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/ysy80gmriysmcvtzxvng.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/ysy80gmriysmcvtzxvng.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/ysy80gmriysmcvtzxvng.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/ysy80gmriysmcvtzxvng.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/ysy80gmriysmcvtzxvng.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/ysy80gmriysmcvtzxvng.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/ysy80gmriysmcvtzxvng.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/ysy80gmriysmcvtzxvng.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="ysy80gmriysmcvtzxvng" data-format="jpg" data-alt="Illustration for article titled The Coolest Gadgets of 2020" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 dzxYIl no-caption">Photo<!-- -->: <!-- -->Catie Keck/Gizmodo</figcaption></div><span data-id="ysy80gmriysmcvtzxvng" data-recommend-id="image://ysy80gmriysmcvtzxvng" data-format="jpg" data-width="1600" data-height="1200" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div class="bxm4mm-20 kRZHFG connatix-container"><script id="ef1a0fc9c4ff4c2385eff0db6e96e69f">
			cnxps.cmd.push(function () {
				cnxps({
				playerId: '30fa4ccb-f9cc-4a11-8a53-33fb6fd450d3'
				
				, customParam1: "not-lazy-loaded"
				}).render('ef1a0fc9c4ff4c2385eff0db6e96e69f');
			});
		</script></div><div class="bxm4mm-19 fIUNXF"><div class="sc-1to1lfh-1 kzUztX js_commerce-inset-permalink" data-inset-url="https://www.amazon.com/Waterpik174-Cordless-Express-Water-Flosser/dp/B07DQSC9B5/?ots=1&amp;slotNum=1&amp;imprToken=56bb5537-bbb9-0f92-9a0&amp;ascsubtag=3d828600d7d68f175bd71a7d64a24111f1c3b529&amp;tag=kinjadeals-20" data-inset-category="CommerceInsetMobile"><div class="sc-1to1lfh-15 iwhQQG">G/O Media may get a commission</div><div class="sc-1to1lfh-3 jfMGFt"><a class="sc-1out364-0 hMndXN sc-1to1lfh-5 cxNPv js_link" data-ga="[[&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987&quot;],[&quot;ns:unique&quot;,&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInsetMobile&quot;,&quot;https://www.amazon.com/Waterpik174-Cordless-Express-Water-Flosser/dp/B07DQSC9B5/?ots=1&amp;slotNum=1&amp;imprToken=56bb5537-bbb9-0f92-9a0&amp;ascsubtag=3d828600d7d68f175bd71a7d64a24111f1c3b529&amp;tag=kinjadeals-20&quot;,{&quot;metric25&quot;:1}]]" href="https://www.amazon.com/Waterpik174-Cordless-Express-Water-Flosser/dp/B07DQSC9B5/?ots=1&amp;slotNum=1&amp;imprToken=56bb5537-bbb9-0f92-9a0&amp;ascsubtag=3d828600d7d68f175bd71a7d64a24111f1c3b529&amp;tag=kinjadeals-20" data-linktype="[t|mod-all" target="_blank" rel="noopener noreferrer"><div class="sc-1to1lfh-10 ggUykf"><div class="sc-1to1lfh-19 kwJRza js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Waterpik Cordless Water Flosser" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/x9ozkqjx0icbmw3muz9v.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/x9ozkqjx0icbmw3muz9v.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/x9ozkqjx0icbmw3muz9v.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/x9ozkqjx0icbmw3muz9v.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/x9ozkqjx0icbmw3muz9v.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/x9ozkqjx0icbmw3muz9v.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/x9ozkqjx0icbmw3muz9v.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/x9ozkqjx0icbmw3muz9v.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/x9ozkqjx0icbmw3muz9v.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/x9ozkqjx0icbmw3muz9v.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/x9ozkqjx0icbmw3muz9v.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/x9ozkqjx0icbmw3muz9v.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/x9ozkqjx0icbmw3muz9v.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/x9ozkqjx0icbmw3muz9v.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/x9ozkqjx0icbmw3muz9v.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/x9ozkqjx0icbmw3muz9v.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/x9ozkqjx0icbmw3muz9v.jpg 1600w" sizes="148px" draggable="auto" data-chomp-id="x9ozkqjx0icbmw3muz9v" data-format="jpg" data-alt="Waterpik Cordless Water Flosser" data-anim-src=""/></div></div><div class="sc-1to1lfh-13 kqQbpu">Waterpik Cordless Water Flosser</div></div></a><div class="sc-1to1lfh-22 kEaLGC"><div class="sc-1to1lfh-7 jXLEzN"><a class="sc-1out364-0 hMndXN sc-1to1lfh-5 cxNPv js_link" data-ga="[[&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987&quot;],[&quot;ns:unique&quot;,&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInsetMobile&quot;,&quot;https://www.amazon.com/Waterpik174-Cordless-Express-Water-Flosser/dp/B07DQSC9B5/?ots=1&amp;slotNum=1&amp;imprToken=56bb5537-bbb9-0f92-9a0&amp;ascsubtag=3d828600d7d68f175bd71a7d64a24111f1c3b529&amp;tag=kinjadeals-20&quot;,{&quot;metric25&quot;:1}]]" href="https://www.amazon.com/Waterpik174-Cordless-Express-Water-Flosser/dp/B07DQSC9B5/?ots=1&amp;slotNum=1&amp;imprToken=56bb5537-bbb9-0f92-9a0&amp;ascsubtag=3d828600d7d68f175bd71a7d64a24111f1c3b529&amp;tag=kinjadeals-20" data-linktype="[t|mod-all" target="_blank" rel="noopener noreferrer"><button class="sc-1rvv6e6-7 iEXGwg sc-1to1lfh-21 cwRekN"><label class="sc-1rvv6e6-1 jXcwUR"><strong>$26</strong> at Amazon</label></button></a></div></div></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-OUTSTREAM_PASSBACK ad-commerce commerce-leg-wrapper" data-ad-unit="OUTSTREAM_PASSBACK" data-targeting="{&quot;pos&quot;:&quot;outstream_passback&quot;}"></div></div><p class="sc-77igqf-0 bOfvBY">Prior to the release of the i3+ earlier this year, the best features of iRobot’s fantastic roving vacuums were limited to its most premium models—devices that could run you close to a grand for the vacuum alone, never mind the separate self-emptying docks that really justify a Roomba’s hefty price tag. <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-roomba-i3-brilliantly-tamed-my-pet-hair-covered-ho-1845412063&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-roomba-i3-brilliantly-tamed-my-pet-hair-covered-ho-1845412063">With the i3+ model</a></span>, iRobot introduced a Roomba that falls somewhere in between its more affordable options and its premium ones. It’s a middle-tier robot vacuum that includes powerful suction and a self-emptying dock—this is absolutely necessary unless you want to manually empty the vacuum yourself multiple times per cleaning—while also keeping the cost down, comparatively speaking. I never thought I’d meet a match for the dog hair that covered my rugs and hardwood floors prior to reviewing this vacuum, but it’s a legitimate miracle-worker. If you’ve been thinking about splurging on a Roomba and can live without zoning features of more expensive models, this is the one to buy. — Catie Keck<br/></p><h2 class="sc-1bwb26k-1 kpbNNd" id="h438013"><a class="js_header-anchor" id=""></a><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-fitbit-sense-is-one-hell-of-an-ambitious-smartwatch-1845097433&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-fitbit-sense-is-one-hell-of-an-ambitious-smartwatch-1845097433">Fitbit Sense</a></span></h2><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="zepe0zbzhj0ubimgi0d5" data-recommend-id="image://zepe0zbzhj0ubimgi0d5" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:1600px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled The Coolest Gadgets of 2020" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/zepe0zbzhj0ubimgi0d5.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/zepe0zbzhj0ubimgi0d5.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/zepe0zbzhj0ubimgi0d5.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/zepe0zbzhj0ubimgi0d5.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/zepe0zbzhj0ubimgi0d5.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/zepe0zbzhj0ubimgi0d5.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/zepe0zbzhj0ubimgi0d5.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/zepe0zbzhj0ubimgi0d5.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/zepe0zbzhj0ubimgi0d5.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/zepe0zbzhj0ubimgi0d5.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/zepe0zbzhj0ubimgi0d5.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/zepe0zbzhj0ubimgi0d5.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/zepe0zbzhj0ubimgi0d5.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/zepe0zbzhj0ubimgi0d5.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/zepe0zbzhj0ubimgi0d5.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/zepe0zbzhj0ubimgi0d5.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/zepe0zbzhj0ubimgi0d5.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="zepe0zbzhj0ubimgi0d5" data-format="jpg" data-alt="Illustration for article titled The Coolest Gadgets of 2020" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 dzxYIl no-caption">Photo<!-- -->: <!-- -->Victoria Song/Gizmodo</figcaption></div><span data-id="zepe0zbzhj0ubimgi0d5" data-recommend-id="image://zepe0zbzhj0ubimgi0d5" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">In a year full of excellent smartwatches, the <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-fitbit-sense-is-one-hell-of-an-ambitious-smartwatch-1845097433&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-fitbit-sense-is-one-hell-of-an-ambitious-smartwatch-1845097433">Fitbit Sense</a></span> stands out not only for its ambition, but also its inclusivity. FDA-cleared ECGs? Check. Body temperature sensor? You got it. SpO2 sensors? Duh. Fitbit was the first to include these sensors back in 2017. An electrodermal activity sensor that reads your stress levels from microsopic sweat on your skin? Hell yeah. Built-in GPS? Yup. Two voice assistants? Double yup. NFC payments? Mmhmm. Over a week of battery life on a single charge? Yessir. But while many other wearables makers try to force you into one single ecosystem (cough, Apple, cough, Samsung, cough), the Sense can be used regardless of which company made your phone. Android and iPhone users still get the same experience. Sure, you might not get cellular compatibility and the third-party app ecosystem isn’t the best. But in exchange you get basically everything else you want from a smartwatch—and at a much lower price than competitors. — Victoria Song<br/></p><h2 class="sc-1bwb26k-1 kpbNNd" id="h438014"><a class="js_header-anchor" id=""></a><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-oculus-quest-2-has-finally-realized-vrs-promise-an-1845077326&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-oculus-quest-2-has-finally-realized-vrs-promise-an-1845077326">Oculus Quest 2</a></span></h2><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="pkrrj24gxi8jtxalghtw" data-recommend-id="image://pkrrj24gxi8jtxalghtw" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:1600px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled The Coolest Gadgets of 2020" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/pkrrj24gxi8jtxalghtw.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/pkrrj24gxi8jtxalghtw.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/pkrrj24gxi8jtxalghtw.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/pkrrj24gxi8jtxalghtw.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/pkrrj24gxi8jtxalghtw.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/pkrrj24gxi8jtxalghtw.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/pkrrj24gxi8jtxalghtw.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/pkrrj24gxi8jtxalghtw.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/pkrrj24gxi8jtxalghtw.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/pkrrj24gxi8jtxalghtw.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/pkrrj24gxi8jtxalghtw.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/pkrrj24gxi8jtxalghtw.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/pkrrj24gxi8jtxalghtw.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/pkrrj24gxi8jtxalghtw.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/pkrrj24gxi8jtxalghtw.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/pkrrj24gxi8jtxalghtw.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/pkrrj24gxi8jtxalghtw.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="pkrrj24gxi8jtxalghtw" data-format="jpg" data-alt="Illustration for article titled The Coolest Gadgets of 2020" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 dzxYIl no-caption">Photo<!-- -->: <!-- -->Sam Rutherford/Gizmodo</figcaption></div><span data-id="pkrrj24gxi8jtxalghtw" data-recommend-id="image://pkrrj24gxi8jtxalghtw" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">While the increasingly blurred lines between Oculus and its parent company Facebook are slightly concerning, this year the<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-oculus-quest-2-has-finally-realized-vrs-promise-an-1845077326&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-oculus-quest-2-has-finally-realized-vrs-promise-an-1845077326"> Oculus Quest 2</a></span> finally delivered on one of the big dreams of virtual reality: an affordable standalone (and wire-free) VR headset. Starting at just $300, the Oculus Quest 2 comes with a huge library of content while offering optics not far off what you get from more expensive tethered VR headsets, and thanks to support for Oculus Link, you can connect the Quest 2 to a PC to play more demanding desktop VR games. With the Quest 2, Oculus has removed almost all of the barriers for getting into VR, and that’s an accomplishment worth celebrating. — Sam Rutherford<br/></p><h2 class="sc-1bwb26k-1 kpbNNd" id="h438015"><a class="js_header-anchor" id=""></a><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-homepod-mini-is-a-perfect-smart-home-overlord-1845791117&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-homepod-mini-is-a-perfect-smart-home-overlord-1845791117">Apple HomePod Mini</a></span></h2><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="c3qs3xkmwu9pbbrdacuw" data-recommend-id="image://c3qs3xkmwu9pbbrdacuw" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:1600px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled The Coolest Gadgets of 2020" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/c3qs3xkmwu9pbbrdacuw.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/c3qs3xkmwu9pbbrdacuw.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/c3qs3xkmwu9pbbrdacuw.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/c3qs3xkmwu9pbbrdacuw.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/c3qs3xkmwu9pbbrdacuw.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/c3qs3xkmwu9pbbrdacuw.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/c3qs3xkmwu9pbbrdacuw.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/c3qs3xkmwu9pbbrdacuw.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/c3qs3xkmwu9pbbrdacuw.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/c3qs3xkmwu9pbbrdacuw.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/c3qs3xkmwu9pbbrdacuw.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/c3qs3xkmwu9pbbrdacuw.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/c3qs3xkmwu9pbbrdacuw.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/c3qs3xkmwu9pbbrdacuw.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/c3qs3xkmwu9pbbrdacuw.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/c3qs3xkmwu9pbbrdacuw.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/c3qs3xkmwu9pbbrdacuw.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="c3qs3xkmwu9pbbrdacuw" data-format="jpg" data-alt="Illustration for article titled The Coolest Gadgets of 2020" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 dzxYIl no-caption">Photo<!-- -->: <!-- -->Alex Cranz/Gizmodo</figcaption></div><span data-id="c3qs3xkmwu9pbbrdacuw" data-recommend-id="image://c3qs3xkmwu9pbbrdacuw" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">I know I’ll get roasted by my own damn co-workers for loving the <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-homepod-mini-is-a-perfect-smart-home-overlord-1845791117&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-homepod-mini-is-a-perfect-smart-home-overlord-1845791117">HomePod Mini</a></span> so much, but I can’t help it! This is the smart home hub Apple’s Homekit ecosystem has desperately needed. It looks slick, it sounds great for the price, and it just....works exactly like you want a smarthome speaker to work. If you’re not fully invested in the Apple ecosystem, or at least really in love with Airplay 2, the<!-- -->n it isn’t for you. But as someone who uses Airplay 2 daily and runs her entire home on Homekit,<!-- --> this little speaker felt like a dream come true. — Alex Cranz<br/></p><h2 class="sc-1bwb26k-1 kpbNNd" id="h438016"><a class="js_header-anchor" id=""></a><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/i-love-this-bike-so-much-1845891832&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/i-love-this-bike-so-much-1845891832">Peloton Bike+</a></span></h2><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="ibenelyftkmnyztxbwrk" data-recommend-id="image://ibenelyftkmnyztxbwrk" data-format="jpg" data-width="1600" data-height="910" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:1600px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.9%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled The Coolest Gadgets of 2020" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ibenelyftkmnyztxbwrk.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/ibenelyftkmnyztxbwrk.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/ibenelyftkmnyztxbwrk.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/ibenelyftkmnyztxbwrk.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/ibenelyftkmnyztxbwrk.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ibenelyftkmnyztxbwrk.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/ibenelyftkmnyztxbwrk.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/ibenelyftkmnyztxbwrk.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/ibenelyftkmnyztxbwrk.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/ibenelyftkmnyztxbwrk.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/ibenelyftkmnyztxbwrk.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/ibenelyftkmnyztxbwrk.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/ibenelyftkmnyztxbwrk.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/ibenelyftkmnyztxbwrk.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/ibenelyftkmnyztxbwrk.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/ibenelyftkmnyztxbwrk.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/ibenelyftkmnyztxbwrk.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="ibenelyftkmnyztxbwrk" data-format="jpg" data-alt="Illustration for article titled The Coolest Gadgets of 2020" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 dzxYIl no-caption">Photo<!-- -->: <!-- -->Caitlin McGarry/Gizmodo</figcaption></div><span data-id="ibenelyftkmnyztxbwrk" data-recommend-id="image://ibenelyftkmnyztxbwrk" data-format="jpg" data-width="1600" data-height="910" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">Peloton was the stock market success story of 2020, for obvious reasons: With a global pandemic shutting down gyms and boutique fitness studios across the country for months on end, people were looking for ways to work out at home. And I’ll be honest: The $2,500 Peloton Bike+, which went on sale this fall, is one of the priciest options you can buy for your home gym. And it’s worth the splurge: The premium hardware, which includes a rotating screen for off-bike workouts and new Apple Watch integration, is one of the best products I used this year. But it’s the workouts that keep me coming back for more. Peloton’s lineup of motivating instructors and themed classes of all kinds (from cycling to bootcamps to Pilates and more), all backed by amazing curated playlists, is keeping me active and entertained in a time when I rarely leave my house. That, to me, has been priceless. — Caitlin McGarry<br/></p><h2 class="sc-1bwb26k-1 kpbNNd" id="h438017"><a class="js_header-anchor" id=""></a><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/jbls-new-speaker-lineup-is-frankly-just-here-to-party-1844920403&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/jbls-new-speaker-lineup-is-frankly-just-here-to-party-1844920403">JBL PartyBox 310</a></span></h2><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="xt2gblavx4klzixfsfy4" data-recommend-id="image://xt2gblavx4klzixfsfy4" data-format="jpg" data-width="4032" data-height="3024" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:4032px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:75%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled The Coolest Gadgets of 2020" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/xt2gblavx4klzixfsfy4.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/xt2gblavx4klzixfsfy4.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/xt2gblavx4klzixfsfy4.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/xt2gblavx4klzixfsfy4.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/xt2gblavx4klzixfsfy4.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/xt2gblavx4klzixfsfy4.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/xt2gblavx4klzixfsfy4.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/xt2gblavx4klzixfsfy4.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/xt2gblavx4klzixfsfy4.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/xt2gblavx4klzixfsfy4.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/xt2gblavx4klzixfsfy4.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/xt2gblavx4klzixfsfy4.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/xt2gblavx4klzixfsfy4.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/xt2gblavx4klzixfsfy4.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/xt2gblavx4klzixfsfy4.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/xt2gblavx4klzixfsfy4.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/xt2gblavx4klzixfsfy4.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="xt2gblavx4klzixfsfy4" data-format="jpg" data-alt="Illustration for article titled The Coolest Gadgets of 2020" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 dzxYIl no-caption">Photo<!-- -->: <!-- -->Catie Keck/Gizmodo</figcaption></div><span data-id="xt2gblavx4klzixfsfy4" data-recommend-id="image://xt2gblavx4klzixfsfy4" data-format="jpg" data-width="4032" data-height="3024" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">When I called in JBL’s latest Goliath Bluetooth speaker earlier this year, I’ll admit I was skeptical. Surely, I thought, there’s little need for PA-sized tower that features an on-unit lightshow and literally calls itself a PartyBox. It’s so large it has to be wheeled around like a suitcase, for god’s sake. But I have to admit, I adore this speaker enough to call it one of my favorite releases of the year. Is $500 an absurd amount of money for a single rechargable Bluetooth solution? Absolutely. But between party-of-two quarantine dance parties and a rich, full sound that fills my home, I often opt for this speaker over virtually any other system in my home. It’s that good. — Catie Keck<br/></p><h2 class="sc-1bwb26k-1 kpbNNd" id="h438018"><a class="js_header-anchor" id=""></a><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/sony-has-practically-perfected-noise-canceling-wireless-1844619537&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/sony-has-practically-perfected-noise-canceling-wireless-1844619537">Sony WH-1000XM4 Active Noise Canceling Headphones</a></span></h2><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="gvpb2yoi6cg0zzptrl5h" data-recommend-id="image://gvpb2yoi6cg0zzptrl5h" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:1600px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled The Coolest Gadgets of 2020" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/gvpb2yoi6cg0zzptrl5h.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/gvpb2yoi6cg0zzptrl5h.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/gvpb2yoi6cg0zzptrl5h.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/gvpb2yoi6cg0zzptrl5h.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/gvpb2yoi6cg0zzptrl5h.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/gvpb2yoi6cg0zzptrl5h.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/gvpb2yoi6cg0zzptrl5h.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/gvpb2yoi6cg0zzptrl5h.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/gvpb2yoi6cg0zzptrl5h.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/gvpb2yoi6cg0zzptrl5h.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/gvpb2yoi6cg0zzptrl5h.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/gvpb2yoi6cg0zzptrl5h.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/gvpb2yoi6cg0zzptrl5h.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/gvpb2yoi6cg0zzptrl5h.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/gvpb2yoi6cg0zzptrl5h.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/gvpb2yoi6cg0zzptrl5h.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/gvpb2yoi6cg0zzptrl5h.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="gvpb2yoi6cg0zzptrl5h" data-format="jpg" data-alt="Illustration for article titled The Coolest Gadgets of 2020" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 dzxYIl no-caption">Photo<!-- -->: <!-- -->Andrew Liszewski/Gizmodo</figcaption></div><span data-id="gvpb2yoi6cg0zzptrl5h" data-recommend-id="image://gvpb2yoi6cg0zzptrl5h" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">For many of us working from home in 2020 (and presumably a good chunk of 2021) a solid pair of noise-canceling headphones is as important a tool as a laptop and comfortable pajamas. With its <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/sony-has-practically-perfected-noise-canceling-wireless-1844619537&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/sony-has-practically-perfected-noise-canceling-wireless-1844619537">WH-1000XM4 wireless headphones</a></span>, Sony still struggles with naming schemes, but continues to lead the industry when it comes to noise canceling. By the nature of their over the ear design the WH-1000XM4s do a great job at comfortably blocking out the world on their own, but five microphones help envelope you in silence so you can focus on the Zoom meeting you’d rather not be in. The latest version also pairs to two Bluetooth devices at once, automatically switching when one device needs your attention the most. — Andrew Liszewski<br/></p><h2 class="sc-1bwb26k-1 kpbNNd" id="h438019"><a class="js_header-anchor" id=""></a><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/amds-new-100-processors-are-magnificent-little-beasts-1843249720&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/amds-new-100-processors-are-magnificent-little-beasts-1843249720">AMD Ryzen 3 3300X and 3100</a></span></h2><p class="sc-77igqf-0 bOfvBY"><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/amds-new-100-processors-are-magnificent-little-beasts-1843249720&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/amds-new-100-processors-are-magnificent-little-beasts-1843249720">AMD’s 3000-series Ryzen processors</a></span> have the perfect combination of price and performance to make any budget PC builder happy—the $120 Ryzen 3 3300X in particular. Not only is it capable of 90+ frames per second at 1080p ultra with games like <em>Shadow of the Tomb Raider</em> and <em>Far Cry 5</em>, but it can handle graphically demanding games like <em>Metro Exodus</em> with the same settings at more than 70 fps. All you need is the right GPU (which admittedly can be a problem). These are also AMD’s first 4-core/8-thread budget processors to feature Simultaneous Multi-threading (SMT), which splits a CPU’s cores into virtual cores to increase overall performance. AMD’s Ryzen 3 3300X and Ryzen 3 3100 chips are a massive improvement over their predecessors and at a price anyone can stomach. — Joanna Nelius</p><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><h2 class="sc-1bwb26k-1 kpbNNd" id="h438020"><a class="js_header-anchor" id=""></a><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-50-chromecast-with-google-tv-is-the-best-and-smart-1845439986&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-50-chromecast-with-google-tv-is-the-best-and-smart-1845439986">Chromecast With Google TV</a></span></h2><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="cutmjl1xxiuf5ksvqfah" data-recommend-id="image://cutmjl1xxiuf5ksvqfah" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:1600px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled The Coolest Gadgets of 2020" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/cutmjl1xxiuf5ksvqfah.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/cutmjl1xxiuf5ksvqfah.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/cutmjl1xxiuf5ksvqfah.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/cutmjl1xxiuf5ksvqfah.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/cutmjl1xxiuf5ksvqfah.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/cutmjl1xxiuf5ksvqfah.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/cutmjl1xxiuf5ksvqfah.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/cutmjl1xxiuf5ksvqfah.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/cutmjl1xxiuf5ksvqfah.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/cutmjl1xxiuf5ksvqfah.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/cutmjl1xxiuf5ksvqfah.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/cutmjl1xxiuf5ksvqfah.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/cutmjl1xxiuf5ksvqfah.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/cutmjl1xxiuf5ksvqfah.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/cutmjl1xxiuf5ksvqfah.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/cutmjl1xxiuf5ksvqfah.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/cutmjl1xxiuf5ksvqfah.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="cutmjl1xxiuf5ksvqfah" data-format="jpg" data-alt="Illustration for article titled The Coolest Gadgets of 2020" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 dzxYIl no-caption">Photo<!-- -->: <!-- -->Sam Rutherford/Gizmodo</figcaption></div><span data-id="cutmjl1xxiuf5ksvqfah" data-recommend-id="image://cutmjl1xxiuf5ksvqfah" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">After years of dancing around the issue with Chromecast <!-- --> and Android TV, this year Google finally entered the market with a new,<!-- --> fully-formed streaming video dongle and platform. By integrating all your on-demand video subscriptions with over-the-top live TV services, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-50-chromecast-with-google-tv-is-the-best-and-smart-1845439986&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-50-chromecast-with-google-tv-is-the-best-and-smart-1845439986">Google TV</a></span> can surface content you might actually want to watch regardless of what app it’s coming from—all from a simple and engaging UI. Meanwhile, the Chromecast with Google TV dongle itself comes with a handy remote that can sync with your TV and offers support for 4K HDR. And costing just $50, the Chromecast with Google TV is a better value than a lot of competing devices from Roku, Apple, and others. — Sam Rutherford<br/></p><h2 class="sc-1bwb26k-1 kpbNNd" id="h438021"><a class="js_header-anchor" id=""></a><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-samsung-galaxy-watch-3-is-the-android-smartwatch-iv-1844716450&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-samsung-galaxy-watch-3-is-the-android-smartwatch-iv-1844716450">Samsung Galaxy Watch 3</a></span></h2><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="swp1w2wjugsirn8ntpwv" data-recommend-id="image://swp1w2wjugsirn8ntpwv" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:1600px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled The Coolest Gadgets of 2020" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/swp1w2wjugsirn8ntpwv.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/swp1w2wjugsirn8ntpwv.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/swp1w2wjugsirn8ntpwv.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/swp1w2wjugsirn8ntpwv.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/swp1w2wjugsirn8ntpwv.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/swp1w2wjugsirn8ntpwv.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/swp1w2wjugsirn8ntpwv.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/swp1w2wjugsirn8ntpwv.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/swp1w2wjugsirn8ntpwv.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/swp1w2wjugsirn8ntpwv.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/swp1w2wjugsirn8ntpwv.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/swp1w2wjugsirn8ntpwv.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/swp1w2wjugsirn8ntpwv.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/swp1w2wjugsirn8ntpwv.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/swp1w2wjugsirn8ntpwv.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/swp1w2wjugsirn8ntpwv.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/swp1w2wjugsirn8ntpwv.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="swp1w2wjugsirn8ntpwv" data-format="jpg" data-alt="Illustration for article titled The Coolest Gadgets of 2020" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 dzxYIl no-caption">Photo<!-- -->: <!-- -->Victoria Song/Gizmodo</figcaption></div><span data-id="swp1w2wjugsirn8ntpwv" data-recommend-id="image://swp1w2wjugsirn8ntpwv" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">Not only is the <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-samsung-galaxy-watch-3-is-the-android-smartwatch-iv-1844716450&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-samsung-galaxy-watch-3-is-the-android-smartwatch-iv-1844716450">Samsung Galaxy Watch 3</a></span> absolutely gorgeous, it fixes the accuracy issues we’ve had with previous Samsung smartwatches. It also offers Android users a wide range of features, including cellular connectivity, FDA-cleared ECGs, on-demand VO2 Max, and the ability to check your SpO2 levels. But that’s not all. You can also get video workouts that pair with the Galaxy Watch 3, in a suspiciously similar way to the recently released Fitness+, and advanced running metrics. The only downside is that some of the best features, like ECGs, are limited to Samsung phones. But even with that caveat, this is the Android alternative to the Apple Watch we’ve all been clamoring for. — Victoria Song<br/></p><h2 class="sc-1bwb26k-1 kpbNNd" id="h438022"><a class="js_header-anchor" id=""></a><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/zens-comes-closest-to-delivering-the-wireless-charger-a-1843292183&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/zens-comes-closest-to-delivering-the-wireless-charger-a-1843292183">Zens Liberty Wireless Charger</a></span></h2><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="pfavmjfm9xe3x6uil4en" data-recommend-id="image://pfavmjfm9xe3x6uil4en" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:1600px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled The Coolest Gadgets of 2020" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/pfavmjfm9xe3x6uil4en.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/pfavmjfm9xe3x6uil4en.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/pfavmjfm9xe3x6uil4en.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/pfavmjfm9xe3x6uil4en.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/pfavmjfm9xe3x6uil4en.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/pfavmjfm9xe3x6uil4en.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/pfavmjfm9xe3x6uil4en.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/pfavmjfm9xe3x6uil4en.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/pfavmjfm9xe3x6uil4en.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/pfavmjfm9xe3x6uil4en.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/pfavmjfm9xe3x6uil4en.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/pfavmjfm9xe3x6uil4en.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/pfavmjfm9xe3x6uil4en.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/pfavmjfm9xe3x6uil4en.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/pfavmjfm9xe3x6uil4en.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/pfavmjfm9xe3x6uil4en.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/pfavmjfm9xe3x6uil4en.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="pfavmjfm9xe3x6uil4en" data-format="jpg" data-alt="Illustration for article titled The Coolest Gadgets of 2020" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 dzxYIl no-caption">Photo<!-- -->: <!-- -->Andrew Liszewski/Gizmodo</figcaption></div><span data-id="pfavmjfm9xe3x6uil4en" data-recommend-id="image://pfavmjfm9xe3x6uil4en" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">In late 2017 Apple revealed its AirPower charger,<!-- --> which<!-- --> allowed three devices to wirelessly charge on a single pad no matter where they were positioned. It was a wireless charging innovation that seemed too good to be true, and it was, as Apple eventually abandoned the product. The idea itself wasn’t impossible, however, as Zens proved when it released its <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/zens-comes-closest-to-delivering-the-wireless-charger-a-1843292183&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/zens-comes-closest-to-delivering-the-wireless-charger-a-1843292183">Liberty Wireless charger</a></span> that uses 16 overlapping coils to charge multiple devices wherever you happen to plop them down. The $240+ price tag is a bit of a bummer, as is the cooling fan that might keep you awake at night, but unlike Apple, Zens succeeded in delivering a real product. — Andrew Liszewski<br/></p><h2 class="sc-1bwb26k-1 kpbNNd" id="h438023"><a class="js_header-anchor" id=""></a>Onyx Boox Note Air</h2><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="rpke5qtulltht996mfof" data-recommend-id="image://rpke5qtulltht996mfof" data-format="jpg" data-width="4402" data-height="2476" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:4402px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.2%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled The Coolest Gadgets of 2020" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/rpke5qtulltht996mfof.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/rpke5qtulltht996mfof.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/rpke5qtulltht996mfof.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/rpke5qtulltht996mfof.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/rpke5qtulltht996mfof.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/rpke5qtulltht996mfof.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/rpke5qtulltht996mfof.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/rpke5qtulltht996mfof.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/rpke5qtulltht996mfof.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/rpke5qtulltht996mfof.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/rpke5qtulltht996mfof.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/rpke5qtulltht996mfof.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/rpke5qtulltht996mfof.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/rpke5qtulltht996mfof.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/rpke5qtulltht996mfof.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/rpke5qtulltht996mfof.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/rpke5qtulltht996mfof.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="rpke5qtulltht996mfof" data-format="jpg" data-alt="Illustration for article titled The Coolest Gadgets of 2020" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 dzxYIl no-caption">Photo<!-- -->: <!-- -->Alex Cranz/Gizmodo</figcaption></div><span data-id="rpke5qtulltht996mfof" data-recommend-id="image://rpke5qtulltht996mfof" data-format="jpg" data-width="4402" data-height="2476" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">Similar to the Remarkable 2, but significantly more capable, the Onyx Boox Air is a slick electronic paper tablet running Android 10. That means it handles all the apps you can download from the Play store, and lets you easily mark up PDFs, or fill out digital note pads. With the Note Air Onyx has introduced a new pen<!-- --> that feels far better than the cheap ones included with its <!-- -->other <!-- --> products, and the Qualcomm Snapdragon 636 processor and 3 GB of RAM are<!-- --> more than enough to keep this 10.3 inch tablet feeling fast. And unlike the Remarkable 2 the Note Air includes full backlight. Even better? It’s got style to spare. — Alex Cranz<br/></p><h2 class="sc-1bwb26k-1 kpbNNd" id="h438024"><a class="js_header-anchor" id=""></a><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-best-smartwatch-you-can-buy-is-also-an-underwhelmin-1845203547&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-best-smartwatch-you-can-buy-is-also-an-underwhelmin-1845203547">Apple Watch Series 6</a></span></h2><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="qaowcx1nrrrr6xgwadio" data-recommend-id="image://qaowcx1nrrrr6xgwadio" data-format="png" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:1600px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled The Coolest Gadgets of 2020" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/qaowcx1nrrrr6xgwadio.png 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/qaowcx1nrrrr6xgwadio.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/qaowcx1nrrrr6xgwadio.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/qaowcx1nrrrr6xgwadio.png 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/qaowcx1nrrrr6xgwadio.png 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/qaowcx1nrrrr6xgwadio.png 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/qaowcx1nrrrr6xgwadio.png 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/qaowcx1nrrrr6xgwadio.png 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/qaowcx1nrrrr6xgwadio.png 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/qaowcx1nrrrr6xgwadio.png 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/qaowcx1nrrrr6xgwadio.png 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/qaowcx1nrrrr6xgwadio.png 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/qaowcx1nrrrr6xgwadio.png 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/qaowcx1nrrrr6xgwadio.png 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/qaowcx1nrrrr6xgwadio.png 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/qaowcx1nrrrr6xgwadio.png 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/qaowcx1nrrrr6xgwadio.png 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="qaowcx1nrrrr6xgwadio" data-format="png" data-alt="Illustration for article titled The Coolest Gadgets of 2020" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 dzxYIl no-caption">Photo<!-- -->: <!-- -->Caitlin McGarry/Gizmodo</figcaption></div><span data-id="qaowcx1nrrrr6xgwadio" data-recommend-id="image://qaowcx1nrrrr6xgwadio" data-format="png" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">Before 2020, I’d been a smartwatch skeptic for years. I didn’t track my macros, I wasn’t a huge fan of gym culture, and I failed to understand what fitness trackers could meaningfully add to my day-to-day routine. When I finally took the smartwatch leap this year with the <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/the-best-smartwatch-you-can-buy-is-also-an-underwhelmin-1845203547&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/the-best-smartwatch-you-can-buy-is-also-an-underwhelmin-1845203547">Apple Watch Series 6</a></span>, though, I realized how wrong I’d been. My watch has definitely helped me be more active and more goal-oriented than ever before. I find I’m reminded to be more mindful even when under stress, and I feel more connected to friends and colleagues with whom I share my fitness activity to help me stay motivated. There are plenty of very good smartwatches on this list—I defer to our smartwatch queen Victoria Song for other recommendations—but for me, ease of use across all of my gadgets justified the Apple tax. No regrets here, and I’m now a full-on <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/just-buy-a-dang-smartwatch-1845258560&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/just-buy-a-dang-smartwatch-1845258560">smartwatch evangelist</a></span>. — Catie Keck<br/></p><h2 class="sc-1bwb26k-1 kpbNNd" id="h438025"><a class="js_header-anchor" id=""></a><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/samsungs-galaxy-z-fold-2-is-proof-that-you-should-skip-1845108484&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/samsungs-galaxy-z-fold-2-is-proof-that-you-should-skip-1845108484">Samsung Galaxy Z-Fold 2</a></span></h2><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="sg1pfcgyeqk44sejlrfs" data-recommend-id="image://sg1pfcgyeqk44sejlrfs" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:1600px" data-syndicationrights="true" data-imagerights="in-house-art" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Illustration for article titled The Coolest Gadgets of 2020" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/sg1pfcgyeqk44sejlrfs.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/sg1pfcgyeqk44sejlrfs.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/sg1pfcgyeqk44sejlrfs.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/sg1pfcgyeqk44sejlrfs.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/sg1pfcgyeqk44sejlrfs.jpg 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/sg1pfcgyeqk44sejlrfs.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/sg1pfcgyeqk44sejlrfs.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/sg1pfcgyeqk44sejlrfs.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/sg1pfcgyeqk44sejlrfs.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/sg1pfcgyeqk44sejlrfs.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/sg1pfcgyeqk44sejlrfs.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/sg1pfcgyeqk44sejlrfs.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/sg1pfcgyeqk44sejlrfs.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/sg1pfcgyeqk44sejlrfs.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/sg1pfcgyeqk44sejlrfs.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/sg1pfcgyeqk44sejlrfs.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/sg1pfcgyeqk44sejlrfs.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="sg1pfcgyeqk44sejlrfs" data-format="jpg" data-alt="Illustration for article titled The Coolest Gadgets of 2020" data-anim-src=""/></div></div></span><figcaption class="sc-7s1ndr-0 dzxYIl no-caption">Photo<!-- -->: <!-- -->Sam Rutherford/Gizmodo</figcaption></div><span data-id="sg1pfcgyeqk44sejlrfs" data-recommend-id="image://sg1pfcgyeqk44sejlrfs" data-format="jpg" data-width="1600" data-height="900" data-lightbox="true" data-recommended="false" class="js_recommend"></span></figure><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY">At $2,000, the <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/samsungs-galaxy-z-fold-2-is-proof-that-you-should-skip-1845108484&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/samsungs-galaxy-z-fold-2-is-proof-that-you-should-skip-1845108484">Samsung Galaxy Z Fold2</a></span> doesn’t make a lot of financial sense. But after I reviewed it back in the fall, I liked it so much I decided to put my money where my mouth is, so I went out and bought one for myself. And even though the Z Fold2 is big and kind of chunky, I love how the phone adapts to the way I want to use it. If I want to do something quick like respond to a text or check a notification, the exterior 6.2-inch Cover Screen is always within reach. And when I want a bigger display to read an ebook, play games, or watch a movie, I can just open it to reveal a huge 7.6-inch flexible OLED panel that’s larger and more immersive than what you get from any other phone on the market. The Z Fold2 is one of the best multitaskers available today, and while it might take a few more years for gadgets with bendy screens to become cheap enough to go mainstream, the Z Fold2 is a glimpse of the future that you can buy right now. — Sam Rutherford</p></div><div class="sc-1ib37xr-0 bgezzh"><div class="sc-1ib37xr-2 jDNXut"><div class="sc-1ib37xr-1 jLGzpe"><div class="sc-1ib37xr-3 RhQju"><a data-ga="[[&quot;Author Bio click&quot;,&quot;Author name&quot;]]" href="/author/alexcranz" class="sc-1ib37xr-4 cFoCAT">Alex Cranz</a><div class="sc-1ib37xr-5 jelKu"><a href="/author/alexcranz" data-ga="[[&quot;Author Bio click&quot;,&quot;Posts&quot;]]" class="peggds-2 jZiLAk"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg></span><label class="peggds-0 eZRbSg">Posts</label></a><a href="mailto:alex.cranz@gizmodo.com" data-ga="[[&quot;Author Bio click&quot;,&quot;Email&quot;]]" class="peggds-2 jZiLAk"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><label class="peggds-0 eZRbSg">Email</label></a><a href="https://twitter.com/alexhcranz" data-ga="[[&quot;Author Bio click&quot;,&quot;Twitter&quot;]]" class="peggds-2 jZiLAk"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span><label class="peggds-0 eZRbSg">Twitter</label></a></div></div><p class="sc-1ib37xr-6 ftEmcV"><a href="https://gizmodo.com/c/reviews">Senior Consumer Tech Editor</a>. Trained her dog to do fist bumps. Once wrote for Lifetime. Tips encouraged via <a href="https://specialprojectsdesk.com/how-to-contact-our-reporters-using-securedrop-1823763689">Secure Drop</a>, <a href="mailto:alex.cranz@protonmail.com">Proton Mail</a>, or <a href="http://www.twitter.com/alexhcranz">DM</a> for Signal.</p></div></div></div><div class="sc-18b1b2r-5 eTUqHn"><div><h4 class="z1qon0-0 dJabdk">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 hRfzdX" data-position="bottom"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fgizmodo.com%2Fthe-coolest-gadgets-of-2020-1845955987%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=The%20Coolest%20Gadgets%20of%202020&amp;url=https%3A%2F%2Fgizmodo.com%2Fthe-coolest-gadgets-of-2020-1845955987%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=The%20Coolest%20Gadgets%20of%202020&amp;body=https%3A%2F%2Fgizmodo.com%2Fthe-coolest-gadgets-of-2020-1845955987%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://gizmodo.com/the-coolest-gadgets-of-2020-1845955987" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 dnOOaU js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 bemTYH"><h4 class="z1qon0-0 dJabdk">Get our newsletter</h4><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="j48i5d-2 gtqrij sc-18b1b2r-3 eLUMpW"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 keLEgo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="sc-73739c-1 dpyfGU js_show-browser-bottom"></div><div class="js_more-below-post"></div><a id="replies" name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-0 bGtOjR js_comments-iframe" data-src="//gizmodo.com/embed/comments/magma/1845955987?" data-replycount="0"><div><div class="sc-1evupmb-2 lnIjuV"><div class="gs34tp-6 jxwmMa"><article class="gs34tp-2 gGrHbP"><h3 class="gs34tp-4 eKWSBV">DISCUSSION</h3></article><button class="j48i5d-2 huUfNr gs34tp-5 ciqURU js_comments-button--show"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="BubbleAdd icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.5 1c4.13 0 7.55 3.14 7.5 6.93-.12 3.15-1.82 5.11-4.52 6.06-1.5.53-3.34.69-4.3.6-.42.41-1.24 1.1-1.95 1.62-.52.38-.92.63-1.2.72-.86.3-1.07-.44-.67-1.12a3.48 3.48 0 0 0 .56-2.53A6.3 6.3 0 0 1 2 7.91C2 4.08 5.37 1 9.5 1zm0 1C5.9 2 3 4.66 3 7.9c0 1.98.92 3.55 2.68 4.69a.5.5 0 0 1 .23.42l.02.38c.05.75 0 1.32-.25 1.98.78-.57 1.77-1.42 1.88-1.58a.5.5 0 0 1 .5-.21c.68.12 2.59 0 4.09-.53 2.34-.82 3.75-2.45 3.85-5.15.04-3.2-2.9-5.9-6.5-5.9zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 1 1 0 1H10v2.5a.5.5 0 0 1-1 0V8H6.5a.5.5 0 1 1 0-1H9V4.5c0-.28.22-.5.5-.5z"></path></svg></span><span class="j48i5d-0 keLEgo">Start the discussion</span></div></button></div></div></div></div></div></div><div class="sc-1xy34fw-2 itrcFn"><button class="j48i5d-2 kpOekU js_expandable-container-button"><div class="j48i5d-1 fuDdQ"><span class="j48i5d-0 keLEgo">Continue reading</span></div></button></div></div></div><div class="sc-1wrwdzk-1 kigiHH"><div class="sc-1wrwdzk-0 kJqrMR"><h3>Latest on <!-- -->Gizmodo</h3><div class="z6xlsc-1 gSmwQP js_carousel" data-source="recentVideoPosts"><div class="slider " style="box-sizing:border-box;display:block;height:inherit;-moz-box-sizing:border-box;position:relative;width:100%"><div aria-live="polite" aria-atomic="true" style="position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden" tabindex="-1"></div><div class="slider-frame" style="box-sizing:border-box;display:block;height:100%;margin:0px;-moz-box-sizing:border-box;-ms-transform:translate(0, 0);overflow:normal;padding:0;position:relative;touch-action:pinch-zoom pan-y;transform:translate3d(0, 0, 0);-webkit-transform:translate3d(0, 0, 0)"><ul class="slider-list" style="transform:translate3d(0px, 0px, 0);-webkit-transform:translate3d(0px, 0px, 0);-ms-transform:translate(0px, 0px);position:relative;display:block;margin:0px -16px;padding:0;height:0;width:4080px;cursor:pointer;box-sizing:border-box;-moz-box-sizing:border-box;touch-action:pinch-zoom pan-y"><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 0&quot;,&quot;https://gizmodo.com/how-to-set-up-nowinstock-alerts-to-buy-hard-to-find-gad-1845812972&quot;]]" href="https://gizmodo.com/how-to-set-up-nowinstock-alerts-to-buy-hard-to-find-gad-1845812972"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ifsmnu6t4jppm9sq7v8o.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ifsmnu6t4jppm9sq7v8o.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ifsmnu6t4jppm9sq7v8o.jpg 80w" alt="Illustration for article titled How to Set Up NowInStock Alerts to Buy Hard-to-Find Gadgets" draggable="auto" data-chomp-id="ifsmnu6t4jppm9sq7v8o" data-format="jpg" data-alt="Illustration for article titled How to Set Up NowInStock Alerts to Buy Hard-to-Find Gadgets" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">How to Set Up NowInStock Alerts to Buy Hard-to-Find Gadgets</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:255px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 1&quot;,&quot;https://gizmodo.com/the-dji-mini-2-is-a-great-step-up-1845788578&quot;]]" href="https://gizmodo.com/the-dji-mini-2-is-a-great-step-up-1845788578"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/hxqeksvdkkfckvyrhigf.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/hxqeksvdkkfckvyrhigf.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/hxqeksvdkkfckvyrhigf.jpg 80w" alt="Illustration for article titled The DJI Mini 2 Is a Great Step Up" draggable="auto" data-chomp-id="hxqeksvdkkfckvyrhigf" data-format="jpg" data-alt="Illustration for article titled The DJI Mini 2 Is a Great Step Up" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The DJI Mini 2 Is a Great Step Up</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:510px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 2&quot;,&quot;https://gizmodo.com/no-one-loves-me-in-this-nightmare-mask-from-1999-1845494501&quot;]]" href="https://gizmodo.com/no-one-loves-me-in-this-nightmare-mask-from-1999-1845494501"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/jxr5ymlwmtdpf1ysbln1.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/jxr5ymlwmtdpf1ysbln1.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/jxr5ymlwmtdpf1ysbln1.jpg 80w" alt="Illustration for article titled No One Loves Me in This Nightmare Mask From 1999" draggable="auto" data-chomp-id="jxr5ymlwmtdpf1ysbln1" data-format="jpg" data-alt="Illustration for article titled No One Loves Me in This Nightmare Mask From 1999" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">No One Loves Me in This Nightmare Mask From 1999</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:765px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 3&quot;,&quot;https://gizmodo.com/i-feel-like-an-asshole-when-i-ask-google-assistant-to-t-1845302737&quot;]]" href="https://gizmodo.com/i-feel-like-an-asshole-when-i-ask-google-assistant-to-t-1845302737"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/naerx8veo1akkk2ob9qm.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/naerx8veo1akkk2ob9qm.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/naerx8veo1akkk2ob9qm.jpg 80w" alt="Illustration for article titled I Feel Like an Asshole When I Ask Google Assistant to Tighten My Nike Laces" draggable="auto" data-chomp-id="naerx8veo1akkk2ob9qm" data-format="jpg" data-alt="Illustration for article titled I Feel Like an Asshole When I Ask Google Assistant to Tighten My Nike Laces" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">I Feel Like an Asshole When I Ask Google Assistant to Tighten My Nike Laces</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1020px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 4&quot;,&quot;https://gizmodo.com/how-to-get-sms-text-messages-on-your-mac-1845174174&quot;]]" href="https://gizmodo.com/how-to-get-sms-text-messages-on-your-mac-1845174174"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/rbei8oc1juqroxbktp7n.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/rbei8oc1juqroxbktp7n.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/rbei8oc1juqroxbktp7n.jpg 80w" alt="Illustration for article titled How to Get SMS Text Messages on Your Mac" draggable="auto" data-chomp-id="rbei8oc1juqroxbktp7n" data-format="jpg" data-alt="Illustration for article titled How to Get SMS Text Messages on Your Mac" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">How to Get SMS Text Messages on Your Mac</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1275px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 5&quot;,&quot;https://gizmodo.com/how-to-use-instagram-reels-1845099181&quot;]]" href="https://gizmodo.com/how-to-use-instagram-reels-1845099181"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/wxyb3nz0cpnuetvtnpl7.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/wxyb3nz0cpnuetvtnpl7.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/wxyb3nz0cpnuetvtnpl7.jpg 80w" alt="Illustration for article titled How to Use Instagram Reels" draggable="auto" data-chomp-id="wxyb3nz0cpnuetvtnpl7" data-format="jpg" data-alt="Illustration for article titled How to Use Instagram Reels" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">How to Use Instagram Reels</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1530px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 6&quot;,&quot;https://gizmodo.com/how-to-register-to-vote-online-1845013769&quot;]]" href="https://gizmodo.com/how-to-register-to-vote-online-1845013769"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/d1ziochklzvl8xnjiexp.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/d1ziochklzvl8xnjiexp.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/d1ziochklzvl8xnjiexp.jpg 80w" alt="Illustration for article titled How to Register to Vote Online" draggable="auto" data-chomp-id="d1ziochklzvl8xnjiexp" data-format="jpg" data-alt="Illustration for article titled How to Register to Vote Online" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">How to Register to Vote Online</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1785px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 7&quot;,&quot;https://earther.gizmodo.com/the-trifecta-of-disasters-this-black-owned-business-i-1844838913&quot;]]" href="https://earther.gizmodo.com/the-trifecta-of-disasters-this-black-owned-business-i-1844838913"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/wkrsk4cgsaskbhzenu6o.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/wkrsk4cgsaskbhzenu6o.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/wkrsk4cgsaskbhzenu6o.jpg 80w" alt="Illustration for article titled &#x27;The Trifecta of Disasters&#x27; : This Black-Owned Business in New Orleans Survived Hurricane Katrina and the BP Oil Spill. Now It&#x27;s Facing Covid-19" draggable="auto" data-chomp-id="wkrsk4cgsaskbhzenu6o" data-format="jpg" data-alt="Illustration for article titled &#x27;The Trifecta of Disasters&#x27; : This Black-Owned Business in New Orleans Survived Hurricane Katrina and the BP Oil Spill. Now It&#x27;s Facing Covid-19" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">'The Trifecta of Disasters' : This Black-Owned Business in New Orleans Survived Hurricane Katrina and the BP Oil Spill. Now It's Facing Covid-19</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2040px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 8&quot;,&quot;https://io9.gizmodo.com/3-reasons-why-the-legend-of-korra-is-just-as-good-as-av-1844753535&quot;]]" href="https://io9.gizmodo.com/3-reasons-why-the-legend-of-korra-is-just-as-good-as-av-1844753535"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/h9k66oadpwvlih61ai34.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/h9k66oadpwvlih61ai34.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/h9k66oadpwvlih61ai34.jpg 80w" alt="Illustration for article titled 3 Reasons Why The Legend of Korra Is Just as Good as Avatar: The Last Airbender" draggable="auto" data-chomp-id="h9k66oadpwvlih61ai34" data-format="jpg" data-alt="Illustration for article titled 3 Reasons Why The Legend of Korra Is Just as Good as Avatar: The Last Airbender" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">3 Reasons Why <i>The Legend of Korra</i> Is Just as Good as <i>Avatar: The Last Airbender</i></h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2295px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 9&quot;,&quot;https://earther.gizmodo.com/mining-deep-sea-vents-could-put-precious-ecosystems-at-1844624657&quot;]]" href="https://earther.gizmodo.com/mining-deep-sea-vents-could-put-precious-ecosystems-at-1844624657"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/wwhrtyh2w83jux7d1wwj.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/wwhrtyh2w83jux7d1wwj.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/wwhrtyh2w83jux7d1wwj.jpg 80w" alt="Illustration for article titled Mining Deep Sea Vents Could Put Precious Ecosystems At Risk" draggable="auto" data-chomp-id="wwhrtyh2w83jux7d1wwj" data-format="jpg" data-alt="Illustration for article titled Mining Deep Sea Vents Could Put Precious Ecosystems At Risk" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Mining Deep Sea Vents Could Put Precious Ecosystems At Risk</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2550px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 10&quot;,&quot;https://io9.gizmodo.com/the-wonderful-and-surprisingly-legal-world-of-disney-1844470729&quot;]]" href="https://io9.gizmodo.com/the-wonderful-and-surprisingly-legal-world-of-disney-1844470729"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/vsrfnj9x3jrellccorqn.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/vsrfnj9x3jrellccorqn.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/vsrfnj9x3jrellccorqn.jpg 80w" alt="Illustration for article titled The Wonderful (and Surprisingly Legal) World of Disney Mockbusters" draggable="auto" data-chomp-id="vsrfnj9x3jrellccorqn" data-format="jpg" data-alt="Illustration for article titled The Wonderful (and Surprisingly Legal) World of Disney Mockbusters" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The Wonderful (and Surprisingly Legal) World of Disney Mockbusters</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2805px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 11&quot;,&quot;https://io9.gizmodo.com/the-5-winners-and-3-losers-of-san-diego-comic-con-202-1844512316&quot;]]" href="https://io9.gizmodo.com/the-5-winners-and-3-losers-of-san-diego-comic-con-202-1844512316"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/i93wgdlxzpjd66cpxfap.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/i93wgdlxzpjd66cpxfap.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/i93wgdlxzpjd66cpxfap.jpg 80w" alt="Illustration for article titled The 5 Winners (and 3 Losers) of San Diego Comic-Con 2020 (at Home)" draggable="auto" data-chomp-id="i93wgdlxzpjd66cpxfap" data-format="jpg" data-alt="Illustration for article titled The 5 Winners (and 3 Losers) of San Diego Comic-Con 2020 (at Home)" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The 5 Winners (and 3 Losers) of San Diego Comic-Con 2020 (at Home)</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3060px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 12&quot;,&quot;https://io9.gizmodo.com/zack-snyders-non-sdcc-justice-league-event-was-super-1844507634&quot;]]" href="https://io9.gizmodo.com/zack-snyders-non-sdcc-justice-league-event-was-super-1844507634"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/m89chuqzkcl68zaut16t.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/m89chuqzkcl68zaut16t.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/m89chuqzkcl68zaut16t.jpg 80w" alt="Illustration for article titled Zack Snyder&#x27;s Non-SDCC Justice League Event Was... Super Weird" draggable="auto" data-chomp-id="m89chuqzkcl68zaut16t" data-format="jpg" data-alt="Illustration for article titled Zack Snyder&#x27;s Non-SDCC Justice League Event Was... Super Weird" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Zack Snyder's Non-SDCC <i>Justice League</i> Event Was... Super Weird</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3315px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 13&quot;,&quot;https://io9.gizmodo.com/the-highs-and-lows-of-san-diego-comic-cons-the-walking-1844500235&quot;]]" href="https://io9.gizmodo.com/the-highs-and-lows-of-san-diego-comic-cons-the-walking-1844500235"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/fxg57lxub8sahiqqostk.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/fxg57lxub8sahiqqostk.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/fxg57lxub8sahiqqostk.jpg 80w" alt="Illustration for article titled The Highs and Lows of San Diego Comic-Con&#x27;s The Walking Dead Panels" draggable="auto" data-chomp-id="fxg57lxub8sahiqqostk" data-format="jpg" data-alt="Illustration for article titled The Highs and Lows of San Diego Comic-Con&#x27;s The Walking Dead Panels" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The Highs and Lows of San Diego Comic-Con's <i>The Walking Dead</i> Panels</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3570px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 14&quot;,&quot;https://io9.gizmodo.com/the-highs-and-lows-of-san-diego-comic-cons-star-trek-pa-1844486473&quot;]]" href="https://io9.gizmodo.com/the-highs-and-lows-of-san-diego-comic-cons-star-trek-pa-1844486473"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/sc64lvdfrhveqjma20j9.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/sc64lvdfrhveqjma20j9.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/sc64lvdfrhveqjma20j9.jpg 80w" alt="Illustration for article titled The Highs and Lows of San Diego Comic-Con&#x27;s Star Trek Panel" draggable="auto" data-chomp-id="sc64lvdfrhveqjma20j9" data-format="jpg" data-alt="Illustration for article titled The Highs and Lows of San Diego Comic-Con&#x27;s Star Trek Panel" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The Highs and Lows of San Diego Comic-Con's <i>Star Trek</i> Panel</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3825px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 15&quot;,&quot;https://io9.gizmodo.com/the-cast-of-the-new-mutants-tells-us-how-a-delayed-rele-1844471100&quot;]]" href="https://io9.gizmodo.com/the-cast-of-the-new-mutants-tells-us-how-a-delayed-rele-1844471100"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ee3bgpdjq6jn6rgueh97.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ee3bgpdjq6jn6rgueh97.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ee3bgpdjq6jn6rgueh97.jpg 80w" alt="Illustration for article titled The Cast of The New Mutants Tells Us How a Delayed Release Could Be a Good Thing" draggable="auto" data-chomp-id="ee3bgpdjq6jn6rgueh97" data-format="jpg" data-alt="Illustration for article titled The Cast of The New Mutants Tells Us How a Delayed Release Could Be a Good Thing" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The Cast of <i>The New Mutants </i>Tells Us How a Delayed Release Could Be a Good Thing</h4></div></a></li></ul></div><div class="slider-control-centerleft" style="position:absolute;top:50%;left:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><button disabled="" kind="circle" class="j48i5d-2 kDyOZx z6xlsc-3 ffIbOJ"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-left icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.85 3.15c.2.2.2.5 0 .7L4.71 9H15.5a.5.5 0 1 1 0 1H4.7l5.15 5.15a.5.5 0 0 1-.7.7l-6-6h-.02a.5.5 0 0 1-.03-.05l.05.05A.5.5 0 0 1 3 9.5v-.01a.5.5 0 0 1 0-.06v.07a.5.5 0 0 1 .15-.35l6-6c.2-.2.5-.2.7 0z"></path></svg></span></div></button></div><div class="slider-control-centerright" style="position:absolute;top:50%;right:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><button kind="circle" class="j48i5d-2 frCAjz z6xlsc-4 gNZAsS"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-right icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M8.15 3.15a.5.5 0 0 0 0 .7L13.29 9H2.5a.5.5 0 1 0 0 1h10.8l-5.15 5.15a.5.5 0 0 0 .7.7l6-6h.02a.5.5 0 0 0 .03-.05l-.05.05A.5.5 0 0 0 15 9.5v-.01a.5.5 0 0 0 0-.06v.07a.5.5 0 0 0-.15-.35l-6-6a.5.5 0 0 0-.7 0z"></path></svg></span></div></button></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div><div class="sc-1wrwdzk-0 kJqrMR"><h3>Most Popular</h3><div class="z6xlsc-1 gSmwQP js_carousel" data-source="popularVideoPosts"><div class="slider " style="box-sizing:border-box;display:block;height:inherit;-moz-box-sizing:border-box;position:relative;width:100%"><div aria-live="polite" aria-atomic="true" style="position:absolute;left:-10000px;top:auto;width:1px;height:1px;overflow:hidden" tabindex="-1"></div><div class="slider-frame" style="box-sizing:border-box;display:block;height:100%;margin:0px;-moz-box-sizing:border-box;-ms-transform:translate(0, 0);overflow:normal;padding:0;position:relative;touch-action:pinch-zoom pan-y;transform:translate3d(0, 0, 0);-webkit-transform:translate3d(0, 0, 0)"><ul class="slider-list" style="transform:translate3d(0px, 0px, 0);-webkit-transform:translate3d(0px, 0px, 0);-ms-transform:translate(0px, 0px);position:relative;display:block;margin:0px -16px;padding:0;height:0;width:4080px;cursor:pointer;box-sizing:border-box;-moz-box-sizing:border-box;touch-action:pinch-zoom pan-y"><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:0;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 0&quot;,&quot;https://io9.gizmodo.com/5-international-sci-fi-shows-worth-checking-out-on-netf-1844057383&quot;]]" href="https://io9.gizmodo.com/5-international-sci-fi-shows-worth-checking-out-on-netf-1844057383"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ws9xy4r6vdwe3c98rfdj.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ws9xy4r6vdwe3c98rfdj.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/ws9xy4r6vdwe3c98rfdj.jpg 80w" alt="Illustration for article titled 5 International Sci-Fi Shows Worth Checking Out on Netflix" draggable="auto" data-chomp-id="ws9xy4r6vdwe3c98rfdj" data-format="jpg" data-alt="Illustration for article titled 5 International Sci-Fi Shows Worth Checking Out on Netflix" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">5 International Sci-Fi Shows Worth Checking Out on Netflix</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:255px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 1&quot;,&quot;https://io9.gizmodo.com/the-story-of-dune-david-lynch-and-hollywoods-most-not-1843885321&quot;]]" href="https://io9.gizmodo.com/the-story-of-dune-david-lynch-and-hollywoods-most-not-1843885321"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/u1jw6odb4l04nmzogjmi.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/u1jw6odb4l04nmzogjmi.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/u1jw6odb4l04nmzogjmi.jpg 80w" alt="Illustration for article titled The Story of Dune, David Lynch, and Hollywood&#x27;s Most Notorious Pseudonym" draggable="auto" data-chomp-id="u1jw6odb4l04nmzogjmi" data-format="jpg" data-alt="Illustration for article titled The Story of Dune, David Lynch, and Hollywood&#x27;s Most Notorious Pseudonym" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The Story of <i>Dune</i>, David Lynch, and Hollywood's Most Notorious Pseudonym</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:510px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 2&quot;,&quot;https://io9.gizmodo.com/the-only-10-things-you-need-to-know-going-into-westworl-1841976612&quot;]]" href="https://io9.gizmodo.com/the-only-10-things-you-need-to-know-going-into-westworl-1841976612"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/dcdihjiq9eg2w9jke7ol.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/dcdihjiq9eg2w9jke7ol.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/dcdihjiq9eg2w9jke7ol.jpg 80w" alt="Illustration for article titled The Only 10 Things You Need to Know Going Into Westworld Season 3" draggable="auto" data-chomp-id="dcdihjiq9eg2w9jke7ol" data-format="jpg" data-alt="Illustration for article titled The Only 10 Things You Need to Know Going Into Westworld Season 3" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The Only 10 Things You Need to Know Going Into <i>Westworld</i> Season 3</h4></div></a></li><li class="slider-slide slide-visible" style="box-sizing:border-box;display:inline-block;height:auto;left:765px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 3&quot;,&quot;https://earther.gizmodo.com/a-newly-discovered-deep-sea-coral-garden-could-unlock-t-1842319867&quot;]]" href="https://earther.gizmodo.com/a-newly-discovered-deep-sea-coral-garden-could-unlock-t-1842319867"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/gdjobyuhsu0cautdzrqa.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/gdjobyuhsu0cautdzrqa.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/gdjobyuhsu0cautdzrqa.jpg 80w" alt="Illustration for article titled A Newly Discovered Deep-Sea Coral Garden Could Unlock the Ocean&#x27;s Secrets" draggable="auto" data-chomp-id="gdjobyuhsu0cautdzrqa" data-format="jpg" data-alt="Illustration for article titled A Newly Discovered Deep-Sea Coral Garden Could Unlock the Ocean&#x27;s Secrets" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">A Newly Discovered Deep-Sea Coral Garden Could Unlock the Ocean's Secrets</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1020px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 4&quot;,&quot;https://io9.gizmodo.com/that-westworld-reveal-was-more-than-just-a-game-of-thro-1842427708&quot;]]" href="https://io9.gizmodo.com/that-westworld-reveal-was-more-than-just-a-game-of-thro-1842427708"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/e5squqjj0zqeji94lu2t.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/e5squqjj0zqeji94lu2t.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/e5squqjj0zqeji94lu2t.jpg 80w" alt="Illustration for article titled That Westworld Reveal Was More Than Just a Game of Thrones Cameo" draggable="auto" data-chomp-id="e5squqjj0zqeji94lu2t" data-format="jpg" data-alt="Illustration for article titled That Westworld Reveal Was More Than Just a Game of Thrones Cameo" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">That <i>Westworld</i> Reveal Was More Than Just a <i>Game of Thrones</i> Cameo</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1275px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 5&quot;,&quot;https://io9.gizmodo.com/the-4-weirdest-sci-fi-and-fantasy-reality-tv-shows-1842982320&quot;]]" href="https://io9.gizmodo.com/the-4-weirdest-sci-fi-and-fantasy-reality-tv-shows-1842982320"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/f71nqk4ceax6rkcdijaj.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/f71nqk4ceax6rkcdijaj.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/f71nqk4ceax6rkcdijaj.jpg 80w" alt="Illustration for article titled The 4 Weirdest Sci-Fi and Fantasy Reality TV Shows" draggable="auto" data-chomp-id="f71nqk4ceax6rkcdijaj" data-format="jpg" data-alt="Illustration for article titled The 4 Weirdest Sci-Fi and Fantasy Reality TV Shows" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The 4 Weirdest Sci-Fi and Fantasy Reality TV Shows</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1530px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 6&quot;,&quot;https://io9.gizmodo.com/3-ways-universals-dark-universe-went-wrong-1841813521&quot;]]" href="https://io9.gizmodo.com/3-ways-universals-dark-universe-went-wrong-1841813521"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/tit8oths2vmddejtjqnj.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/tit8oths2vmddejtjqnj.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/tit8oths2vmddejtjqnj.jpg 80w" alt="Illustration for article titled 3 Ways Universal&#x27;s Dark Universe Went Wrong" draggable="auto" data-chomp-id="tit8oths2vmddejtjqnj" data-format="jpg" data-alt="Illustration for article titled 3 Ways Universal&#x27;s Dark Universe Went Wrong" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">3 Ways Universal's Dark Universe Went Wrong</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:1785px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 7&quot;,&quot;https://gizmodo.com/i-climbed-trees-for-an-hour-to-find-this-mavic-air-2-a-1843576289&quot;]]" href="https://gizmodo.com/i-climbed-trees-for-an-hour-to-find-this-mavic-air-2-a-1843576289"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/o4nsomyegv8f4lrkhfpf.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/o4nsomyegv8f4lrkhfpf.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/o4nsomyegv8f4lrkhfpf.jpg 80w" alt="Illustration for article titled I Climbed Trees for an Hour to Find This Mavic Air 2, and I&#x27;d Still Buy It" draggable="auto" data-chomp-id="o4nsomyegv8f4lrkhfpf" data-format="jpg" data-alt="Illustration for article titled I Climbed Trees for an Hour to Find This Mavic Air 2, and I&#x27;d Still Buy It" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">I Climbed Trees for an Hour to Find This Mavic Air 2, and I'd Still Buy It</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2040px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 8&quot;,&quot;https://gizmodo.com/this-could-finally-be-the-year-of-e-ink-seriously-1844225844&quot;]]" href="https://gizmodo.com/this-could-finally-be-the-year-of-e-ink-seriously-1844225844"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/cgbq5lckzm3ghwwg61iv.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/cgbq5lckzm3ghwwg61iv.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/cgbq5lckzm3ghwwg61iv.jpg 80w" alt="Illustration for article titled This Could Finally Be the Year of E Ink, Seriously" draggable="auto" data-chomp-id="cgbq5lckzm3ghwwg61iv" data-format="jpg" data-alt="Illustration for article titled This Could Finally Be the Year of E Ink, Seriously" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">This Could Finally Be the Year of E Ink, Seriously</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2295px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 9&quot;,&quot;https://io9.gizmodo.com/ahsoka-tanos-star-wars-story-so-far-1843654915&quot;]]" href="https://io9.gizmodo.com/ahsoka-tanos-star-wars-story-so-far-1843654915"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/lfcgc7eggubjzurgw4mo.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/lfcgc7eggubjzurgw4mo.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/lfcgc7eggubjzurgw4mo.jpg 80w" alt="Illustration for article titled Ahsoka Tano&#x27;s Star Wars Story (So Far)" draggable="auto" data-chomp-id="lfcgc7eggubjzurgw4mo" data-format="jpg" data-alt="Illustration for article titled Ahsoka Tano&#x27;s Star Wars Story (So Far)" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Ahsoka Tano's <i>Star Wars</i> Story (So Far)</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2550px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 10&quot;,&quot;https://io9.gizmodo.com/the-tech-in-westworlds-episode-3-shocker-is-already-her-1842508176&quot;]]" href="https://io9.gizmodo.com/the-tech-in-westworlds-episode-3-shocker-is-already-her-1842508176"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/z73pw0rgnyemc1a71ij1.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/z73pw0rgnyemc1a71ij1.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/z73pw0rgnyemc1a71ij1.jpg 80w" alt="Illustration for article titled The Tech in Westworld&#x27;s Episode 3 Shocker Is Already Here and Much Worse Than You Think" draggable="auto" data-chomp-id="z73pw0rgnyemc1a71ij1" data-format="jpg" data-alt="Illustration for article titled The Tech in Westworld&#x27;s Episode 3 Shocker Is Already Here and Much Worse Than You Think" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The Tech in <i>Westworld's</i> Episode 3 Shocker Is Already Here and Much Worse Than You Think</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:2805px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 11&quot;,&quot;https://io9.gizmodo.com/the-first-trailer-for-butt-boy-doesnt-skimp-on-the-butt-1841961611&quot;]]" href="https://io9.gizmodo.com/the-first-trailer-for-butt-boy-doesnt-skimp-on-the-butt-1841961611"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/l2y25jzptnmmxb8zeq5s.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/l2y25jzptnmmxb8zeq5s.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/l2y25jzptnmmxb8zeq5s.jpg 80w" alt="Illustration for article titled The First Trailer for Butt Boy Doesn&#x27;t Skimp on the Butts" draggable="auto" data-chomp-id="l2y25jzptnmmxb8zeq5s" data-format="jpg" data-alt="Illustration for article titled The First Trailer for Butt Boy Doesn&#x27;t Skimp on the Butts" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">The First Trailer for <i>Butt Boy</i> Doesn't Skimp on the Butts</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3060px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 12&quot;,&quot;https://earther.gizmodo.com/this-new-species-is-named-after-the-plastic-inside-it-1842427259&quot;]]" href="https://earther.gizmodo.com/this-new-species-is-named-after-the-plastic-inside-it-1842427259"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/zhzkjtkhotay9u1f9580.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/zhzkjtkhotay9u1f9580.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/zhzkjtkhotay9u1f9580.jpg 80w" alt="Illustration for article titled This New Species Is Named After the Plastic Inside It" draggable="auto" data-chomp-id="zhzkjtkhotay9u1f9580" data-format="jpg" data-alt="Illustration for article titled This New Species Is Named After the Plastic Inside It" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">This New Species Is Named After the Plastic Inside It</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3315px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 13&quot;,&quot;https://io9.gizmodo.com/10-movies-and-shows-that-predicted-way-different-2020-d-1843045455&quot;]]" href="https://io9.gizmodo.com/10-movies-and-shows-that-predicted-way-different-2020-d-1843045455"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/bol5c45w99cdfjgnkvr0.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/bol5c45w99cdfjgnkvr0.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/bol5c45w99cdfjgnkvr0.jpg 80w" alt="Illustration for article titled 10 Movies and Shows That Predicted Way Different 2020 Disasters" draggable="auto" data-chomp-id="bol5c45w99cdfjgnkvr0" data-format="jpg" data-alt="Illustration for article titled 10 Movies and Shows That Predicted Way Different 2020 Disasters" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">10 Movies and Shows That Predicted Way Different 2020 Disasters</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3570px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 14&quot;,&quot;https://gizmodo.com/everything-apple-announced-at-wwdc-2020-1844124430&quot;]]" href="https://gizmodo.com/everything-apple-announced-at-wwdc-2020-1844124430"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/twqxsnrrhus3eolkc58u.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/twqxsnrrhus3eolkc58u.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/twqxsnrrhus3eolkc58u.jpg 80w" alt="Illustration for article titled Everything Apple Announced at WWDC 2020" draggable="auto" data-chomp-id="twqxsnrrhus3eolkc58u" data-format="jpg" data-alt="Illustration for article titled Everything Apple Announced at WWDC 2020" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Everything Apple Announced at WWDC 2020</h4></div></a></li><li class="slider-slide" style="box-sizing:border-box;display:inline-block;height:auto;left:3825px;list-style-type:none;margin-bottom:auto;margin-left:16px;margin-right:16px;margin-top:auto;-moz-box-sizing:border-box;position:absolute;top:0;transform:scale(1);transition:transform .4s linear;vertical-align:top;width:223px"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Carousel click - position 15&quot;,&quot;https://earther.gizmodo.com/researchers-have-found-a-new-defense-to-help-coral-surv-1843442090&quot;]]" href="https://earther.gizmodo.com/researchers-have-found-a-new-defense-to-help-coral-surv-1843442090"><div class="z6xlsc-2 inwrHU"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/rsihc84rsp7whryxbevh.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/rsihc84rsp7whryxbevh.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/rsihc84rsp7whryxbevh.jpg 80w" alt="Illustration for article titled Researchers Have Found a New Defense to Help Coral Survive Bleaching" draggable="auto" data-chomp-id="rsihc84rsp7whryxbevh" data-format="jpg" data-alt="Illustration for article titled Researchers Have Found a New Defense to Help Coral Survive Bleaching" data-anim-src=""/></div></div><div class="srp5v4-2 sc-1v01hk4-4 fVNKeY">
	<div class="icon-wrapper">
		<svg class="icon" xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="PlayFilled icon" viewBox="0 0 18 18">
			<path fill="white" d="M5.3 16.7c-1.1.7-2.3 0-2.3-1.3V2.6c0-1.4 1.2-2 2.3-1.3l9.9 6.3c1 .7 1 2 0 2.7l-9.9 6.4z"/>
		</svg>
	</div>
</div></div><h4 class="sc-759qgu-0 cAqwZL z6xlsc-0 kaaMKa">Researchers Have Found a New Defense to Help Coral Survive Bleaching</h4></div></a></li></ul></div><div class="slider-control-centerleft" style="position:absolute;top:50%;left:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><button disabled="" kind="circle" class="j48i5d-2 kDyOZx z6xlsc-3 ffIbOJ"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-left icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.85 3.15c.2.2.2.5 0 .7L4.71 9H15.5a.5.5 0 1 1 0 1H4.7l5.15 5.15a.5.5 0 0 1-.7.7l-6-6h-.02a.5.5 0 0 1-.03-.05l.05.05A.5.5 0 0 1 3 9.5v-.01a.5.5 0 0 1 0-.06v.07a.5.5 0 0 1 .15-.35l6-6c.2-.2.5-.2.7 0z"></path></svg></span></div></button></div><div class="slider-control-centerright" style="position:absolute;top:50%;right:0;transform:translateY(-50%);-webkit-transform:translateY(-50%);-ms-transform:translateY(-50%)"><button kind="circle" class="j48i5d-2 frCAjz z6xlsc-4 gNZAsS"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Arrow-right icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M8.15 3.15a.5.5 0 0 0 0 .7L13.29 9H2.5a.5.5 0 1 0 0 1h10.8l-5.15 5.15a.5.5 0 0 0 .7.7l6-6h.02a.5.5 0 0 0 .03-.05l-.05.05A.5.5 0 0 0 15 9.5v-.01a.5.5 0 0 0 0-.06v.07a.5.5 0 0 0-.15-.35l-6-6a.5.5 0 0 0-.7 0z"></path></svg></span></div></button></div><style type="text/css">.slider-slide > img { width: 100%; display: block; }
          .slider-slide > img:focus { margin: auto; }</style></div></div></div></div><div class="sc-1wrwdzk-3 iwfmHM"><div id="taboola-below-article-thumbnails" class="sc-1wrwdzk-2 gWBrUj"></div></div><div class="sc-1bdg1q0-0 eRJXHT js_sticky-footer"><div class="sc-1bdg1q0-1 wircm js_ad-sticky-footer"></div></div></div></div><div class="sc-1jotqfp-0 sc-1jotqfp-2 iLPxhE"><p class="sc-1jotqfp-3 doOFcs"><small>Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-BILLBOARD ad-billboard" data-ad-unit="BILLBOARD" data-targeting="{}"></div><div class="bt-wrapper"><span data-uid="5d260915a6-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-billboard"></span></div></div><div class="sc-1jotqfp-0 sc-1jotqfp-1 hfFTqj"><p class="sc-1jotqfp-3 doOFcs"><small>Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_FOOTER ad-mobile-footer" data-ad-unit="MOBILE_FOOTER" data-targeting="{&quot;pos&quot;:&quot;mobile_footer&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260910b6-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile-footer"></span></div></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script id="render-data" type="application/json">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</script><script id="kinja-data" type="application/json">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</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script async="" src="/x-kinja-static/assets/new-client/runtime~adManager.81db799529dc9af942cf.js"></script><script async="" src="/x-kinja-static/assets/new-client/adManager.c39dd8d20858e921bc0e.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.f3f28e74678ab70d82e9.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.f758c4df3ba69d7f87f5.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~trackers.e03b21a7d05dcf632639.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~categoryPage~commerceDashboard~errorPage~experiments~featuredPermalinkPage~frontPage~newsle~e7d8a132.90e5e627b183b47d3510.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~commerceDashboard~errorPage~featuredPermalinkPage~frontPage~newsletterPage~permalinkPage~pr~6e6909c2.ff1ce5347ebc78929ac3.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.a2349f372e4df0106aa9.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~videoPermalinkPage.6fc0d7228fb3f3c6746e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~a98e5b02.b7b2453ee42be4cd82b1.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~4ecef453.6ef72981c3737901220c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~5a0666dc.bd7d28444db49acc75e3.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~browser-logs~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~f~30922bd9.cb21db4341e142cb7b66.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~c042cc7f.2ce28dbcca3a6fcaf1c4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~commerceDashboard~curatedHomepage~errorPage~experiments~featuredPermal~a3a72480.ebbbcd1cc6aed4f1140b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.e9b81cc4fef52ab11dff.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditorComponent~categoryPage~commentsIframe~curatedHomepage~experiments~featuredPermalinkPage~foll~440bc0e8.6fe4e7f1941a3e76420e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/videoPermalinkPage.c4c10e65340541054b4e.js"></script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>