<!DOCTYPE html><html lang="en" data-reactroot=""><head><meta name="google-site-verification" content="Sc6OGUq5heWyOLFpCb_2K6mX7vFrWKGANts4QDUmgOY"/><meta name="google-site-verification" content="QDPLbDJXTQNT0n69mvNADCeRmwnbkYyL20OKJAVCKq8"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Chloe Gong Adult Epic Fantasy Debut Excerpt: Immortal Longings</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fdj3buryz5nuzyf2k620.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fdj3buryz5nuzyf2k620.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fdj3buryz5nuzyf2k620.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fdj3buryz5nuzyf2k620.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="anonymous"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//cdn.speedcurve.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preconnect" href="//cdn.speedcurve.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="alternate" type="application/rss+xml" title="Gizmodo - All stories" href="https://gizmodo.com/rss"/><meta name="keywords" content="Chloe Gong, Sports venues, August, Calla Tuoleimi, Galipei, Greensboro Coliseum Complex, Antony and Cleopatra, Sports in the United States, Leida, RingCentral Coliseum, Indoor arenas in the United States, Anton Makusa, Will Staehle, Kasa, Antony, QI, Gizmodo"/><meta name="news_keywords" content="Chloe Gong, Sports venues, August, Calla Tuoleimi, Galipei, Greensboro Coliseum Complex, Antony and Cleopatra, Sports in the United States, Leida, RingCentral Coliseum, Indoor arenas in the United States, Anton Makusa, Will Staehle, Kasa, Antony, QI, Gizmodo"/><meta name="twitter:url" content="https://gizmodo.com/chloe-gong-fantasy-book-excerpt-immortal-longings-1849809292"/><meta property="article:published_time" content="2022-11-29T17:00:00.292Z"/><link rel="canonical" href="https://gizmodo.com/chloe-gong-fantasy-book-excerpt-immortal-longings-1849809292"/><meta name="description" content="The superstar YA author reveals the cover and first excerpt of her much-anticipated 2023 release."/><meta property="og:title" content="Read the First Chapter of Chloe Gong&#x27;s Epic Fantasy Immortal Longings"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://gizmodo.com/chloe-gong-fantasy-book-excerpt-immortal-longings-1849809292"/><meta property="og:description" content="The superstar YA author reveals the cover and first excerpt of her much-anticipated 2023 release."/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Gizmodo"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/770ca92a941f434eeef8b4a2a4351492.jpg"/><meta property="fb:app_id" content="44615671688"/><meta property="fb:pages" content="5718758966"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="gizmodo"/><meta name="twitter:title" content="Read the First Chapter of Chloe Gong&#x27;s Epic Fantasy Immortal Longings"/><meta name="twitter:description" content="The superstar YA author reveals the cover and first excerpt of her much-anticipated 2023 release."/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/770ca92a941f434eeef8b4a2a4351492.jpg"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TH42LHK');</script></script><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script id="kinja-data" type="application/json">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</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script src="https://cdn.speedcurve.com/js/lux.js?id=527761496" async="" defer="" crossorigin="anonymous"></script><script async="">
						LUX = window.LUX || {};
						if (LUX.length !== 0) {
							LUX.label = 'article';
							LUX.addData('page-url', window.location.href);
						}
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script><script src="https://tagan.adlightning.com/gomedia/op.js" defer=""></script><script type="module" src="/x-kinja-static/assets/new-client/runtime~adManager.c60bb680913827f87e49.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adEditor~adManager~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPa~052236b1.df1ddc91ab88a2584f6a.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~video-html5-playlist~videoHtml5.5692c66df45b83651100.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager.c93deaae2deb26a1f6b1.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~6cb5cef6.827255106f67f2109374.js"></script><script type="module" src="/x-kinja-static/assets/new-client/runtime~videoHtml5.74cae431debc8afa0e7c.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendor~video-html5-playlist~videoHtml5.100c6d4f3072d862c740.js"></script><script type="module" src="/x-kinja-static/assets/new-client/video-html5-playlist~videoHtml5.030f795dd94aa9b3fae8.js"></script><script type="module" src="/x-kinja-static/assets/new-client/videoHtml5.3465bac6f3d15278bc89.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
					window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
				</script><script async="">
						(function(d) {
							d.addEventListener('DOMContentLoaded', () => {
								var isMobileDevice = ((d.documentElement && d.documentElement.clientWidth) || (d.body && d.body.clientWidth)) < 598;
								var mgidPairs = [["1321675","1321676"]];
								mgidPairs.forEach(mgidPair => {
									var mgidId = isMobileDevice ? mgidPair[1] : mgidPair[0];
									if (mgidId) {
										var e = d.createElement('script');
										e.src = 'https://jsc.mgid.com/g/i/gizmodo.com.' + mgidId + '.js';
										e.async = true;
										d.getElementsByTagName('head')[0].appendChild(e);
									}
								});
							});
						}(document));
					</script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="gizmodo blog-group-gizmodo blog-recirc-group-fmgNonSatire permalink en-US f_ad_lightning_tag_on f_ad_refresh_enabled_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_alerts_sidebar_on f_amazon_aps_tag_on f_amazon_related_link_on f_amp_enable_t13_on f_amp_slideshow_on f_amp_sticky_ad_on f_amp_video_extra_events_on f_analyticstracking_on f_author_page_canonical_on f_breadcrumbs_use_schemaorg_on f_category_selector_grid_on f_cls_on f_cls_mobile_inpost_on f_collapsed_top_ad_on f_crop_modal_align_on f_curated_homepage_on f_custom_ad_sizes_on f_ddrum_on f_disable_amp_on f_disable_lazy_mfn_on f_disable_lazy_ymal_on f_disguise_video_links_as_videos_on f_eager_load_ga_on f_editor_unload_3rdparty_on f_enable_bouncex_on f_enable_html_sitemap_on f_fastly_location_header_on f_featured_ads_four_on f_filter_kinja_meta_on f_fivecardcarousel_on f_frontendtiming_on f_frontpage_recentvideo_on f_frontpage_sticky_leaderboard_on f_global_video_page_on f_goauthorurl_on f_hide_sticky_social_on f_homepage_layout_admin_only_on f_homepage_sticky_ads_4s_on f_hp_smaller_images_on f_ignore_commerce_disclaimer_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_kargo_amp_on f_lazyload_iframes_on f_lazyload_twitter_iframe_on f_lazyload_youtube_iframe_on f_magnite_segments_on f_merge_price_vendor_on f_missing_image_alts_on f_movable_ads_tool_shift_fix_on f_newsletter_inline_form_enabled_on f_newsletter_modal_subdomain_on f_newsletter_popup_exit_intent_on f_newsletter_popup_exit_intent_mobile_on f_prebid_on f_prebid_analytics_on f_prebid_ias_enable_on f_prebid_resetdigital_on f_refresh_25_seconds_on f_refresh_ads_in_view_on f_related_stories_inset_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_section_nav_ga_events_on f_short_whitelisted_check_on f_show_splashy_top_on f_sidebar_ad_whitespace_on f_slideshow_on f_sourcepoint_ccpa_on f_sourcepoint_header_on f_sourcepoint_keyval_on f_speedcurve_lux_on f_sticky_right1_ad_on f_su_manage_blog_dropdown_on f_survey_popup_permalink_on f_tag_noindex_nofollow_on f_taxonomy_on f_top_message_bar_enough_on f_trackonomics_amp_on f_truncate_permalink_content_on f_truncate_sidebar_on f_veritas_compression_on f_veritas_tracker_on f_video_permalink_play_next_on f_video_thumbnail_fix_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on  blog-group-gizmodo"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow custom-ad-sizes"><div style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top GoogleActiveViewElement" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div></div><noscript>
				<iframe
					crossOrigin="true"
					src="https://www.googletagmanager.com/ns.html?id=GTM-TH42LHK"
					height="0"
					width="0"
					style="display:none;visibility:hidden" />
			</noscript><div id="trackers"></div><div><div class="sc-101yw2y-10 iLPaMz"><div class="js_mobile-nav"></div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 jVZrQW"><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;qz.com&quot;,{&quot;metric20&quot;:1}]]" href="//qz.com">Quartz</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="sc-101yw2y-7 cGHfAy overhang-wrapper"><div class="js_header"><div class="sc-1f6xobn-9 eqamLn js_header-container"><div class="sc-1f6xobn-8 fvRZng js_global-nav"><div class="sc-1f6xobn-7 gFpYje"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-13 bbwfAQ"><a href="//gizmodo.com" title="Gizmodo" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk gizmodo"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div></a><div class="sc-1f6xobn-15 dMGuCN">Tech. Science. Culture.</div></div><div class="sc-1f6xobn-16 hCQUSp"><a href="/search" class="xpaln1-0 sc-1f6xobn-5 gsQTnM"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><a href="https://gizmodo.com/how-to-tip-gizmodo-1843880833" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Tips button click&quot;]]" class="xpaln1-0 xpaln1-1 iehjAk js_header-shop show"><span class="iyvn34-1 cGboph"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Pencil icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.7 1.39l1.91 1.92c.52.51.52 1.35 0 1.87l-9.77 9.8c-.1.1-.32.2-2.02 1.02l-.03.02a567.4 567.4 0 0 1-1.92.9c-.16.08-.31.09-.76.08a17.86 17.86 0 0 1-.57-.02.5.5 0 0 1-.47-.41 4.45 4.45 0 0 1-.07-.7c0-.28.02-.5.11-.7a546.56 546.56 0 0 1 .91-1.92l.02-.03c.81-1.71.92-1.93 1.02-2.03l9.77-9.8a1.32 1.32 0 0 1 1.87 0zm-3.74 3.28l-7.2 7.22c.06-.05-.15.37-.2.48l-.62 1.28-.01.03a569.36 569.36 0 0 0-.91 1.91A2.8 2.8 0 0 0 2 16h.12c.14.01.38 0 .31.03a542.86 542.86 0 0 0 1.92-.9l.03-.02 1.27-.62c.11-.05.52-.26.47-.2l7.2-7.23-2.37-2.38zm2.58-2.58l-1.87 1.87 2.37 2.38 1.87-1.87a.33.33 0 0 0 0-.46L13.99 2.1a.32.32 0 0 0-.45 0z"></path></svg></span></span><span class="sc-1f6xobn-3 hBmvZx">Send us a tip!</span></a><a href="https://store.gizmodo.com" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 iehjAk js_header-shop show"><span class="iyvn34-1 cGboph"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-3 hBmvZx">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="xpaln1-0 xpaln1-1 sc-1f6xobn-4 fKSIIs js_header-newsletter show"><span class="iyvn34-1 cGboph"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-3 hBmvZx">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><span class="sc-1il3uru-3 dQfqNY"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><div class="dfwuc8-2 eltszV"><nav class="dfwuc8-3 ebeQFC"><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;home&quot;]]" data-key="home" href="//gizmodo.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;latest&quot;]]" data-key="latest" href="//gizmodo.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://gizmodo.com/tech&quot;]]" data-index="1" href="https://gizmodo.com/tech"><span>Tech</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://gizmodo.com/reviews&quot;]]" data-index="2" href="https://gizmodo.com/reviews"><span>Reviews</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://gizmodo.com/how-to&quot;]]" data-index="3" href="https://gizmodo.com/how-to"><span>How To</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://gizmodo.com/science&quot;]]" data-index="4" href="https://gizmodo.com/science"><span>Science</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://gizmodo.com/science/spaceflight&quot;]]" data-index="5" href="https://gizmodo.com/science/spaceflight"><span>Spaceflight</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://gizmodo.com/earther&quot;]]" data-index="6" href="https://gizmodo.com/earther"><span>Earther</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://gizmodo.com/io9&quot;]]" data-index="7" href="https://gizmodo.com/io9"><span>io9</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://gizmodo.com/top-video&quot;]]" data-index="8" href="https://gizmodo.com/top-video"><span>Video</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://gizmodo.com/en-espanol-1848603473?_ga=2.204873431.653264873.1666019559-515257273.1663377162&quot;]]" data-index="9" href="https://gizmodo.com/en-espanol-1848603473?_ga=2.204873431.653264873.1666019559-515257273.1663377162"><span>En Español</span></a></nav><div class="dfwuc8-1 lNRhM">We may earn a commission from links on this page.</div></div><div class="wz9htl-0 eQNljZ">Tech. Science. Culture.</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-17 kPLnOz js_header-disable-overlay"></div><div class="sc-1f6xobn-21 bUOWzK js_hamburger-menu-container"></div><div class="sc-1f6xobn-18 fkpCCw js_scrollback-nav"><div class="sc-1f6xobn-8 hLzYDg"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-13 hZAvqW"><a href="//gizmodo.com" title="Gizmodo" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk gizmodo"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div></a></div><div class="dfwuc8-2 dWavFu"><nav class="dfwuc8-3 gRDQUf"><div class="dfwuc8-4 gHzeLS"></div><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;home&quot;]]" data-key="home" href="//gizmodo.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;latest&quot;]]" data-key="latest" href="//gizmodo.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://gizmodo.com/tech&quot;]]" data-index="1" href="https://gizmodo.com/tech"><span>Tech</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://gizmodo.com/reviews&quot;]]" data-index="2" href="https://gizmodo.com/reviews"><span>Reviews</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://gizmodo.com/how-to&quot;]]" data-index="3" href="https://gizmodo.com/how-to"><span>How To</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://gizmodo.com/science&quot;]]" data-index="4" href="https://gizmodo.com/science"><span>Science</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://gizmodo.com/science/spaceflight&quot;]]" data-index="5" href="https://gizmodo.com/science/spaceflight"><span>Spaceflight</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://gizmodo.com/earther&quot;]]" data-index="6" href="https://gizmodo.com/earther"><span>Earther</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://gizmodo.com/io9&quot;]]" data-index="7" href="https://gizmodo.com/io9"><span>io9</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://gizmodo.com/top-video&quot;]]" data-index="8" href="https://gizmodo.com/top-video"><span>Video</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://gizmodo.com/en-espanol-1848603473?_ga=2.204873431.653264873.1666019559-515257273.1663377162&quot;]]" data-index="9" href="https://gizmodo.com/en-espanol-1848603473?_ga=2.204873431.653264873.1666019559-515257273.1663377162"><span>En Español</span></a></nav></div><div class="sc-1f6xobn-16 elSSjd"><a href="/search" class="xpaln1-0 sc-1f6xobn-5 gsQTnM"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><span class="sc-1il3uru-3 dQfqNY"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="js_welcome-ad-mobile--container"></div><div class="sc-101yw2y-0 FrOFK initWrappers"><span class="sc-101yw2y-2 iZCRsA js_custom-header-toolbar-container"></span><div class="sc-101yw2y-1 eTAcyr js_curation-toolbar-container"></div></div><div class="sc-101yw2y-1 eTAcyr js_curation-editor-container"></div></span><div class="sc-1op1dd6-0 cLjaxQ js_sticky-top-ad"><div class="sc-1jotqfp-0 sc-1jotqfp-2 ja-dtMJ js_desktop-horizontal-ad"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner collapsed-ad" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner collapsed-ad"></span></div></div></div><div class="sc-157agsr-1 sc-157agsr-2 iHvAmE"><div class="js_privacy_policy"></div><div class="sc-9tztzq-2 fkvsnH"><div class="sc-235a11-0 durKSP"><a class="sc-1out364-0 hMndXN fek4t4-0 ciBiKu js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;/io9/books&quot;]]" href="/io9/books"><div class="fek4t4-1 XURiF">Books</div></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 joZwQS">Read the First Chapter of Chloe Gong's Adult Epic Fantasy Debut, <i>Immortal Longings</i></h1></header><h2 class="sc-1xcxnn7-0 flZCzj">The superstar YA author reveals the cover and first excerpt of her much-anticipated 2023 release.</h2></div></div><div class="sc-157agsr-0 knYNlh"><main class="sc-11qwj9y-1 fOXYxq"><div class="sc-11qwj9y-0 TCDpD"><script type="application/ld+json">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</script><div class="js_starterpost"><div class="sc-1fofo4n-0 cdfDtI"><div class="sc-83o472-3 fGAmnx"><div class="sc-83o472-0 eNqIWy"><div class="sc-1jc3ukb-0 eJFjvj"><div class="sc-1jc3ukb-3 bPVaPw"><span>By</span><div class="sc-1mep9y1-0 sc-1ixdk2y-0 bJVBhz"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/cherylvis&quot;]]" href="/author/cherylvis">Cheryl Eddy</a></div></div></div><div class="sc-1jc3ukb-2 jBjLgU"><div class="sc-1jc3ukb-1 eYTvqt"></div><time class="uhd9ir-0 iziAPV" dateTime="2022-11-29T12:00:00-05:00"><span class="uhd9ir-2 fWvkXn">Published</span>An hour ago</time></div><div class="sc-15g8630-0 kLVXoQ"><div class="sc-15g8630-1 bdjtuA"><div class="sc-1jc3ukb-1 eYTvqt"></div><div class="js_alerts_modal"><a class="sc-1out364-0 hMndXN js_link">Alerts</a></div></div></div><div class="sc-83o472-12 hQFeJN"><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;authorIds&quot;:[&quot;5876237249235068657&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://gizmodo.com/chloe-gong-fantasy-book-excerpt-immortal-longings-1849809292&quot;,&quot;wordCount&quot;:3642,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:false,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;4&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1849809292" data-post-permalink="https://gizmodo.com/chloe-gong-fantasy-book-excerpt-immortal-longings-1849809292"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div><div class="sc-83o472-2 CzHho">We may earn a commission from links on this page.</div><div class="sc-83o472-5 fcsoed share-tools-buttons-top"></div></div></div><div class="js_expandable-container" style="padding-bottom:15px"><div class="sc-1xy34fw-1 iNLykX"><div class="sc-1xy34fw-0 jVTNOs"><div><div class="xs32fe-0 iOFxrO js_post-content"><figure class="sc-1eow4w5-1 eLNveM align--bleed js_lazy-image js_marquee-assetfigure" data-id="770ca92a941f434eeef8b4a2a4351492" data-recommend-id="image://770ca92a941f434eeef8b4a2a4351492" data-format="jpg" data-width="1273" data-height="581" data-lightbox="true" data-alt="A gold outline of a woman standing upon a moon against a black background" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" style="max-width:1273px" data-alt="A gold outline of a woman standing upon a moon against a black background" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="other-license" data-hide="false" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:45.6%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="A gold outline of a woman standing upon a moon against a black background" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/770ca92a941f434eeef8b4a2a4351492.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/770ca92a941f434eeef8b4a2a4351492.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/770ca92a941f434eeef8b4a2a4351492.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/770ca92a941f434eeef8b4a2a4351492.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/770ca92a941f434eeef8b4a2a4351492.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/770ca92a941f434eeef8b4a2a4351492.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/770ca92a941f434eeef8b4a2a4351492.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/770ca92a941f434eeef8b4a2a4351492.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/770ca92a941f434eeef8b4a2a4351492.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/770ca92a941f434eeef8b4a2a4351492.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/770ca92a941f434eeef8b4a2a4351492.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/770ca92a941f434eeef8b4a2a4351492.jpg 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="770ca92a941f434eeef8b4a2a4351492" data-format="jpg" data-alt="A gold outline of a woman standing upon a moon against a black background" data-anim-src=""/></div></div></span><div class="sc-1eow4w5-4 bNSWel image-meta"><figcaption class="sc-1ptbguh-0 hxeMec caption">See the full cover below!</figcaption><figcaption class="sc-7s1ndr-0 ikKPtM has-caption">Image<!-- -->: <!-- -->Will Staehle (Gallery/Saga Press)</figcaption></div></div><span data-id="770ca92a941f434eeef8b4a2a4351492" data-recommend-id="image://770ca92a941f434eeef8b4a2a4351492" data-format="jpg" data-width="1273" data-height="581" data-lightbox="true" data-alt="A gold outline of a woman standing upon a moon against a black background" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><p class="sc-77igqf-0 bOfvBY">Just over a year ago, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/chloe-gong-reveals-immortal-longings-the-first-book-in-1848035218&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/chloe-gong-reveals-immortal-longings-the-first-book-in-1848035218">io9 broke the news</a></span> that best-selling YA author Chloe Gong (<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/november-is-full-of-new-sci-fi-and-fantasy-books-to-hel-1845483971&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/november-is-full-of-new-sci-fi-and-fantasy-books-to-hel-1845483971"><em>These Violent Delights</em></a></span><em>, </em><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/48-new-sci-fi-and-fantasy-books-to-keep-you-cozy-this-n-1847858505&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/48-new-sci-fi-and-fantasy-books-to-keep-you-cozy-this-n-1847858505"><em>Our Violent Ends</em></a></span><em>) </em>would be making the leap to adult fantasy fiction with 2023&#x27;s <em>Immortal Longings</em>, the first in a new trilogy. Now, we have the first excerpt from the novel for you to peruse.<br/></p><div class="bxm4mm-2 hKBnez"><div class="bxm4mm-1 goloRq instream-native-video instream-permalink instream-native-video--mobile"><div class="sc-1h0epat-0 lepUzz"><div class="sc-1h0epat-1 gRjwiT"><div class="sc-235a11-0 iIgRqD">Watch</div></div><div class="sc-1wkneyl-0 hxLRyg video-html5-playlist" data-playlist="192977,192968,192959" data-current="192977"><div class="video-html5-loaded"><div class="video-html5-player"><div class="lhhce6-0 bVyOPq video-html5 autoplay muted mobile" data-video-id="192977" data-monetizable="true" data-position="sidebar" data-video-title="Does Beyond Meat’s Plant Have a Mold Problem?" data-video-network="true" data-video-duration="148"><video disablepictureinpicture="" muted="" playsinline="" poster="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_362,pg_1,q_60,w_645/5f122f92a20175e779a26f7c97b35fef.jpg" width="100%" height="100%" crossorigin="anonymous" preload="none" style="max-height:none"><source data-src="https://vid.kinja.com/prod/192977/192977_240p.mp4" label="240p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/192977/192977_480p.mp4" label="480p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/192977/192977_720p.mp4" label="720p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/192977/192977_1080p.mp4" label="1080p" type="video/mp4"/><track kind="captions" label="English" src="https://kinja.com/api/videoupload/caption/18437.vtt" srclang="en"/></video><div class="lhhce6-1 bmmbnr advertisement"></div><div class="ag987e-0 pxCch btn btn-play" role="button">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div><div class="sc-1yhvqfu-2 cGtmoP video-controls"><div class="sc-1yhvqfu-0 hkjPib play-pause "><svg class="play" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v6l6-3-6-3z" transform="translate(1 1)"></path></svg><svg class="pause" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v6h2v-6h-2zm4 0v6h2v-6h-2z" transform="translate(1 1)"></path></svg></div><div class="sc-1yhvqfu-0 hkjPib mute-volume"><div class="sc-1yhvqfu-0 hkjPib mute-unmute muted"><svg class="mute" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M3.34 0l-1.34 2h-2v4h2l1.34 2h.66v-8h-.66zm1.66 1v1c.17 0 .34.02.5.06.86.22 1.5 1 1.5 1.94s-.63 1.72-1.5 1.94c-.16.04-.33.06-.5.06v1c.25 0 .48-.04.72-.09h.03c1.3-.33 2.25-1.51 2.25-2.91 0-1.4-.95-2.58-2.25-2.91-.23-.06-.49-.09-.75-.09zm0 2v2c.09 0 .18-.01.25-.03.43-.11.75-.51.75-.97 0-.46-.31-.86-.75-.97-.08-.02-.17-.03-.25-.03z"></path></svg><svg class="unmute" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M3.34 0l-1.34 2h-2v4h2l1.34 2h.66v-8h-.66z" transform="translate(2)"></path></svg></div><div class="sc-1yhvqfu-1 bbyPof volume"><progress min="0" max="100" value="80"></progress></div></div><div class="sc-1yhvqfu-1 bbyPof progress"><progress min="0" max="148" value="0"></progress></div><div class="sc-1yhvqfu-0 hkjPib duration"></div><div class="sc-1yhvqfu-0 hkjPib fullscreen"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v4l1.5-1.5 1.5 1.5 1-1-1.5-1.5 1.5-1.5h-4zm5 4l-1 1 1.5 1.5-1.5 1.5h4v-4l-1.5 1.5-1.5-1.5z"></path></svg></div><div class="sc-1yhvqfu-0 hkjPib closed-captions"><button class="cc" type="button">CC</button><ul><li class="selected" data-label="">Off</li><li class="" data-label="English">English</li></ul></div></div></div></div><div class="video-html5-info"><div><div class="sc-1ltrdwy-0 dYjpmh"><a class="sc-1out364-0 hMndXN sc-1ltrdwy-1 kUjuXJ js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Title click&quot;,&quot;kinjavideo-192977&quot;]]" href="https://gizmodo.com/does-beyond-meat-have-a-mold-problem-1849813838" data-key="permalink"><span data-key="title" class="sc-1ltrdwy-2 clJTGM">Does Beyond Meat’s Plant Have a Mold Problem?</span></a></div></div></div></div><div class="video-html5-thumbs"><div class="sc-14ojfpu-6 ekJydD"><div data-key="192968" class="sc-14ojfpu-5 jdlHci"><a class="sc-1out364-0 hMndXN sc-14ojfpu-4 hRbPxS js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;click - position 1 of 2&quot;,&quot;kinjavideo-192968&quot;]]" href="https://gizmodo.com/connecting-with-director-mike-flanagan-next-exit-inte-1849812948"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/f94670e30552949869ba32d39a684424.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/f94670e30552949869ba32d39a684424.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/f94670e30552949869ba32d39a684424.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/f94670e30552949869ba32d39a684424.jpg 340w" alt="" draggable="auto" data-chomp-id="f94670e30552949869ba32d39a684424" data-format="jpg" data-alt="" data-anim-src=""/></div><div class="sc-1nv5ohz-0 gfaEey">00:55</div></div><div class="sc-1v01hk4-2 evhnTd"><div class="sc-1v01hk4-3 jolTTN">Now playing</div></div><div class="ag987e-0 sc-1v01hk4-4 iiRjFL">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div></div><div class="sc-14ojfpu-2 innqYa"><div class="sc-14ojfpu-0 hrWYNy">Connecting with Director Mike Flanagan | <i>Next Exit</i> Interview</div><div class="sc-14ojfpu-1 eqLCCh">November 22, 2022</div></div></a></div><div data-key="192959" class="sc-14ojfpu-5 jdlHci"><a class="sc-1out364-0 hMndXN sc-14ojfpu-4 hRbPxS js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;click - position 2 of 2&quot;,&quot;kinjavideo-192959&quot;]]" href="https://gizmodo.com/the-first-things-to-do-in-vr-part-3-1849812665"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/d2d2ac80f327600e4532bca48f7ea5bf.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/d2d2ac80f327600e4532bca48f7ea5bf.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/d2d2ac80f327600e4532bca48f7ea5bf.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/d2d2ac80f327600e4532bca48f7ea5bf.jpg 340w" alt="" draggable="auto" data-chomp-id="d2d2ac80f327600e4532bca48f7ea5bf" data-format="jpg" data-alt="" data-anim-src=""/></div><div class="sc-1nv5ohz-0 gfaEey">02:27</div></div><div class="sc-1v01hk4-2 evhnTd"><div class="sc-1v01hk4-3 jolTTN">Now playing</div></div><div class="ag987e-0 sc-1v01hk4-4 iiRjFL">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div></div><div class="sc-14ojfpu-2 innqYa"><div class="sc-14ojfpu-0 hrWYNy">The First Things To Do In VR, Part 3</div><div class="sc-14ojfpu-1 eqLCCh">November 22, 2022</div></div></a></div></div></div></div></div></div></div><p class="sc-77igqf-0 bOfvBY">Here’s a full description of the story, a riff on Shakespeare’s <em>Antony and Cleopatra</em>, with a setting that Gong told io9 was inspired by Hong Kong’s historic Kowloon Walled City (read the rest of our interview with her from November 2021 <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/chloe-gong-reveals-immortal-longings-the-first-book-in-1848035218&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/chloe-gong-reveals-immortal-longings-the-first-book-in-1848035218">here</a></span>).</p><div class="sc-1xxadal-0 jICWEe js_related-stories-inset"></div><blockquote data-type="BlockQuote" class="sc-8hxd3p-0 gZJbdR"><p class="sc-77igqf-0 bOfvBY">Every year, thousands in the kingdom of Talin will flock to its capital twin cities, San-Er, where the palace hosts a set of games. For those confident enough in their ability to jump between bodies, competitors across San-Er fight to the death to win unimaginable riches.</p><p class="sc-77igqf-0 bOfvBY">Princess Calla Tuoleimi lurks in hiding. Five years ago, a massacre killed her parents and left the palace of Er empty…and she was the one who did it. Before King Kasa’s forces in San can catch her, she plans to finish the job and bring down the monarchy. Her reclusive uncle always greets the victor of the games, so if she wins, she gets her opportunity at last to kill him.<br/></p><p class="sc-77igqf-0 bOfvBY">Enter Anton Makusa, an exiled aristocrat. His childhood love has lain in a coma since they were both ousted from the palace, and he’s deep in debt trying to keep her alive. Thankfully, he’s one of the best jumpers in the kingdom, flitting from body to body at will. His last chance at saving her is entering the games and winning.<br/></p></blockquote><div id="mgid-container" data-placement="5" class="rpvvqt-0 itgzOV"><div class="mgidMidDesktop" id="M674724ScriptRootC1321675"></div><div class="mgidMidMobile" id="M674724ScriptRootC1321676"></div></div><blockquote data-type="BlockQuote" class="sc-8hxd3p-0 gZJbdR"><p class="sc-77igqf-0 bOfvBY">Calla finds both an unexpected alliance with Anton and help from King Kasa’s adopted son, August, who wants to mend Talin’s ills. But the three of them have very different goals, even as Calla and Anton’s partnership spirals into something all-consuming. Before the games close, Calla must decide what she’s playing for—her lover or her kingdom.<br/></p></blockquote><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">You can read the entire first chapter below, but first, h<!-- -->ere’s a look at the novel’s classy<!-- --> cover, designed by Will Staehle:</p><figure class="sc-1eow4w5-1 leqXvP align--center js_lazy-image js_marquee-assetfigure" data-id="5cf71f527f221f66686d3627d0269155" data-recommend-id="image://5cf71f527f221f66686d3627d0269155" data-format="png" data-width="796" data-height="1200" data-lightbox="true" data-recommended="false" data-hide="false" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX has-data img-wrapper" contenteditable="false" style="max-width:796px" data-link-reference="" data-link-target="" data-syndicationrights="true" data-imagerights="other-license" data-hide="false" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:150.8%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Image for article titled Read the First Chapter of Chloe Gong&amp;#39;s Adult Epic Fantasy Debut, Immortal Longings" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/5cf71f527f221f66686d3627d0269155.png 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/5cf71f527f221f66686d3627d0269155.png 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/5cf71f527f221f66686d3627d0269155.png 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/5cf71f527f221f66686d3627d0269155.png 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/5cf71f527f221f66686d3627d0269155.png 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/5cf71f527f221f66686d3627d0269155.png 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/5cf71f527f221f66686d3627d0269155.png 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/5cf71f527f221f66686d3627d0269155.png 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/5cf71f527f221f66686d3627d0269155.png 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/5cf71f527f221f66686d3627d0269155.png 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/5cf71f527f221f66686d3627d0269155.png 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/5cf71f527f221f66686d3627d0269155.png 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				636px
			" draggable="auto" data-chomp-id="5cf71f527f221f66686d3627d0269155" data-format="png" data-alt="Image for article titled Read the First Chapter of Chloe Gong&amp;#39;s Adult Epic Fantasy Debut, Immortal Longings" data-anim-src=""/></div></div></span><div class="sc-1eow4w5-4 bNSWel image-meta"><figcaption class="sc-7s1ndr-0 ikKPtM no-caption">Image<!-- -->: <!-- -->Will Staehle (Gallery/Saga Press)</figcaption></div></div><span data-id="5cf71f527f221f66686d3627d0269155" data-recommend-id="image://5cf71f527f221f66686d3627d0269155" data-format="png" data-width="796" data-height="1200" data-lightbox="true" data-recommended="false" data-hide="false" class="js_recommend"></span></figure><div class="bxm4mm-15 BiRlJ"><div class="sc-1atgi65-0 sc-19jt9hn-12 iunChe js_commerce-inset-permalink" data-inset-url="https://www.amazon.com/Apple-Generation-Cancelling-Personalized-Customizable/dp/B0BDHWDR12?asc_campaign=InlineMobile&amp;asc_refurl=https://gizmodo.com/chloe-gong-fantasy-book-excerpt-immortal-longings-1849809292&amp;asc_source=&amp;tag=kinjagizmodopromo-20" data-inset-category="CommerceInsetMobile"><a class="sc-1out364-0 hMndXN sc-1atgi65-4 sc-19jt9hn-1 iFeFqD js_link" data-ga="[[&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://gizmodo.com/chloe-gong-fantasy-book-excerpt-immortal-longings-1849809292&quot;],[&quot;ns:unique&quot;,&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://gizmodo.com/chloe-gong-fantasy-book-excerpt-immortal-longings-1849809292&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInsetMobile&quot;,&quot;https://www.amazon.com/Apple-Generation-Cancelling-Personalized-Customizable/dp/B0BDHWDR12?asc_campaign=InlineMobile&amp;asc_refurl=https://gizmodo.com/chloe-gong-fantasy-book-excerpt-immortal-longings-1849809292&amp;asc_source=&amp;tag=kinjagizmodopromo-20&quot;,{&quot;metric25&quot;:1}]]" href="https://www.amazon.com/Apple-Generation-Cancelling-Personalized-Customizable/dp/B0BDHWDR12?asc_campaign=InlineMobile&amp;asc_refurl=https://gizmodo.com/chloe-gong-fantasy-book-excerpt-immortal-longings-1849809292&amp;asc_source=&amp;tag=kinjagizmodopromo-20" data-linktype="[t|mod-all" target="_blank" rel="nofollow"><div class="sc-19jt9hn-0 eGPKIe"><div class="sc-19jt9hn-7 NsWwt js_lazy-image top-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/e5d96e0cfc7b1a27e9b30a9458f584fe.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/e5d96e0cfc7b1a27e9b30a9458f584fe.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/e5d96e0cfc7b1a27e9b30a9458f584fe.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/e5d96e0cfc7b1a27e9b30a9458f584fe.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/e5d96e0cfc7b1a27e9b30a9458f584fe.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/e5d96e0cfc7b1a27e9b30a9458f584fe.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/e5d96e0cfc7b1a27e9b30a9458f584fe.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/e5d96e0cfc7b1a27e9b30a9458f584fe.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/e5d96e0cfc7b1a27e9b30a9458f584fe.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/e5d96e0cfc7b1a27e9b30a9458f584fe.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/e5d96e0cfc7b1a27e9b30a9458f584fe.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/e5d96e0cfc7b1a27e9b30a9458f584fe.jpg 1600w" sizes="265px" alt="Top Image" draggable="auto" data-chomp-id="e5d96e0cfc7b1a27e9b30a9458f584fe" data-format="png" data-alt="Top Image" data-anim-src=""/></div></div><div class="sc-19jt9hn-8 copXfq"><div class="sc-19jt9hn-7 NsWwt js_lazy-image tout-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/19a9a3f85ee515bc0822e28bde781e1f.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/19a9a3f85ee515bc0822e28bde781e1f.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/19a9a3f85ee515bc0822e28bde781e1f.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/19a9a3f85ee515bc0822e28bde781e1f.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/19a9a3f85ee515bc0822e28bde781e1f.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/19a9a3f85ee515bc0822e28bde781e1f.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/19a9a3f85ee515bc0822e28bde781e1f.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/19a9a3f85ee515bc0822e28bde781e1f.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/19a9a3f85ee515bc0822e28bde781e1f.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/19a9a3f85ee515bc0822e28bde781e1f.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/19a9a3f85ee515bc0822e28bde781e1f.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/19a9a3f85ee515bc0822e28bde781e1f.jpg 1600w" sizes="140px" alt="Tout Image" draggable="auto" data-chomp-id="19a9a3f85ee515bc0822e28bde781e1f" data-format="png" data-alt="Tout Image" data-anim-src=""/></div></div><div class="sc-19jt9hn-10 hJkkEL">8% off</div></div><div><div class="sc-19jt9hn-7 NsWwt js_lazy-image product-image"><div><img src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_264,q_80,w_470/d980413392ce8aceb37dbc836570972e.jpg" sizes="490px" width="400" height="225" alt="Apple AirPods Pro (2nd Generation)"/></div></div><div class="sc-19jt9hn-11 ketjry"><div class="sc-19jt9hn-6 iezLmQ"><h3 class="sc-19jt9hn-5 kFTOpk">Apple AirPods Pro (2nd Generation)</h3></div><div class="sc-19jt9hn-2 brgtVF content-container"><p class="sc-1atgi65-13 iFlqWg"><strong>Holiday Shopping</strong><br/><span>2x stronger active noise cancellation, longer battery life granting up 30 hours of total listening time thanks to the MagSafe charging case.</span></p></div><div class="sc-19jt9hn-2 brgtVF tout-container"><div class="sc-19jt9hn-9 gmERNP"></div></div></div></div><div class="sc-19jt9hn-3 GLsvx"><div class="sc-19jt9hn-4 bbZjXK"><button class="sc-1rvv6e6-7 iEXGwg sc-1atgi65-11 ighzBW"><label class="sc-1rvv6e6-1 jXcwUR">Buy for <strong>$229</strong> at Amazon</label></button></div></div></div></a></div><div class="bxm4mm-6 dIYVrz"><div class="bxm4mm-0 cULvCC"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-OUTSTREAM_PASSBACK ad-commerce commerce-leg-wrapper" data-dfp-site-code="gm.gizmodo" data-ad-unit="OUTSTREAM_PASSBACK" data-targeting="{&quot;pos&quot;:&quot;outstream_passback&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div></div></div><p class="sc-77igqf-0 bOfvBY">And finally, chapter one of <em>Immortal Longings</em>!<br/></p><hr class="gcp5ez-1 egkUKA"/><p class="sc-77igqf-0 bOfvBY">A living thing, when faced with a break or injury, is compelled to heal itself. A cut will clot with blood, trapping in a person’s qi. A bone will smooth over, knitting new threads at every split. And San-Er’s buildings, when an inconvenience is identified, will rush to mend the sore, pin-pointing every fracture and hurling remedies with vigor. From the top of the palace, all that can be seen are the stacked structures composing the twin cities, interlocked and dependent upon one another, some attached to a neighbor from the ground level and others connected only at the highest floors. Everyone in the kingdom of Talin wants to be in its capital—in these two cities masquerading as one—and so San-Er must grow denser and higher to accommodate, covering up its offenses and stenches with utter incoherence.<br/></p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">August Shenzhi tightens his grip on the balcony railing, tearing his gaze away from the horizon of rooftops. His attention should be with the marketplace below, which bustles at high volume inside the coliseum walls. Three generations ago, the Palace of Union was built beside San’s massive coliseum—or perhaps it’s more apt to say it was built <em>into </em>the coliseum, the north side of the elevated palace enmeshed with the coliseum’s south wall, its turrets and balconies pulling apart stone and slotting itself right in to close the gap. Every window on the north side has a perfect view of the market, but none better than this balcony. Back when he still made public appearances, King Kasa stood here to make his speeches. The market would be cleared out, and his subjects would come to gather in the only plot of open space inside San-Er, cheering for their monarch. There’s nowhere quite like the coliseum. San-Er itself is only a small protrusion of land at the edge of the kingdom, its border with rural Talin marked by a towering wall, the rest of its perimeter hemmed in by sea. Yet despite its size, San-Er functions as a world of its own—half a million inhabitants crammed into each square mile, again and again. The needle-thin alleys between every building sag, the earthen ground always muddy because it is sweating with overexertion. Prostitutes and temple priests share the same doorway; drug addicts and schoolteachers nap under the same awning. It makes sense that the only space protected from builders and squatters is the coliseum, under the vigilant eye of royalty and untouched by the desperate expansion pressing in on its walls. They could raze the coliseum and build ten—perhaps twenty—new streets on the land cleared, squeeze in hundreds more apartment complexes, but the palace won’t allow it, and what the palace says goes.</p><p class="sc-77igqf-0 bOfvBY">“Give me leave to strangle your uncle, August. I’m tired to death of him.” Galipei Weisanna strolls into the room, his voice echoing out onto the balcony. He speaks as he always does: clipped, terse, honest. Galipei is rarely willing to tell a lie, yet finds it of utmost priority to be running his mouth too, even when silence is a better option. August tips his head back to look at his bodyguard, and the crown in his hair shakes loose, hanging lopsidedly to the left. By the light of the palace, the red gems resemble fragments of blood encircling his bleached blond curls, its position so precarious that one wayward breeze would sweep the band of metal right off. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“Do be careful,” August replies evenly. “High treason in the throne room tends to be frowned upon.” </p><p class="sc-77igqf-0 bOfvBY">“So I suppose someone ought to be frowning at you as well.” </p><p class="sc-77igqf-0 bOfvBY">Galipei comes to join him upon the balcony, then nudges August’s crown back into place with a practiced familiarity. His presence is domineering, shoulders wide and posture tall, in contrast to August’s lithe sharpness. Dressed in his usual dark work garb, Galipei looks a part of the night—if the night were decorated with buckles and straps holding various weapons that wouldn’t otherwise keep against heavy leather. There’s a melodic clanking when his body comes into contact with the gold-plated railing, his arms resting atop it to mimic August, but the sound is easily lost to the clamor of the market below. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“Who would dare?” August asks matter-of-factly. It’s not a boast. It’s the profoundly confident manner of someone who knows exactly how high his pedestal is because he hauled himself there. </p><p class="sc-77igqf-0 bOfvBY">Galipei makes a vague noise. He turns away from the walls of the coliseum, having searched for threats and finding nothing out of the ordinary. His attention shifts toward August’s line of sight instead: a child, kicking a ball beside the closest row of market stalls. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“I heard that you took over preliminary organization for the games.” The child draws nearer and nearer to the balcony. “What are you up to, August? Your uncle—” </p><p class="sc-77igqf-0 bOfvBY">August clears his throat. Though Galipei rolls his eyes, he takes the correction in stride. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“—your <em>father</em>, my apologies, is vexed enough with the whole palace these days. If you go pissing him off, he’ll disown you in an instant.” </p><p class="sc-77igqf-0 bOfvBY">A warm, southerly breeze blows up on the balcony, swallowing August’s skeptical huff of breath. He pulls at his collar, fingers sliding against silk, the fabric thin enough to bring a chill to his skin. Let King Kasa push his adoption papers through a shredder. It won’t matter soon. Maneuvering the last few years to get the paperwork to exist was only the first part of the plan. It is nowhere near the most important.</p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“Why are you here?” August asks in return, diverting the topic. “I thought Leida summoned your help for the night.” </p><p class="sc-77igqf-0 bOfvBY">“She sent me back. San’s border is fine.” </p><p class="sc-77igqf-0 bOfvBY">August doesn’t voice his immediate doubt, but he does frown. Other than the coliseum, the far edge of San right beside the wall is the only place within San-Er where civilians might have the space to gather and make a fuss, crowding around the mounds of trash and discarded tech. It never lasts long. The guards spread out and break them up, and then civilians can either spend an indeterminate amount of time in the palace cells or scatter back into the dense labyrinthine streets. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“Fascinating,” August says. “I don’t remember the last time there weren’t riots the day before the games.” </p><p class="sc-77igqf-0 bOfvBY">A few more steps, and the child will be directly underneath them. She pays no attention to her surroundings, weaving her ball in and out among the shoppers and sellers, her thin shoes clomping down on the uneven ground. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“This year’s games should be quick work. There were hardly any applicants who volunteered for the draw.” </p><p class="sc-77igqf-0 bOfvBY">By <em>hardly</em>, Galipei means that there were hundreds as opposed to thousands. The games used to be a far larger event, back when there were two kings funneling their coffers into the grand prize. Kasa’s father had started them in his previous reign, and what began as a yearly one-on-one battle to the death eventually grew to a multicontestant affair, expanding past the coliseum and using all of San-Er as the playing field. Once, watching skilled fighters tear each other apart in the arena was mere entertainment, something that was distant to the ordinary civilian. Now, the games are a thrill that anyone can participate in, a solution to a kingdom simmering with complaints. <em>Don’t worry if your babies drop dead because they have hollowed into starved husks</em>, King Kasa declares. <em>Don’t worry that your</em> <em>elderly must sleep in cages because there is no more apartment space, nor that the neon light from the strip club across the alleyway keeps you awake night after night. Put your name in the lottery, slaughter only eighty-seven of your fellow citizens, and be awarded with riches beyond your wildest dreams.</em> </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“He drew his list, then?” August says. “All eighty-eight of our lucky par- ticipants?” </p><p class="sc-77igqf-0 bOfvBY"><em>Eighty-eight, the number of luck and prosperity! </em>the advertisement posters for the games declare. <em>You must register before the deadline for your chance to be among our esteemed competitors!</em> </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“His Majesty is very proud of himself. He got through the names in record time.” </p><p class="sc-77igqf-0 bOfvBY">August scoffs. It is not efficiency that had Kasa going so fast. Since August suggested an entrance fee two years ago, the random draw has shrunk significantly. One would think that the worsening conditions these days mean more are throwing in their lots for a chance to win, but the people of San-Er are only increasingly terrified that the games are a sham, that the victor will be cheated out of the grand prize just as the twin cities persistently cheat them out of rewards. They’re not wrong. After all, August <em>did </em>fiddle with the draw this year to get one name in. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">With a wince, he takes a step back from the balcony rail, releasing the tension in his neck. For only two distinct days of the year, the coliseum before him is cleared out and used as the arena it was originally built for. Today, it remains yet a marketplace. A compact, concentrated world of food hawkers splashed with oil and metalworkers clanging on blades and technicians fixing up unwieldy computers to resell. San-Er spends each moment functioning off the fumes of its last. There is no other way to survive. </p><p class="sc-77igqf-0 bOfvBY">“August.” A touch on his elbow. August spares a glance to his side, meeting Galipei’s steel-silver eyes. There’s a warning in the way he flings his prince’s name around, title and rank discarded. August does not take caution; he only smiles. That small quirk at his mouth, barely a change in his expression at all, and Galipei falters, taken aback by the rare expression.</p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">August knows exactly what he’s doing. Offer that brief distraction, and when Galipei’s attention is turned elsewhere, he decides on his next move. </p><p class="sc-77igqf-0 bOfvBY">“Take my body inside.” </p><p class="sc-77igqf-0 bOfvBY">Galipei’s lips part in protest. He recovers quickly from his brief enthrallment. “Would you quit jumping like—” </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">But August has already left, fixing his sight onto the child and slamming right in, opening his new eyes with a quick snap. He has to adjust to the height change, off-balance for a second as the people nearby jolt in surprise. They know what has happened: the flash of light between jumps is unmistakable, marking the arc from old body to new. Though the palace has long made jumping illegal, it is still as common as a beggar swiping a rice cake from an unwatched stall. Civilians have learned to look away, especially when the light is flashing so closely to the palace. </p><p class="sc-77igqf-0 bOfvBY">They just don’t expect their crown prince to be the one jumping. </p><p class="sc-77igqf-0 bOfvBY">August looks up at the palace. His body has dropped like a stone, collapsed in Galipei’s arms to enter stasis. Without a person’s qi, the body is only a vessel. But a vessel that belongs to the heir of the throne is an incredibly valuable possession, and when Galipei’s gaze meets August’s pitch-black eyes in the girl’s body, he mouths what appears to be a threat to strangle him too. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">August, however, is already walking in the other direction, giving Galipei no choice but to guard his birth body ferociously, lest someone come within ten feet and attempt to invade it. In any case, it wouldn’t be hard for him to boot an intruder out. August’s qi is strong—if his body were doubled, he could wrestle back control from the other person easily, either forcing them to find another host or subject them to being lost. When it comes to doubling other bodies, there is no vessel in the twin cities that he cannot invade as long they have come of age: twelve, maybe thirteen, when the gene for jumping manifests.</p><p class="sc-77igqf-0 bOfvBY">The problem isn’t so much the matter of someone using his body for pleasure or power. It’s troublemakers who might invade with the purpose of destroying his body out of protest, making one quick throw off the edge of a building before their prince can jump back. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">August nearly collides with someone and flinches, ducking to find a less crowded path through the market. The sudden assault on his senses always takes some getting used to: the louder noises, the brighter colors. Perhaps he has dulled the senses of his birth body too much, and this is true normalcy. When a shoe-shiner barks at him from behind a stall and holds out a few coins, August simply reaches his small hands out and receives them, uncertain why. The child must be some sort of errand runner. All the better. Very few civilians are powerful enough to jump into children, which makes them the most trusted, darting between buildings and into every corner of San-Er without notice. </p><p class="sc-77igqf-0 bOfvBY">August makes quick time exiting the coliseum, emerging onto the one main street that acts as a thoroughfare from north to south of San. He is well- acquainted with the lefts and the rights of his byzantine city too, so he steps off the main street for the less populated routes, hurrying under drooping electric wires and barely wincing when the damp pipes overhead drip water down his neck. But the cold moisture irritates his skin after a while, and with a sigh, Au- gust enters a building, deciding to travel by staircase and wayward building pas- sages instead. There isn’t enough on this body to draw any conclusions about its identity, though that is an answer in and of itself. No markings or tattoos, so no allegiance to the Crescent Societies. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“Hey! Hey, stop there.” </p><p class="sc-77igqf-0 bOfvBY">August—ever accommodating—stops. An elderly woman has called out to him, the picture of concern as she hovers in front of her apartment door, a water bucket clutched to her hip. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“Where are your parents?” she asks. “This area is no good. The Crescent Societies have their eye on it. You’ll get yourself invaded.”</p><p class="sc-77igqf-0 bOfvBY">“I have it handled.” From the girl’s body, his voice comes out high and soft and sweet. Only August’s tone is too confident. Too regal. The woman can tell, and her expression shifts into suspicion, but August is already walking again. He follows the spray-painted directions on the walls, moving through another corridor to enter a neighboring building. Low moans filter through the thin plaster. Privately run hospitals are aplenty in this area, facilities filled with unhygienic practices and dirty tools, though they still receive a constant stream of patients because they charge far less than the proper places in Er. Half of these private facilities are surely body-trafficking schemes. Still . . . if a body goes missing here and there, no one cares enough to find out why. Certainly not the palace, no matter what August does. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">He turns the corner. The atmosphere shifts immediately, cigarette smoke permeating the low ceilings in such thickness that the dim bulbs can hardly cut through. San is a city of darkness. It is nighttime now, but even when the sun rises, the buildings are so densely packed that the streets remain shrouded in shadow. He counts the doors as he passes: <em>One, two, three . . .</em> </p><p class="sc-77igqf-0 bOfvBY">He knocks on the third, his small fist easily fitting between the metal bars of the exterior door. When the second wooden door opens inward, there is a man who towers above him twice over, looking down his nose with a huff of air. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“We don’t have scraps—” </p><p class="sc-77igqf-0 bOfvBY">August jumps again. It is instantaneous from the outside, he knows, as fast as that clap of light, but it always <em>feels </em>slow, like wading through a brick wall. The closer the jump, the thinner the wall; from the farthest away, at the absolute ten-foot limit, it always feels like forging through a mile of solid stone. Those who have gotten themselves lost between bodies are snagged here, condemned to wander about this incorporeal space forever. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">When he opens his eyes, he’s staring at the little girl again, her bright-orange eyes wide and confused. Not everyone in Talin can jump, and even among those with the gene for it, many have such weak abilities that they don’t risk it, in case they attempt to invade a body and lose the fight for control. But at any point, gene or no gene, a body holding a single person’s qi can be invaded, especially by someone like August. The girl figures out quickly what must have happened.</p><p class="sc-77igqf-0 bOfvBY">“Move along,” August instructs, closing the inner door to the gambling den. The people inside saw the flash of light, aware that their bouncer is now occupied. Thankfully, August is expected. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“Your Highness!” </p><p class="sc-77igqf-0 bOfvBY">Though the den-keeper who runs up to him has a different face from the last time August was here, he knows it’s the same person. Bodies can be switched, but the man’s pale purple eyes remain the same. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“Have you found her?” August asks. </p><p class="sc-77igqf-0 bOfvBY">“Right in time, you’re right in time,” the man gushes, ignoring his question. “Come with me, please, Prince August.” </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">August follows, careful with his steps. This body is large, muscular. He doesn’t want to go too fast, or he might tip himself off-kilter and stumble. He closes his fists together and frowns, circling around the card dealings and mahjong tables with barely enough room to maneuver between them. His shoe crunches down on what could be a needle filled with heroin. A woman at one of the tables reaches out to touch his jacket, with no aim except to stroke its fine leather exterior. </p><p class="sc-77igqf-0 bOfvBY">“Right through here. The pictures should have finished developing by now.” </p><p class="sc-77igqf-0 bOfvBY">The man holds open the door, and August walks through, looking around in the red light. Thin drying lines crisscross at his eye level, filled with dangling photographs in various shades. The man reaches up to unclip one. His fingers tremble as he lets the line spring back, cupping the photograph in his palms. Before he can extend the offering to August, however, he hesitates, eyes pinned on the picture. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“Something wrong?”</p><p class="sc-77igqf-0 bOfvBY">“No. No, nothing at all.” The man shakes his head, erasing any appearance of doubt. “We scoured the records to their very roots. Not one database was left unturned. This is her, Your Highness. I promise. Your trust and sponsorship are appreciated.” </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">August lifts an eyebrow. It is hard to do in this body. He gestures for the photograph instead, and the man hurries to pass it over. The entire darkroom seems to hold its breath. The vents stutter to a halt. </p><p class="sc-77igqf-0 bOfvBY">“Well,” August says, “good job.” </p><p class="sc-77igqf-0 bOfvBY">Though the light overhead runs only in one shade, coloring the photo- graph the wrong hue and washing out the subject’s eyes, there is no doubt. The woman in the photograph is stepping off the stoop of a building—her nose and mouth covered with a mask, her hands gloved in leather, her body angled away in movement—but August would recognize her anywhere. She is not the sort to abandon her body, even under such circumstances. She would instead flaunt what she managed to keep, living in this city for five long years right under his nose. </p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY">“Oh, cousin,” August says to the photograph. “You can hide no longer.” Princess Calla Tuoleimi, found at last. <br/></p><hr class="gcp5ez-1 egkUKA"/><p class="sc-77igqf-0 bOfvBY"><em>Copyright © 2023 by Chloe Gong. From the upcoming book </em><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.simonandschuster.com/books/Immortal-Longings/Chloe-Gong/Flesh-False-Gods/9781668000229&quot;,{&quot;metric25&quot;:1}]]" href="https://www.simonandschuster.com/books/Immortal-Longings/Chloe-Gong/Flesh-False-Gods/9781668000229" target="_blank" rel="noopener noreferrer"><em>IMMORTAL LONGINGS</em></a></span><em>, published by Saga Press/Gallery Books, a Division of Simon &amp; Schuster, Inc.</em><br/></p><div id="" class="bxm4mm-6 dIYVrz js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-3 bxm4mm-4 gQxdfk"></div><div class="bxm4mm-8 dpxQKd ad-unit ad-mobile"><div class="bxm4mm-9 gWoRrF">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-dfp-site-code="gm.gizmodo" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;,&quot;postId&quot;:&quot;1849809292&quot;,&quot;blogName&quot;:&quot;gizmodo&quot;,&quot;tags&quot;:&quot;chloegong,sportsvenues,august,callatuoleimi,galipei,greensborocoliseumcomplex,antonyandcleopatra,sportsintheunitedstates,leida,ringcentralcoliseum,indoorarenasintheunitedstates,antonmakusa,willstaehle,kasa,antony,qi&quot;,&quot;channel&quot;:&quot;io9&quot;,&quot;section&quot;:&quot;books&quot;,&quot;subsection&quot;:&quot;fantasy&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-3 bxm4mm-5 cbuuRJ"></div></div><p class="sc-77igqf-0 bOfvBY"><em>Immortal Longings </em>by Chloe Gong will be released on <!-- -->July 25, 2023; you can pre-order a copy <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.simonandschuster.com/books/Immortal-Longings/Chloe-Gong/Flesh-False-Gods/9781668000229&quot;,{&quot;metric25&quot;:1}]]" href="https://www.simonandschuster.com/books/Immortal-Longings/Chloe-Gong/Flesh-False-Gods/9781668000229" target="_blank" rel="noopener noreferrer">here</a></span>.</p><hr class="gcp5ez-0 hKlTiw"/><p class="sc-77igqf-0 bOfvBY"><em>Want more io9 news? Check out when to expect the latest </em><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/marvel-release-dates-when-to-see-upcoming-mcu-movies-1848196856&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/marvel-release-dates-when-to-see-upcoming-mcu-movies-1848196856"><em>Marvel</em></a></span><em>,</em><br/><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/star-wars-movies-tv-shows-release-dates-disney-1848494806&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/star-wars-movies-tv-shows-release-dates-disney-1848494806">Star Wars</a></span>, and <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/star-trek-release-dates-where-to-stream-picard-discover-1848839650&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/star-trek-release-dates-where-to-stream-picard-discover-1848839650">Star Trek</a></span><em> releases, what’s next for the </em><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/warner-bros-dc-release-dates-hbo-max-cast-details-1848354161&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/warner-bros-dc-release-dates-hbo-max-cast-details-1848354161"><em>DC Universe on film and TV</em></a></span><em>, and everything you need to know about James Cameron’s </em><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://gizmodo.com/avatar-2-release-date-plot-sequels-james-cameron-1849334200&quot;,{&quot;metric25&quot;:1}]]" href="https://gizmodo.com/avatar-2-release-date-plot-sequels-james-cameron-1849334200">Avatar: The Way of Water</a></span><em>.</em></p><div class="wdg44t-8 dLnlzm js_newsletter-form-inline"></div></div><div class="js_postbottom-waypoint-hook"></div></div></div><div class="sc-1xy34fw-2 lhvhem"><button class="j48i5d-2 fgklBD js_expandable-container-button"><div class="j48i5d-1 fuDdQ"><span class="j48i5d-0 keLEgo">Continue reading</span></div></button></div></div></div><div class="js_post-truncation-waypoint-hook"></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="js_ymal-below-post"></div><div class="js_more-below-post"></div><div class="sc-73739c-3 hKemOC"><div class="sc-38bsvh-0 fncPRR"><a class="sc-1out364-0 hMndXN sc-15604uf-0 lgsULC js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;https://gizmodo.com/io9&quot;]]" href="https://gizmodo.com/io9"><span class="ov8naf-0 oVydN">io9</span></a><span class="iyvn34-0 bYIjtl sc-15604uf-1 gWTDFv"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="DoubleChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.13 3.16a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L8.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64zm5 0a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L13.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64z"></path></svg></span><a class="sc-1out364-0 hMndXN sc-15604uf-0 lgsULC js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;https://gizmodo.com/io9/books&quot;]]" href="https://gizmodo.com/io9/books"><span class="ov8naf-0 oVydN">Books</span></a><span class="iyvn34-0 bYIjtl sc-15604uf-1 gWTDFv"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="DoubleChevronRight icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.13 3.16a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L8.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64zm5 0a.5.5 0 0 1 .7-.03l6 5.5.07.07a.5.5 0 0 1-.06.67l-6 5.5-.07.05a.5.5 0 0 1-.6-.79L13.75 9l-5.6-5.13-.06-.07a.5.5 0 0 1 .03-.64z"></path></svg></span><a class="sc-1out364-0 hMndXN sc-15604uf-0 lgsULC js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Channel click&quot;,&quot;https://gizmodo.com/io9/books/fantasy&quot;]]" href="https://gizmodo.com/io9/books/fantasy"><span class="ov8naf-0 oVydN">Fantasy</span></a></div></div><a id="replies" name="replies"></a><div class="sc-73739c-0 bGtOjR js_comments-iframe" data-src="//gizmodo.com/embed/comments/magma/1849809292?isDraft=false&amp;isShowcase=false&amp;token=false" data-replycount="0"><span class="w46in-3 ccmXjL"><span class="w46in-0 kVkCLg"></span><span class="w46in-1 cFYbHh"></span><span class="w46in-2 gtOlhS"></span></span></div><div class="sc-1wrwdzk-2 cvoxxw"><div class="mgidBottomDesktop" id="M674724ScriptRootC1321668"></div><div class="mgidBottomMobile" id="M674724ScriptRootC1321671"></div></div><div class="sc-1bdg1q0-0 eRJXHT js_sticky-footer"><div class="sc-1bdg1q0-1 wircm js_ad-sticky-footer"></div></div></div></div></main><aside class="ynugv2-2 sc-101yw2y-6 jPPlae"><div class="sc-101yw2y-5 ffdijb"><div id="sidebar_wrapper" class="ynugv2-3 kxHOoc"><div class="sc-1ez0oyg-0 jkLlnx js_sidebar_sticky_container"><div class="sc-1ez0oyg-1 igemXf sidebar-sticky"><div class="sidebar-sticky-children" style="width:100%"><div class="sc-16d6l1x-0 ayvBj left-top-ad"><div class="ynugv2-1 dpkHcV"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div></div><div class="ynugv2-0 kXvAvi video-html5-wrapper"><div class="sc-1h0epat-0 lepUzz"><div class="sc-1h0epat-1 gRjwiT"><div class="sc-235a11-0 iIgRqD">Watch</div></div><div class="sc-1wkneyl-0 hxLRyg video-html5-playlist" data-playlist="192977,192968,192959" data-current="192977"><div class="video-html5-loaded"><div class="video-html5-player"><div class="lhhce6-0 bVyOPq video-html5 autoplay muted desktop" data-video-id="192977" data-monetizable="true" data-position="sidebar" data-video-title="Does Beyond Meat’s Plant Have a Mold Problem?" data-video-network="true" data-video-duration="148"><video disablepictureinpicture="" muted="" playsinline="" poster="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_362,pg_1,q_60,w_645/5f122f92a20175e779a26f7c97b35fef.jpg" width="100%" height="100%" crossorigin="anonymous" preload="none" style="max-height:none"><source data-src="https://vid.kinja.com/prod/192977/192977_240p.mp4" label="240p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/192977/192977_480p.mp4" label="480p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/192977/192977_720p.mp4" label="720p" type="video/mp4"/><source data-src="https://vid.kinja.com/prod/192977/192977_1080p.mp4" label="1080p" type="video/mp4"/><track kind="captions" label="English" src="https://kinja.com/api/videoupload/caption/18437.vtt" srclang="en"/></video><div class="lhhce6-1 bmmbnr advertisement"></div><div class="ag987e-0 pxCch btn btn-play" role="button">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div><div class="sc-1yhvqfu-2 cGtmoP video-controls"><div class="sc-1yhvqfu-0 hkjPib play-pause "><svg class="play" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v6l6-3-6-3z" transform="translate(1 1)"></path></svg><svg class="pause" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v6h2v-6h-2zm4 0v6h2v-6h-2z" transform="translate(1 1)"></path></svg></div><div class="sc-1yhvqfu-0 hkjPib mute-volume"><div class="sc-1yhvqfu-0 hkjPib mute-unmute muted"><svg class="mute" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M3.34 0l-1.34 2h-2v4h2l1.34 2h.66v-8h-.66zm1.66 1v1c.17 0 .34.02.5.06.86.22 1.5 1 1.5 1.94s-.63 1.72-1.5 1.94c-.16.04-.33.06-.5.06v1c.25 0 .48-.04.72-.09h.03c1.3-.33 2.25-1.51 2.25-2.91 0-1.4-.95-2.58-2.25-2.91-.23-.06-.49-.09-.75-.09zm0 2v2c.09 0 .18-.01.25-.03.43-.11.75-.51.75-.97 0-.46-.31-.86-.75-.97-.08-.02-.17-.03-.25-.03z"></path></svg><svg class="unmute" xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M3.34 0l-1.34 2h-2v4h2l1.34 2h.66v-8h-.66z" transform="translate(2)"></path></svg></div><div class="sc-1yhvqfu-1 bbyPof volume"><progress min="0" max="100" value="80"></progress></div></div><div class="sc-1yhvqfu-1 bbyPof progress"><progress min="0" max="148" value="0"></progress></div><div class="sc-1yhvqfu-0 hkjPib duration"></div><div class="sc-1yhvqfu-0 hkjPib fullscreen"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="8" viewBox="0 0 8 8"><path d="M0 0v4l1.5-1.5 1.5 1.5 1-1-1.5-1.5 1.5-1.5h-4zm5 4l-1 1 1.5 1.5-1.5 1.5h4v-4l-1.5 1.5-1.5-1.5z"></path></svg></div><div class="sc-1yhvqfu-0 hkjPib closed-captions"><button class="cc" type="button">CC</button><ul><li class="selected" data-label="">Off</li><li class="" data-label="English">English</li></ul></div></div></div></div><div class="video-html5-info"><div><div class="sc-1ltrdwy-0 dYjpmh"><a class="sc-1out364-0 hMndXN sc-1ltrdwy-1 kUjuXJ js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;Title click&quot;,&quot;kinjavideo-192977&quot;]]" href="https://gizmodo.com/does-beyond-meat-have-a-mold-problem-1849813838" data-key="permalink"><span data-key="title" class="sc-1ltrdwy-2 clJTGM">Does Beyond Meat’s Plant Have a Mold Problem?</span></a></div></div></div></div><div class="video-html5-thumbs"><div class="sc-14ojfpu-6 ekJydD"><div data-key="192968" class="sc-14ojfpu-5 jdlHci"><a class="sc-1out364-0 hMndXN sc-14ojfpu-4 hRbPxS js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;click - position 1 of 2&quot;,&quot;kinjavideo-192968&quot;]]" href="https://gizmodo.com/connecting-with-director-mike-flanagan-next-exit-inte-1849812948"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/f94670e30552949869ba32d39a684424.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/f94670e30552949869ba32d39a684424.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/f94670e30552949869ba32d39a684424.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/f94670e30552949869ba32d39a684424.jpg 340w" alt="" draggable="auto" data-chomp-id="f94670e30552949869ba32d39a684424" data-format="jpg" data-alt="" data-anim-src=""/></div><div class="sc-1nv5ohz-0 gfaEey">00:55</div></div><div class="sc-1v01hk4-2 evhnTd"><div class="sc-1v01hk4-3 jolTTN">Now playing</div></div><div class="ag987e-0 sc-1v01hk4-4 iiRjFL">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div></div><div class="sc-14ojfpu-2 innqYa"><div class="sc-14ojfpu-0 hrWYNy">Connecting with Director Mike Flanagan | <i>Next Exit</i> Interview</div><div class="sc-14ojfpu-1 eqLCCh">November 22, 2022</div></div></a></div><div data-key="192959" class="sc-14ojfpu-5 jdlHci"><a class="sc-1out364-0 hMndXN sc-14ojfpu-4 hRbPxS js_link" data-ga="[[&quot;Video Player Interaction&quot;,&quot;click - position 2 of 2&quot;,&quot;kinjavideo-192959&quot;]]" href="https://gizmodo.com/the-first-things-to-do-in-vr-part-3-1849812665"><div class="sc-1v01hk4-1 eDBID"><div class="sc-1v01hk4-0 itJsme"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/d2d2ac80f327600e4532bca48f7ea5bf.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/d2d2ac80f327600e4532bca48f7ea5bf.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/d2d2ac80f327600e4532bca48f7ea5bf.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/d2d2ac80f327600e4532bca48f7ea5bf.jpg 340w" alt="" draggable="auto" data-chomp-id="d2d2ac80f327600e4532bca48f7ea5bf" data-format="jpg" data-alt="" data-anim-src=""/></div><div class="sc-1nv5ohz-0 gfaEey">02:27</div></div><div class="sc-1v01hk4-2 evhnTd"><div class="sc-1v01hk4-3 jolTTN">Now playing</div></div><div class="ag987e-0 sc-1v01hk4-4 iiRjFL">
	<div class="icon-wrapper">
		<svg class="icon" width="64" height="64" viewBox="0 0 64 64" xmlns="http://www.w3.org/2000/svg" aria-label="Play icon">
			<polygon fill="white" points="20.846 12.913 50 31.634 21 50"/>
		</svg>
	</div>
</div></div><div class="sc-14ojfpu-2 innqYa"><div class="sc-14ojfpu-0 hrWYNy">The First Things To Do In VR, Part 3</div><div class="sc-14ojfpu-1 eqLCCh">November 22, 2022</div></div></a></div></div></div></div></div></div><div id="commerce-inset-wrapper" style="min-height:350px;max-width:350px;margin-left:auto;margin-right:auto;margin-top:32px" class="sc-16d6l1x-1 ioQMza"><div id="js_commerceInsetModule" data-commerce-insets="[{&quot;id&quot;:&quot;11127&quot;,&quot;productTitle&quot;:&quot;Apple AirPods Pro (2nd Generation)&quot;,&quot;productImage&quot;:{&quot;id&quot;:&quot;d980413392ce8aceb37dbc836570972e&quot;,&quot;format&quot;:&quot;jpg&quot;,&quot;isAnimated&quot;:false,&quot;frozenFormat&quot;:&quot;jpg&quot;},&quot;headline&quot;:&quot;Where Are the AirPods Pro on Sale for the Holidays?&quot;,&quot;affiliate&quot;:null,&quot;embargoDate&quot;:&quot;&quot;,&quot;expirationDate&quot;:&quot;&quot;,&quot;insetContent&quot;:[{&quot;label&quot;:&quot;Holiday Shopping&quot;,&quot;text&quot;:&quot;2x stronger active noise cancellation, longer battery life granting up 30 hours of total listening time thanks to the MagSafe charging case.&quot;}],&quot;insetLabel&quot;:&quot;&quot;,&quot;partnerLinks&quot;:[{&quot;vendor&quot;:&quot;Buy for $229 at Amazon&quot;,&quot;url&quot;:&quot;https://www.amazon.com/Apple-Generation-Cancelling-Personalized-Customizable/dp/B0BDHWDR12&quot;,&quot;discountPrice&quot;:null,&quot;discountCode&quot;:null}],&quot;position&quot;:{&quot;position&quot;:1,&quot;pinned&quot;:true},&quot;insetSubHead&quot;:&quot;Track down where and when to save on a pair of AirPods Pro following Black Friday and Cyber Monday.&quot;,&quot;slug&quot;:&quot;8% off&quot;,&quot;creativeType&quot;:&quot;B&quot;,&quot;variativeCommerceSettings&quot;:{&quot;topImage&quot;:{&quot;id&quot;:&quot;e5d96e0cfc7b1a27e9b30a9458f584fe&quot;,&quot;format&quot;:&quot;png&quot;},&quot;toutImage&quot;:{&quot;id&quot;:&quot;19a9a3f85ee515bc0822e28bde781e1f&quot;,&quot;format&quot;:&quot;png&quot;},&quot;toutText&quot;:&quot;8% off&quot;}},{&quot;id&quot;:&quot;11512&quot;,&quot;productTitle&quot;:&quot;Samsung Q Series Soundbars&quot;,&quot;productImage&quot;:{&quot;id&quot;:&quot;b38cd86f31dedda4e690973b6ae47465&quot;,&quot;format&quot;:&quot;jpg&quot;,&quot;isAnimated&quot;:false,&quot;frozenFormat&quot;:&quot;jpg&quot;},&quot;headline&quot;:&quot;Cyber Monday Deal: Saving Up to $500 on a Samsung Speaker Sounds Pretty Freaking Sweet&quot;,&quot;affiliate&quot;:&quot;Narrativ&quot;,&quot;embargoDate&quot;:&quot;&quot;,&quot;expirationDate&quot;:&quot;&quot;,&quot;insetContent&quot;:[{&quot;label&quot;:&quot;A home theater is only as good as its sound&quot;,&quot;text&quot;:&quot;Surround yourself with high-quality audio from all sides for the ultimate immersion. Luckily, Samsung has a number of speakers discounted for Cyber Monday that are still reduced in price.&quot;}],&quot;insetLabel&quot;:&quot;&quot;,&quot;partnerLinks&quot;:[{&quot;vendor&quot;:&quot;Shop at Samsung&quot;,&quot;url&quot;:&quot;https://howl.me/ciBttYC2zB1&quot;,&quot;discountPrice&quot;:null,&quot;discountCode&quot;:null}],&quot;position&quot;:{&quot;position&quot;:2,&quot;pinned&quot;:true},&quot;insetSubHead&quot;:&quot;Prices on Samsung speakers are still reduced following Cyber Monday.&quot;,&quot;slug&quot;:&quot;Up to $500 off&quot;,&quot;creativeType&quot;:&quot;A&quot;,&quot;variativeCommerceSettings&quot;:null}]"></div></div><div id="trending_wrapper" class="ynugv2-0 hVUnIE"><div id="js_trending" class="cls" data-posts="[&quot;1849829127&quot;,&quot;1849825850&quot;,&quot;1849813838&quot;]" data-remove-h-tags="true" data-page-type="permalink" data-max-posts="3" data-blog-id="4"></div></div><div id="js_alerts_sidebar"></div><div class="ynugv2-0 cySkyK"><div class="sc-1ez0oyg-0 fwCBOs"><div class="sc-1ez0oyg-1 igemYY"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 cySkyK js_moreFromNetwork"><div id="js_moreFromNetwork" data-posts="[&quot;1849785446&quot;,&quot;1849807812&quot;,&quot;1849809510&quot;]" data-remove-h-tags="true"></div></div><div class="js_newsletter-container"></div><div id="leftrail_dynamic_ad_wrapper"><div class="bwfnz4-1 bzcmiQ"></div></div></div></div></aside></div><div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="sc-1f135w2-0 AyvBi js_reading-list"></div></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div></div><script id="render-data" type="application/json">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</script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.8e002b2457315ea26983.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~787fc60f.4267a697b50d6d73b1bb.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~0092c202.fffeee5874519065ffef.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~c1624aa4.4eb9c20a5b5265259859.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~68f92367.a9f005e25330e82d84ce.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~carGalleryPage~curatedHomepage~featureSwitchPageClient~frontPage~modify-commerce-links~search~3077f038.52cfdc0d53ed4d2a8559.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendor~trackers.75f5fc5fcad7193f8229.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carSpecsPage~celebrityPage~commerceDashboard~curatedHome~0d350ce6.7ecb0d8c509b734503ef.js"></script><script async="" src="/x-kinja-static/assets/new-client/adEditor~biztoolsPage~carSpecsPage~commerceDashboard~datadog~errorPage~featureSwitchPage~featuredPer~a6d41fcb.b832e57de3da2590ead8.js"></script><script async="" src="/x-kinja-static/assets/new-client/biztoolsPage~carSpecsPage~commerceDashboard~datadog~errorPage~featureSwitchPage~featuredPermalinkPag~e684735c.18822d0df26000985cc5.js"></script><script async="" src="/x-kinja-static/assets/new-client/kala-tracking~second-scroll~trackers.23f9f06f605b92587e7e.js"></script><script async="" src="/x-kinja-static/assets/new-client/second-scroll~trackers.896dd73ff293a004506e.js"></script><script async="" src="/x-kinja-static/assets/new-client/render-mgid-widget~trackers.0ec19b32c86fa6327bc0.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.65968c6436cbfdf21bab.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.737157d106bda9cf078c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~07811a81.a1a87abc9eae1a18768f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~c475efde.8cafe98696e5e98397e2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~channel~252967c4.284c1bbf53ea99429799.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~alertsUnsubscribePage~biztoolsPage~carGalleryPage~carSpecsPage~celebrityPage~commerceDashbo~7a6ab141.33ed7f0515648c4d8d24.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/YMALModule~ad-welcome-ad.mobile~adEditorComponent~alertsUnsubscribePage~car-comparator~car-selector~~869783ff.fa962c1c732e198ef798.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~biztoolsPage~carSpecsPage~commerceDashboard~conversation-button~curatedHomepage~curatedPost~b9f9d049.f016eae98702d2d8cc4c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~biztoolsPage~carSpecsPage~commerceDashboard~curatedHomepage~errorPage~featureSwitchPage~fea~15b2aac0.38bb05a1d6ad648d7356.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~biztoolsPage~carSpecsPage~commerceDashboard~curatedHomepage~curatedPostsPage~errorPage~feat~25508cd1.5fad9f16db6351172a2e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/adEditor~biztoolsPage~carSpecsPage~commerceDashboard~curatedHomepage~curatedPostsPage~embiggen~error~8e486a8d.39ef7dbdd72e0ccacd0b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/biztoolsPage~carSpecsPage~commerceDashboard~curatedPostsPage~errorPage~featureSwitchPage~featuredPer~6c4fe484.9361e5c91971c4a6fede.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.8bc5f0d96fe278d67eda.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~datadog.57723a74e78b2ea0fa67.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~browser-logs~datadog.f87c923ffc3ec082e0b5.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendor~datadog.a660458f7be91ee17a67.js"></script><script id="datadog-script" async="" data-src="//x.kinja-static.com/assets/new-client/datadog.260c31a8a1db2fcd5d2c.js"></script><script>
							if (Math.random() < 0.002) {
								const datadogScript = document.getElementById('datagod-script');
								if (datadogScript) {
									datadogScript.setAttribute('src', datadogScript.getAttribute('data-src'));
								}
							}
						</script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>