<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="Sc6OGUq5heWyOLFpCb_2K6mX7vFrWKGANts4QDUmgOY"/><meta name="google-site-verification" content="QDPLbDJXTQNT0n69mvNADCeRmwnbkYyL20OKJAVCKq8"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Man Discovered Dead Inside Dino Statue in Freak Accident</title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fdj3buryz5nuzyf2k620.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fdj3buryz5nuzyf2k620.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fdj3buryz5nuzyf2k620.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fdj3buryz5nuzyf2k620.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ir-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://fls-na.amazon-adsystem.com"/><link rel="dns-prefetch" href="//imasdk.googleapis.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//cdn.speedcurve.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin=""/><link rel="preconnect" href="//cdn.speedcurve.com" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_reg_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://f.kinja-static.com/assets/fonts/proxima/proxima_nova_cond_sbold_it-webfont.woff2?08252015" as="font" type="font/woff2" crossorigin=""/><link rel="preload" href="https://hbx.media.net/bidexchange.js?cid=8CUL2TG3D&amp;version=5.1&amp;dn=gizmodo.com" as="script"/><link rel="alternate" type="application/rss+xml" title="Gizmodo - All stories" href="https://gizmodo.com/rss"/><meta name="keywords" content="Mossos, I (Almost) Got Away With It, Mossos d’Esquadra, Gizmodo"/><meta name="news_keywords" content="Mossos, I (Almost) Got Away With It, Mossos d’Esquadra, Gizmodo"/><meta name="twitter:url" content="https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571"/><meta name="publish-date" content="2021-05-25T14:41:00.571Z"/><link rel="canonical" href="https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571"/><link rel="amphtml" href="https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571/amp"/><meta name="description" content="Catalonia police investigating the appearance of a human corpse crammed into the leg of a papier-mâché statue of a dinosaur in Santa Coloma de Gramenet, Spain, say the most likely explanation is that the deceased man somehow lost his phone in the dino and got stuck trying to retrieve it.
"/><meta property="og:title" content="Man Found Inside Stegosaur Statue Most Likely Died Trying to Retrieve Phone, Spanish Police Say"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571"/><meta property="og:description" content="Catalonia police investigating the appearance of a human corpse crammed into the leg of a papier-mâché statue of a dinosaur in Santa Coloma de Gramenet, Spain, say the most likely explanation is that the deceased man somehow lost his phone in the dino and got stuck trying to retrieve it.
"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="Gizmodo"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png"/><meta property="fb:app_id" content="44615671688"/><meta property="fb:pages" content="5718758966"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="gizmodo"/><meta name="twitter:title" content="Man Found Inside Stegosaur Statue Most Likely Died Trying to Retrieve Phone, Spanish Police Say"/><meta name="twitter:description" content="Catalonia police investigating the appearance of a human corpse crammed into the leg of a papier-mâché statue of a dinosaur in Santa Coloma de Gramenet, Spain, say the most likely explanation is that the deceased man somehow lost his phone in the dino and got stuck trying to retrieve it.
"/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png"/><script async="" src="//js-sec.indexww.com/ht/p/183957-47751755686051.js"></script><script>
					window.headertag = window.headertag || {};
					window.headertag.cmd = window.headertag.cmd || [];
					window.headertag.cmd.push(function() {
					var rtiData = window.headertag.getIdentityInfo();

					var responsePending = 0;
					for (var rtiPartner in rtiData) {
						if (rtiData.hasOwnProperty(rtiPartner) && rtiData[rtiPartner].responsePending === true) {
							responsePending = 1;
							break;
						}
					}

					// Subscribe if response is pending
					if (responsePending) {
						window.headertag.subscribeEvent('rti_partner_request_complete', false, function(eventName, eventData) {
							rtiData = window.headertag.getIdentityInfo();
						})
					}
					});</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script>LUX=(function(){var a=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMarks)?LUX.gaMarks:[]);var d=("undefined"!==typeof(LUX)&&"undefined"!==typeof(LUX.gaMeasures)?LUX.gaMeasures:[]);var j="LUX_start";var k=window.performance;var l=("undefined"!==typeof(LUX)&&LUX.ns?LUX.ns:(Date.now?Date.now():+(new Date())));if(k&&k.timing&&k.timing.navigationStart){l=k.timing.navigationStart}function f(){if(k&&k.now){return k.now()}var o=Date.now?Date.now():+(new Date());return o-l}function b(n){if(k){if(k.mark){return k.mark(n)}else{if(k.webkitMark){return k.webkitMark(n)}}}a.push({name:n,entryType:"mark",startTime:f(),duration:0});return}function m(p,t,n){if("undefined"===typeof(t)&&h(j)){t=j}if(k){if(k.measure){if(t){if(n){return k.measure(p,t,n)}else{return k.measure(p,t)}}else{return k.measure(p)}}else{if(k.webkitMeasure){return k.webkitMeasure(p,t,n)}}}var r=0,o=f();if(t){var s=h(t);if(s){r=s.startTime}else{if(k&&k.timing&&k.timing[t]){r=k.timing[t]-k.timing.navigationStart}else{return}}}if(n){var q=h(n);if(q){o=q.startTime}else{if(k&&k.timing&&k.timing[n]){o=k.timing[n]-k.timing.navigationStart}else{return}}}d.push({name:p,entryType:"measure",startTime:r,duration:(o-r)});return}function h(n){return c(n,g())}function c(p,o){for(i=o.length-1;i>=0;i--){var n=o[i];if(p===n.name){return n}}return undefined}function g(){if(k){if(k.getEntriesByType){return k.getEntriesByType("mark")}else{if(k.webkitGetEntriesByType){return k.webkitGetEntriesByType("mark")}}}return a}return{mark:b,measure:m,gaMarks:a,gaMeasures:d}})();LUX.ns=(Date.now?Date.now():+(new Date()));LUX.ac=[];LUX.cmd=function(a){LUX.ac.push(a)};LUX.init=function(){LUX.cmd(["init"])};LUX.send=function(){LUX.cmd(["send"])};LUX.addData=function(a,b){LUX.cmd(["addData",a,b])};LUX_ae=[];window.addEventListener("error",function(a){LUX_ae.push(a)});LUX_al=[];if("function"===typeof(PerformanceObserver)&&"function"===typeof(PerformanceLongTaskTiming)){var LongTaskObserver=new PerformanceObserver(function(c){var b=c.getEntries();for(var a=0;a<b.length;a++){var d=b[a];LUX_al.push(d)}});try{LongTaskObserver.observe({type:["longtask"]})}catch(e){}};</script><script src="https://cdn.speedcurve.com/js/lux.js?id=527761496" async="" defer="" crossorigin="anonymous"></script><script async="">
						LUX = window.LUX || {};
						if (LUX.length !== 0) {
							LUX.samplerate = 100;
							LUX.label = 'article';
							LUX.addData('page-url', window.location.href);
						}
					</script><script async="">
						window.advBidxc = window.advBidxc || {};
						window.advBidxc.exec = window.advBidxc.exec || [];
						window.advBidxc.customerId = "8CUL2TG3D";
						window.advBidxc.domain = "gizmodo.com";
						window.advBidxc.version = 5.1;
						window.advBidxc.startTime = new Date().getTime();
						(function(d) {
							var e = d.createElement('script');
							e.src = 'https://hbx.media.net/bidexchange.js?cid='+ window.advBidxc.customerId +'&version='+window.advBidxc.version+'&dn='+ window.advBidxc.domain;
							e.async = true;
							d.getElementsByTagName("head")[0].appendChild(e);
						}(document));
					</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script src="https://tagan.adlightning.com/gomedia/op.js" defer=""></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboa~889ce567.d6d0a6b456b6a57ebdb3.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboa~7b1b7e0e.83f32bca1266d80c59d1.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~adManager~ads~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~err~3a83c825.596e208a3d5cb3d5bb16.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adManager~ads.7598490c003fea9443bf.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~error~6e1f78b6.9716d7ebc759a73e393b.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adEditor~adManager~ads~categoryPage~channelSectionPage~commerceDashboard~errorPage~experiments~featu~804b1df3.e2269939d163c54c230a.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads~commerceDashboard~errorPage~featureSwitchPage~newsletterPage~profilePage~slideshowPerm~95a337b2.2e89db33ba6e3e68dcc0.js"></script><script type="module" src="/x-kinja-static/assets/new-client/adManager~ads.260fa24aed8f9656088d.js"></script><script type="module" src="/x-kinja-static/assets/new-client/vendors~adEditor~ads~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curated~ee56329e.40ffe4204f5be29f50fd.js"></script><script>
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>
					window.blockthrough = window.blockthrough || { aa_detect_cmd: [] };
				</script><script>
				window.cnxps = {};
				window.cnxps.cmd = [];
			</script><script>
				window.pbjs = window.pbjs || {};
				window.pbjs.cmd = window.pbjs.cmd || [];
				async function getUserStatus() {
					const { accountState } = await window._user;
					return (accountState || {}).id;
				}
				window.pbjs.cmd.push(() => {
					getUserStatus().then(value => {
						const userIds = window.pbjs.getConfig('userSync').userIds;
						const britePoolId = userIds && userIds.find(uId => uId.name === 'britepoolId');
						if (britePoolId && britePoolId.params && value) {
							britePoolId.params.ppid = value;
						}
					});
				});
			</script><style data-styled="" data-styled-version="5.1.0">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</style><style>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</style></head><body class="gizmodo blog-group-gizmodo blog-recirc-group-fmgNonSatire permalink en-US f_ad_after_first_in_featured_permalinks_on f_ad_lightning_tag_on f_ad_mobile_after_first_on f_ad_script_in_head_on f_ad_timeout_amazon_on f_ad_timeout_failsafe_on f_ad_timeout_prebid_on f_ad_top_banner_to_featured_permalinks_on f_ads_viewability_desktop_on f_ads_viewability_mobile_on f_alerts_modal_on f_alerts_sidebar_on f_amazon_aps_tag_on f_amazon_wait_for_bids_on f_amp_disable_after_2w_on f_amp_publisher_logo_on f_amp_slideshow_on f_amp_sticky_ad_on f_amp_video_extra_events_on f_analyticstracking_on f_applenews_inline_subscription_on f_author_page_canonical_on f_author_page_canonical_seo_on f_blockthrough_on f_britepool_identity_on f_card_label_by_blog_on f_category_selector_grid_on f_cd_on_block_on f_chartbeat_video_on f_client_sidebar_blocks_on f_cls_on f_cls_adapted_main_on f_cls_mobile_inpost_on f_cls_sidebar_video_on f_cls_sidebar_ymal_on f_cls_topad_tall_on f_collapsed_top_ad_on f_comment_nofollow_on f_commenter_no_crawlable_on f_comments_on_demand_cached_enable_on f_comments_on_demand_enable_on f_commerce_inset_grid_on f_connatix_on f_connatix_homepage_on f_connatix_mobile_on f_crop_modal_align_on f_curated_big_story_settings_on f_curated_extra_autofill_on f_curated_homepage_on f_curated_homepage_responsive_image_sizes_on f_curation_toggle_on f_ddrum_on f_digitrust_disable_on f_dis_infinite_slot_eager_on f_disable_edit_tags_on f_disable_lazy_mfn_on f_disable_lazy_ymal_on f_disable_link_rendering_in_comments_on f_disable_skimlinks_on f_disguise_video_links_as_videos_on f_display_sidebar_non_network_on f_dynamic_ads_in_ads_bundle_on f_dynamic_edit_video_on f_eager_load_ga_on f_eagerload_billboard_on f_editor_unload_3rdparty_on f_enable_bouncex_on f_enable_html_sitemap_on f_expanded_image_srcset_on f_experimental_scores_on f_fastly_video_api_on f_fb_pixel_disable_on f_featured_ads_five_on f_filter_kinja_meta_on f_filter_old_articles_on f_fix_fivecard_imagesize_on f_fixed_height_featuredstory_on f_force_image_rights_on f_front_page_responsive_image_sizes_on f_frontendtiming_on f_frontpage_recentvideo_on f_frontpage_sticky_leaderboard_on f_fun_errorpages_on f_global_video_page_on f_gmg_profiles_crawlable_only_on f_go_author_tabs_on f_goauthorurl_on f_header_anchor_tags_on f_header_simple_render_on f_hide_ellipsis_on f_hide_sticky_social_on f_homepage_layout_admin_only_on f_homepage_most_searched_autofill_on f_homepage_sticky_ads_4s_on f_homepage_video_playlist_on f_hp_smaller_images_on f_image_node_responsive_image_sizes_on f_image_rights_alt_title_on f_image_rights_bulk_on f_image_rights_hide_credit_on f_image_rights_with_notes_on f_infinite_promotion_on f_infinite_scroll_on f_ix_identity_tag_on f_lazyload_iframes_on f_lazyload_twitter_iframe_on f_lazyload_youtube_iframe_on f_leaderboard_collapse_issue_fix_on f_legacy_embiggen_on f_load_dfp_statically_on f_login_cookie_on f_magma_permalink_video_truncation_on f_magma_second_scroll_on f_medianet_headerbidding_on f_medianet_headerbidding_amp_on f_medianet_preload_on f_merge_price_vendor_on f_meta_first_on f_meta_social_description_on f_missing_image_alts_on f_mobile_comments_scroll_fix_on f_movable_ads_tool_shift_fix_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_static_stream_header_on f_new_test_fs_on f_newsletter_email_v2_on f_newsletter_inline_form_enabled_on f_newsletter_modal_subdomain_on f_newsletter_popup_exit_intent_on f_newsletter_popup_exit_intent_mobile_on f_nielsen_disable_on f_no_follow_comment_links_on f_no_preload_slideshows_on f_permalink_video_playlist_on f_post_reshare_preserve_parent_on f_prebid_on f_prebid_analytics_on f_prebid_autoconfig_on f_prebid_trustx_on f_prebid_verizon_on f_prebid_video_on f_primary_header_flat_on f_primary_header_h1_on f_pure_save_button_on f_related_stories_inset_on f_remove_h_tags_from_sidebar_on f_remove_sticky_h1_on f_report_an_issue_new_form_on f_restore_images_on f_section_nav_ga_events_on f_seo_content_first_on f_seo_iframe_noindex_on f_seo_noimageindex_on f_seo_remove_headline_link_on f_seo_stream_page_excerpts_on f_short_whitelisted_check_on f_show_newsletter_ad_on f_show_splashy_top_on f_sidebar_ad_whitespace_on f_sidebar_remove_native_promo_on f_sidebar_remove_newsletter_promo_on f_sidebar_responsive_image_sizes_on f_simplereach_expanded_on f_slideshow_on f_slideshow_adzone_override_on f_smaller_dynamic_container_on f_smaller_hp_logo_sizes_on f_smartcrop_on f_sourcepoint_ccpa_on f_sourcepoint_header_on f_sourcepoint_keyval_on f_speedcurve_lux_on f_sticky_ads_2s_on f_sticky_mobile_320_on f_sticky_mobile_320_bulbs_on f_sticky_video_first_slot_mobile_on f_storytype_boilerplate_on f_stronger_homepage_headers_on f_su_manage_blog_dropdown_on f_swappable_mobile_ad_on f_taboola_feed_homepage_on f_taboola_lazy_load_on f_tag_follow_overwrite_on f_tag_noindex_nofollow_on f_taxonomy_on f_trackonomics_on f_truncate_permalink_content_on f_us_only_superhero_on f_use_ad_manager_on f_video_autoplay_analytics_on f_video_card_use_video_title_on f_video_hydration_lazyload_on f_video_lazy_load_delay_on f_video_permalink_play_next_on f_video_thumbnail_fix_on f_videos_filter_with_posts_on f_webm_optimize_on f_welcome_ad_analytics_on f_welcome_ad_freq_cap_on f_ymal_more_on_post_on  blog-group-gizmodo"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top GoogleActiveViewElement" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="sc-17y8tyw-0 xAnsG js_topbar"><div class="vuc0jk-0 irOnwd"><ul class="vuc0jk-1 pplqO"><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 ixMznA"></li><li class="vuc0jk-2 wyrGs"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="sc-101yw2y-5 hsYvWQ overhang-wrapper"><div class="js_header"><div class="sc-1f6xobn-8 SKewC js_header-container"><div class="sc-1f6xobn-7 hiYijV js_global-nav"><div class="sc-1f6xobn-6 iGGOmz"><div class="sc-1f6xobn-0 jNeQKR"><div class="sc-1f6xobn-12 iSKltx"><a href="//gizmodo.com" title="Gizmodo" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk gizmodo"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div></a><div class="sc-1f6xobn-14 gBwJsE">We come from the future</div></div><div class="sc-1f6xobn-15 loReOC"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 fatwxV"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_experiment-button"></div><a href="https://store.gizmodo.com" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Shop button click&quot;]]" class="xpaln1-0 xpaln1-1 iehjAk js_header-shop show"><span class="iyvn34-1 cGboph"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Cart icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M2.5 2c.16 0 .3.07.4.2l.05.08L3.8 4h13.7a.5.5 0 0 1 .5.58l-.03.08-2 6a.5.5 0 0 1-.38.33l-.09.01H4.82l.12 1h8.56a.5.5 0 0 1 .17.03 2 2 0 1 1-1.4.97H8.73a2 2 0 1 1-3.46 0H4.5a.5.5 0 0 1-.48-.36L4 12.56l-.99-7.91L2.2 3H.5a.5.5 0 0 1-.5-.41V2.5A.5.5 0 0 1 .41 2H2.5zM14 13a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-7 0a1 1 0 1 0 0 2 1 1 0 0 0 0-2zm-2.3-3h10.44l1.66-5H4.07l.62 5z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Shop</span></a><a href="/newsletter" target="_blank" data-ga="[[&quot;Sub navigation&quot;, &quot;Subscribe button click&quot;]]" class="xpaln1-0 xpaln1-1 sc-1f6xobn-3 hhtTpH js_header-newsletter"><span class="iyvn34-1 cGboph"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span><span class="sc-1f6xobn-2 aJmgf">Subscribe</span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 cIhKfd"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 cXXEfi"><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;home&quot;]]" data-key="home" href="//gizmodo.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;latest&quot;]]" data-key="latest" href="//gizmodo.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://gizmodo.com/c/reviews&quot;]]" data-index="1" href="https://gizmodo.com/c/reviews"><span>Reviews</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://earther.gizmodo.com/&quot;]]" data-index="2" href="https://earther.gizmodo.com/"><span>Earther</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://gizmodo.com/c/science&quot;]]" data-index="3" href="https://gizmodo.com/c/science"><span>Science</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://io9.gizmodo.com/&quot;]]" data-index="4" href="https://io9.gizmodo.com/"><span>io9</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://gizmodo.com/c/field-guide&quot;]]" data-index="5" href="https://gizmodo.com/c/field-guide"><span>Field Guide</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 kPuHKV js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click&quot;,&quot;https://gizmodo.com/video&quot;]]" data-index="6" href="https://gizmodo.com/video"><span>Video</span></a></nav><div class="wz9htl-0 eQNljZ">We come from the future</div></div><div class="header-bar"></div></div><div class="sc-1f6xobn-16 iuTfdC js_header-disable-overlay"></div><div class="js_hamburger-menu-container"></div><div class="sc-1f6xobn-17 kPLnOz js_scrollback-nav"><div class="sc-1f6xobn-7 bJAAGt"><div class="sc-1f6xobn-0 ezoHdv"><div class="sc-1f6xobn-12 esbIeX"><a href="//gizmodo.com" title="Gizmodo" class="sc-8vrmk6-0 GHWsb"><div class="sc-2d8w30-0 bGlSMu"><div class="sc-2d8w30-1 bRnfTk gizmodo"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div></a></div><nav class="dfwuc8-1 kJQWeP"><div class="dfwuc8-2 houbBQ"></div><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;home&quot;]]" data-key="home" href="//gizmodo.com/"><span>Home</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;latest&quot;]]" data-key="latest" href="//gizmodo.com/latest"><span>Latest</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://gizmodo.com/c/reviews&quot;]]" data-index="1" href="https://gizmodo.com/c/reviews"><span>Reviews</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://earther.gizmodo.com/&quot;]]" data-index="2" href="https://earther.gizmodo.com/"><span>Earther</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://gizmodo.com/c/science&quot;]]" data-index="3" href="https://gizmodo.com/c/science"><span>Science</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://io9.gizmodo.com/&quot;]]" data-index="4" href="https://io9.gizmodo.com/"><span>io9</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://gizmodo.com/c/field-guide&quot;]]" data-index="5" href="https://gizmodo.com/c/field-guide"><span>Field Guide</span></a><a class="sc-1out364-0 hMndXN dfwuc8-0 gdsjgU js_link" data-ga="[[&quot;Sub navigation&quot;,&quot;Vertical/Tag click - scroll back&quot;,&quot;https://gizmodo.com/video&quot;]]" data-index="6" href="https://gizmodo.com/video"><span>Video</span></a></nav><div class="sc-1f6xobn-15 eyZQTX"><a href="/search" class="xpaln1-0 sc-1f6xobn-4 fatwxV"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="js_user-button"><div class="sc-1il3uru-2 gpLhlA"><button class="js_header-userbutton"><span class="sc-1il3uru-3 cIhKfd"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg></span></span></button></div></div><a class="xpaln1-0 sc-1f6xobn-1 gYNxLk js_mobile-header-link"><span class="iyvn34-0 bYIjtl icon-close"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></span><span class="iyvn34-0 bYIjtl icon-hamburger"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div></div></div></div></div><div class="js_welcome-ad-mobile--container"></div><div class="sc-101yw2y-0 FrOFK initWrappers"><span class="sc-101yw2y-2 iZCRsA js_custom-header-toolbar-container"></span><div class="sc-101yw2y-1 eTAcyr js_curation-toolbar-container"></div></div><div class="sc-101yw2y-1 eTAcyr js_curation-editor-container"></div></span><div class="sc-1op1dd6-0 jQLKmy js_sticky-top-ad"><div class="sc-1jotqfp-0 sc-1jotqfp-2 bnMuAY js_desktop-horizontal-ad"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner collapsed-ad" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner collapsed-ad"></span></div></div></div><div class="sc-157agsr-1 sc-157agsr-2 OCqWi"><div class="js_privacy_policy"></div><div class="sc-1lmpmkf-1 gyRthi"><div class="qsfpej-0 bIkJGf"><a class="sc-1out364-0 hMndXN ylqi26-0 ciUnAz js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://gizmodo.com/c/news-analysis&quot;]]" href="https://gizmodo.com/c/news-analysis"><span class="vxl3c2-0 bAeGuB">News</span></a></div><header class="sc-1efpnfq-1 hQgdUv"><h1 class="sc-1efpnfq-0 biSEwE">Man Found Inside Stegosaur Statue Most Likely Died Trying to Retrieve Phone, Spanish Police Say</h1></header></div></div><div class="sc-157agsr-0 krcHQb"><main class="sc-11qwj9y-0 iBFwie"><div class="sc-11qwj9y-1 hmBpsa"><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571","author":[{"@type":"Person","name":"Tom McKay"}],"headline":"Man Found Inside Stegosaur Statue Most Likely Died Trying to Retrieve Phone, Spanish Police Say","description":"Catalonia police investigating the appearance of a human corpse crammed into the leg of a papier-mâché statue of a dinosaur in Santa Coloma de Gramenet, Spain, say the most likely explanation is that the deceased man somehow lost his phone in the dino and got stuck trying to retrieve it.\n","dateline":"05/25/2021 at 10:41","datePublished":"2021-05-25T10:41:00-04:00","dateModified":"2021-05-25T10:42:16-04:00","mainEntityOfPage":{"@type":"WebPage","url":"https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png"}},"articleBody":"Catalonia police investigating the appearance of a human corpse crammed into the leg of a papier-mâché statue of a dinosaur in Santa Coloma de Gramenet, Spain, say the most likely explanation is that the deceased man somehow lost his phone in the dino and got stuck trying to retrieve it.\n\n\nAccording to the Guardian, a spokesperson for the Spanish regional police force Mossos d’Esquadra told the paper, “A father and son noticed that there was something inside and raised the alarm. We found the body of a man inside the leg of this dinosaur statue. It’s an accidental death; there was no violence.”\n\n “This person got inside the statue’s leg and got trapped,” the spokesperson added. “It looks as though he was trying to retrieve a mobile phone, which he’d dropped. It looks like he entered the statue head first and couldn’t get out.”\n\nAuthorities said there was no evidence of foul play and the deceased had been reported missing by his family just hours before his body was discovered by a father and son who observed a corpse through a crack in the stegosaurus’s leg, the BBC reported. Firefighters were forced to cut through the leg of the statue to extract the remains. The police spokesperson told the Guardian that they are still “waiting for the autopsy reports” but indications were the body had been trapped “for a couple of days.”\n\nJust how the man lost his phone inside in the first place or entered the dinosaur at all, isn’t totally clear—the only obvious opening in the statue is two small holes where its mouth is located. However, a video of the scene uploaded to YouTube shows that a segment of the stegosaur’s belly appears to have been recently patched back together, suggesting the man crawled in via some kind of access panel that has since been sealed.\n\nThe statue has since been removed from the grounds of the cinema it was advertising, the BBC reported.\n\n","articleSection":"News","keywords":["mossos","i almost got away with it","mossos desquadra"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"Gizmodo","url":"https://gizmodo.com","logo":{"@type":"ImageObject","url":"https://x.kinja-static.com/assets/images/logos/amp/logo-gizmodo-amp.png"},"sameAs":["https://www.facebook.com/gizmodo","https://www.youtube.com/channel/UCxFmw3IUMDUC1Hh7qDjtjZQ","https://twitter.com/gizmodo","https://instagram.com/gizmodo"]},"video":[]}</script><div class="js_starterpost"><div class="sc-1fofo4n-0 cdfDtI"><div class="sc-83o472-1 bAZwNf"><div class="sc-83o472-0 iYQxuq"><div class="sc-1jc3ukb-0 gKbuWQ"><div class="sc-1jc3ukb-1 flaMVg"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/tommckay&quot;]]" href="/author/tommckay"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/nl2qycsy4qx6zlazs8po.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/nl2qycsy4qx6zlazs8po.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,pg_1,q_80,w_800/nl2qycsy4qx6zlazs8po.png 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/nl2qycsy4qx6zlazs8po.png 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_900,pg_1,q_80,w_1600/nl2qycsy4qx6zlazs8po.png 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/nl2qycsy4qx6zlazs8po.png 80w" sizes="40px" alt="tommckay" draggable="auto" data-chomp-id="nl2qycsy4qx6zlazs8po" data-format="png" data-alt="tommckay" data-anim-src=""/></div></a></div><div class="sc-1jc3ukb-2 hTsZWq"><div class="sc-1jc3ukb-3 iMhzkz"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 bJVBhz"><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/tommckay&quot;]]" href="/author/tommckay">Tom McKay</a></div></div><div class="sc-1jc3ukb-4 iOvcxk"><time class="uhd9ir-0 eIBTgD" dateTime="2021-05-25T10:41:00-04:00"><a class="sc-1out364-0 hMndXN js_meta-time js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571">10 minutes ago</a></time></div></div></div></div><div class="sc-83o472-0 iYQxuq"><div class="sc-15g8630-1 czMbUq"><div class="sc-15g8630-0 eDTWxq"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1846963571&quot;,&quot;postPermalink&quot;:&quot;https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571&quot;,&quot;isBigger&quot;:true}" data-post-id="1846963571" data-post-permalink="https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571"><div class="sc-1mn1yww-1 iZFFgK"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 kQvuJE">Save</div></div></div></div><div class="js_alerts_modal"><div class="sc-7ua0v0-1 iZpRsl"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bell icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9 1c1.15 0 2.1.89 2.23 2.03 1.82.85 2.76 2.75 2.76 5.16V11l.15.01c1.14.1 1.85.7 1.85 1.99v.5c.02.85.01.93-.17 1.18-.2.28-.36.32-.93.32h-3.45A2.35 2.35 0 0 1 9 17c-1.3 0-2.2-.77-2.44-1.99h-3.3c-.7 0-.87-.03-1.1-.36C2 14.4 2 14.28 2 13.39V13c0-1.3.71-1.89 1.86-1.99H4V8.18c0-2.41.94-4.3 2.76-5.16A2.27 2.27 0 0 1 9 1zM7.59 14.98c.19.64.68.98 1.41.98.74 0 1.23-.34 1.42-.98H7.59zM8.99 2c-.68 0-1.24.58-1.24 1.3v.41l-.32.12c-1.59.61-2.42 2.2-2.42 4.36V12h-.5l-.56.02c-.68.06-.94.28-.94.99v.09L3 14h12l-.01-1c0-.7-.26-.92-.94-.98a4.93 4.93 0 0 0-.43-.01h-.63V8.19c0-2.17-.83-3.75-2.42-4.36l-.32-.12V3.3C10.25 2.58 9.69 2 9 2z"></path></svg></span><div class="sc-7ua0v0-0 bSMjYy">Alerts</div></div></div></div><div class="sc-83o472-2 hNtXBx"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fgizmodo.com%2Fman-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571%3Futm_medium%3Dsharefromsite%26utm_source%3Dgizmodo_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Man%20Found%20Inside%20Stegosaur%20Statue%20Most%20Likely%20Died%20Trying%20to%20Retrieve%20Phone%2C%20Spanish%20Police%20Say&amp;via=gizmodo&amp;url=https%3A%2F%2Fgizmodo.com%2Fman-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571%3Futm_medium%3Dsharefromsite%26utm_source%3Dgizmodo_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Man%20Found%20Inside%20Stegosaur%20Statue%20Most%20Likely%20Died%20Trying%20to%20Retrieve%20Phone%2C%20Spanish%20Police%20Say&amp;body=https%3A%2F%2Fgizmodo.com%2Fman-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571%253Futm_medium%3Dsharefromsite%2526utm_source%3Dgizmodo_email%26utm_campaign=top" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;top&quot;]]" class="sc-17x7c2u-0 dnOOaU js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1846963571&quot;,&quot;authorIds&quot;:[&quot;5876237249237171272&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571&quot;,&quot;wordCount&quot;:345,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;4&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1846963571" data-post-permalink="https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571"><div class="sc-1vjnuu8-0 ieQQVs"><div class="sc-12i6d45-0 jmlRJq"><div class="sc-12i6d45-1 dYVcML"></div></div></div></div></div></div></div></div><div class="r43lxo-0 ghTEBn js_post-content"><figure class="sc-1eow4w5-1 dhDQnh align--bleed js_lazy-image js_marquee-assetfigure" data-id="a6fbbbab1d0fddea30de6c1b9e7fdfa1" data-recommend-id="image://a6fbbbab1d0fddea30de6c1b9e7fdfa1" data-format="png" data-width="2546" data-height="1433" data-lightbox="true" data-recommended="true" contenteditable="false" draggable="false"><div class="sc-1eow4w5-2 loxZOX img-wrapper" contenteditable="false" style="max-width:2546px" data-syndicationrights="true" data-imagerights="fair-use" data-hidecredit="false"><span class="sc-1eow4w5-0 dnhHtZ js_lightbox-wrapper"><div class="sc-1m41dwj-0 bByIIk magnifier js_lightbox lightbox hide"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.3%" class="sc-1eow4w5-3 lktKQM image-hydration-wrapper"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="The dinosaur statue in Santa Coloma de Gramenet, Spain, where a human body was recently discovered." data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,fl_progressive,q_80,w_320/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,fl_progressive,pg_1,q_80,w_470/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 470w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_800/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 800w, https://i.kinja-img.com/gawker-media/image/upload/c_scale,f_auto,fl_progressive,pg_1,q_80,w_1600/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 1600w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_140/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_265/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_340/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_490/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_645/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_740/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_965/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1165/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1315/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1465/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fit,f_auto,g_center,pg_1,q_60,w_1600/a6fbbbab1d0fddea30de6c1b9e7fdfa1.png 1600w" sizes="
				(max-width: 25em) calc(100vw - 32px),
				(max-width: 37.31em) calc(100vw - 32px),
				(min-width: 37.37em) and (max-width: 49.94em) calc(100vw - 32px),
				(min-width: 50em) and (max-width: 63.69em) 800px,
				(min-width: 63.75em) and (max-width: 85.19em) calc(66.5vw - 32px),
				800px
			" draggable="auto" data-chomp-id="a6fbbbab1d0fddea30de6c1b9e7fdfa1" data-format="png" data-alt="The dinosaur statue in Santa Coloma de Gramenet, Spain, where a human body was recently discovered." data-anim-src=""/></div></div></span><figcaption class="sc-1ptbguh-0 dsquOI caption">The dinosaur statue in Santa Coloma de Gramenet, Spain, where a human body was recently discovered.</figcaption><figcaption class="sc-7s1ndr-0 bRZZJw below-caption">Screenshot<!-- -->: <!-- -->El Mundo/YouTube<!-- --> (<span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=1bXVfws6bLQ&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=1bXVfws6bLQ" target="_blank" rel="noopener noreferrer">Fair Use</a></span>)</figcaption></div><span data-id="a6fbbbab1d0fddea30de6c1b9e7fdfa1" data-recommend-id="image://a6fbbbab1d0fddea30de6c1b9e7fdfa1" data-format="png" data-width="2546" data-height="1433" data-lightbox="true" data-recommended="true" class="js_recommend"></span></figure><span></span><p class="sc-77igqf-0 bOfvBY">Catalonia police investigating the appearance of a human corpse crammed into the leg of a papier-mâché statue of a dinosaur in Santa Coloma de Gramenet, Spain, say the most likely explanation is that the deceased man somehow lost his phone in the dino and got stuck trying to retrieve it.<br/></p><div id="" class="bxm4mm-11 gamHXh js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="bxm4mm-8 bxm4mm-9 dQlBGJ"></div><div class="bxm4mm-12 iqioLK ad-unit ad-mobile"><div class="bxm4mm-13 kIviSi">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-8 bxm4mm-10 kbXecJ"></div></div><p class="sc-77igqf-0 bOfvBY"><span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.theguardian.com/world/2021/may/24/missing-man-found-dead-inside-spanish-dinosaur-statue&quot;,{&quot;metric25&quot;:1}]]" href="https://www.theguardian.com/world/2021/may/24/missing-man-found-dead-inside-spanish-dinosaur-statue" target="_blank" rel="noopener noreferrer">According to the Guardian</a></span>, a spokesperson for the Spanish regional police force Mossos d’Esquadra told the paper, “A father and son noticed that there was something inside and raised the alarm. We found the body of a man inside the leg of this dinosaur statue. It’s an accidental death; there was no violence.”</p><p class="sc-77igqf-0 bOfvBY"> “This person got inside the statue’s leg and got trapped,” the spokesperson added. “It looks as though he was trying to retrieve a mobile phone, which he’d dropped. It looks like he entered the statue head first and couldn’t get out.”</p><div class="bxm4mm-2 hKBnez js_video-sticky__top-limit"></div><div class="bxm4mm-4 fQqUFt"><div class="bxm4mm-1 gKeXmA js_video-sticky-trigger"></div><div class="bxm4mm-0 jRTmst instream-native-video instream-permalink js_video-sticky-target instream-native-video--mobile"></div></div><div class="bxm4mm-3 eCMXYG js_video-sticky__bottom-limit"></div><p class="sc-77igqf-0 bOfvBY">Authorities said there was no evidence of foul play and the deceased had been reported missing by his family just hours before his body was discovered <!-- -->by a father and son who observed a corpse through a crack in the stegosaurus’s leg, <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.bbc.com/news/world-europe-57226774&quot;,{&quot;metric25&quot;:1}]]" href="https://www.bbc.com/news/world-europe-57226774" target="_blank" rel="noopener noreferrer">the BBC reported</a></span>. Firefighters were forced to cut through the leg of the statue to extract the remains. The police spokesperson told the Guardian that they are still “waiting for the autopsy reports” but indications were the body had been trapped “for a couple of days.”</p><div class="sc-1xxadal-0 jICWEe js_related-stories-inset"></div><p class="sc-77igqf-0 bOfvBY">Just how the man lost his phone inside in the first place<!-- --> or entered the dinosaur at all, isn’t totally clear—the only obvious opening in the statue is two small holes where its mouth is located. However, a video of the scene <span><a class="sc-1out364-0 hMndXN sc-145m8ut-0 kVnoAv js_link" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.youtube.com/watch?v=1lOdzsJ3T44&quot;,{&quot;metric25&quot;:1}]]" href="https://www.youtube.com/watch?v=1lOdzsJ3T44" target="_blank" rel="noopener noreferrer">uploaded to YouTube</a></span> shows that a segment of the stegosaur’s belly appears to have been recently patched back together, suggesting the man crawled in via some kind of access panel that has since been sealed.</p><div class="bxm4mm-20 kRZHFG connatix-container"><script id="ef1a0fc9c4ff4c2385eff0db6e96e69f">
			cnxps.cmd.push(function () {
				cnxps({
				playerId: '30fa4ccb-f9cc-4a11-8a53-33fb6fd450d3'
				
				, customParam1: "not-lazy-loaded"
				}).render('ef1a0fc9c4ff4c2385eff0db6e96e69f');
			});
		</script></div><div class="bxm4mm-19 fIUNXF"><div class="sc-1atgi65-0 sc-1atgi65-1 bdNdA-D js_commerce-inset-permalink" data-inset-url="https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=44583&amp;u1=-&amp;murl=https%3A%2F%2Fwww.newegg.com%2Fp%2FN82E16824475082%3FItem%3DN82E16824475082%26cm_sp%3DDailydeal_SS-_-24-475-082-_-05222021" data-inset-category="CommerceInsetMobile"><div class="sc-1atgi65-8 hLnfcm">G/O Media may get a commission</div><div class="sc-1atgi65-3 hMBKyp"><a class="sc-1out364-0 hMndXN sc-1atgi65-4 dxZfFS js_link" data-ga="[[&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571&quot;],[&quot;ns:unique&quot;,&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInsetMobile&quot;,&quot;https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=44583&amp;u1=-&amp;murl=https%3A%2F%2Fwww.newegg.com%2Fp%2FN82E16824475082%3FItem%3DN82E16824475082%26cm_sp%3DDailydeal_SS-_-24-475-082-_-05222021&quot;,{&quot;metric25&quot;:1}]]" href="https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=44583&amp;u1=-&amp;murl=https%3A%2F%2Fwww.newegg.com%2Fp%2FN82E16824475082%3FItem%3DN82E16824475082%26cm_sp%3DDailydeal_SS-_-24-475-082-_-05222021" data-linktype="[t|mod-all" target="_blank" rel="noopener noreferrer"><div class="sc-1atgi65-6 gLSKws"><div class="sc-1atgi65-10 hherpH js_lazy-image"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="MSI Optix MAG274R 27&quot; Full HD 1920 x 1080 1ms (MPRT) 144Hz Gaming Monitor" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/13f58d74138e5a9ba43b5b809f0f7934.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/13f58d74138e5a9ba43b5b809f0f7934.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,pg_1,q_80,w_800/13f58d74138e5a9ba43b5b809f0f7934.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/13f58d74138e5a9ba43b5b809f0f7934.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_900,pg_1,q_80,w_1600/13f58d74138e5a9ba43b5b809f0f7934.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/13f58d74138e5a9ba43b5b809f0f7934.jpg 80w" data-expanded-srcset="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,pg_1,q_80,w_80/13f58d74138e5a9ba43b5b809f0f7934.jpg 80w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_78,pg_1,q_60,w_140/13f58d74138e5a9ba43b5b809f0f7934.jpg 140w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_149,pg_1,q_60,w_265/13f58d74138e5a9ba43b5b809f0f7934.jpg 265w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_191,pg_1,q_60,w_340/13f58d74138e5a9ba43b5b809f0f7934.jpg 340w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_275,pg_1,q_60,w_490/13f58d74138e5a9ba43b5b809f0f7934.jpg 490w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_362,pg_1,q_60,w_645/13f58d74138e5a9ba43b5b809f0f7934.jpg 645w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_416,pg_1,q_60,w_740/13f58d74138e5a9ba43b5b809f0f7934.jpg 740w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_542,pg_1,q_60,w_965/13f58d74138e5a9ba43b5b809f0f7934.jpg 965w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_655,pg_1,q_60,w_1165/13f58d74138e5a9ba43b5b809f0f7934.jpg 1165w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_739,pg_1,q_60,w_1315/13f58d74138e5a9ba43b5b809f0f7934.jpg 1315w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_824,pg_1,q_60,w_1465/13f58d74138e5a9ba43b5b809f0f7934.jpg 1465w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,g_center,h_900,pg_1,q_60,w_1600/13f58d74138e5a9ba43b5b809f0f7934.jpg 1600w" sizes="148px" draggable="auto" data-chomp-id="13f58d74138e5a9ba43b5b809f0f7934" data-format="jpg" data-alt="MSI Optix MAG274R 27&quot; Full HD 1920 x 1080 1ms (MPRT) 144Hz Gaming Monitor" data-anim-src=""/></div></div><div class="sc-1atgi65-15 jrXWJC"><div class="sc-1atgi65-7 dkVXtU">MSI Optix MAG274R 27&quot; Full HD 1920 x 1080 1ms (MPRT) 144Hz Gaming Monitor</div></div></div></a><div class="sc-1atgi65-12 dRyRwx"><div class="sc-1atgi65-5 ldJEoX"><a class="sc-1out364-0 hMndXN sc-1atgi65-4 dxZfFS js_link" data-ga="[[&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571&quot;],[&quot;ns:unique&quot;,&quot;CommerceInsetMobile&quot;,&quot;Click&quot;,&quot;https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571&quot;],[&quot;Embedded Url&quot;,&quot;CommerceInsetMobile&quot;,&quot;https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=44583&amp;u1=-&amp;murl=https%3A%2F%2Fwww.newegg.com%2Fp%2FN82E16824475082%3FItem%3DN82E16824475082%26cm_sp%3DDailydeal_SS-_-24-475-082-_-05222021&quot;,{&quot;metric25&quot;:1}]]" href="https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=44583&amp;u1=-&amp;murl=https%3A%2F%2Fwww.newegg.com%2Fp%2FN82E16824475082%3FItem%3DN82E16824475082%26cm_sp%3DDailydeal_SS-_-24-475-082-_-05222021" data-linktype="[t|mod-all" target="_blank" rel="noopener noreferrer"><button class="sc-1rvv6e6-7 iEXGwg sc-1atgi65-11 ighzBW"><label class="sc-1rvv6e6-1 jXcwUR"><strong>$220</strong> at Newegg</label></button></a></div></div></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-OUTSTREAM_PASSBACK ad-commerce commerce-leg-wrapper" data-ad-unit="OUTSTREAM_PASSBACK" data-targeting="{&quot;pos&quot;:&quot;outstream_passback&quot;}"></div></div><p class="sc-77igqf-0 bOfvBY">The statue has since been removed from the grounds of the cinema it was advertising, the BBC reported.</p><div class="wdg44t-8 dLnlzm js_newsletter-form-inline"></div></div><div class="sc-1ib37xr-0 bgezzh"><div class="sc-1ib37xr-2 jDNXut"><div class="sc-1ib37xr-1 jLGzpe"><div class="sc-1ib37xr-3 RhQju"><a data-ga="[[&quot;Author Bio click&quot;,&quot;Author name&quot;]]" href="/author/tommckay" class="sc-1ib37xr-4 cFoCAT">Tom McKay</a><div class="sc-1ib37xr-5 jelKu"><a href="/author/tommckay" data-ga="[[&quot;Author Bio click&quot;,&quot;Posts&quot;]]" class="peggds-2 lfYBFc"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg></span><label class="peggds-0 eZRbSg">Posts</label></a><a href="mailto:tom.mckay@gizmodo.com" data-ga="[[&quot;Author Bio click&quot;,&quot;Email&quot;]]" class="peggds-2 lfYBFc"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><label class="peggds-0 eZRbSg">Email</label></a><a href="https://twitter.com/thetomzone" data-ga="[[&quot;Author Bio click&quot;,&quot;Twitter&quot;]]" class="peggds-2 lfYBFc"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span><label class="peggds-0 eZRbSg">Twitter</label></a></div></div><p class="sc-1ib37xr-6 ftEmcV">"... An upperclassman who had been researching terrorist groups online." - Washington Post</p></div></div></div><div class="sc-18b1b2r-5 eTUqHn share-tools-static"><div><h4 class="z1qon0-0 fSEgAF">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 hRfzdX" data-position="bottom"><div class="sc-17x7c2u-2 moYHu"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fgizmodo.com%2Fman-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Facebook&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=Man%20Found%20Inside%20Stegosaur%20Statue%20Most%20Likely%20Died%20Trying%20to%20Retrieve%20Phone%2C%20Spanish%20Police%20Say&amp;url=https%3A%2F%2Fgizmodo.com%2Fman-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Twitter&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=Man%20Found%20Inside%20Stegosaur%20Statue%20Most%20Likely%20Died%20Trying%20to%20Retrieve%20Phone%2C%20Spanish%20Police%20Say&amp;body=https%3A%2F%2Fgizmodo.com%2Fman-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" data-ga="[[&quot;Share Tools&quot;, &quot;Share to Email&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 dnOOaU"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571" title="Share via Link" data-ga="[[&quot;Share Tools&quot;, &quot;Copy url&quot;,&quot;bottom&quot;]]" class="sc-17x7c2u-0 dnOOaU js_share-via-link"><span class="sc-17x7c2u-1 boXNUH"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 bemTYH"><h4 class="z1qon0-0 fSEgAF">Get our newsletter</h4><a class="sc-1out364-0 hMndXN js_link" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="j48i5d-2 gtqrij sc-18b1b2r-3 eLUMpW"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 keLEgo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="js_ymal-below-post"></div><div class="js_more-below-post"></div><a id="replies" name="replies"></a><div class="js_postbottom-waypoint-hook"></div><div class="sc-73739c-0 bGtOjR js_comments-iframe" data-src="//gizmodo.com/embed/comments/magma/1846963571?" data-replycount="0"><div><div class="sc-1evupmb-2 lnIjuV"><div class="gs34tp-6 jxwmMa"><article class="gs34tp-2 gGrHbP"><h3 class="gs34tp-4 eKWSBV">DISCUSSION</h3></article><button class="j48i5d-2 huUfNr gs34tp-5 ciqURU js_comments-button--show"><div class="j48i5d-1 fuDdQ"><span class="iyvn34-0 bYIjtl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="BubbleAdd icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M9.5 1c4.13 0 7.55 3.14 7.5 6.93-.12 3.15-1.82 5.11-4.52 6.06-1.5.53-3.34.69-4.3.6-.42.41-1.24 1.1-1.95 1.62-.52.38-.92.63-1.2.72-.86.3-1.07-.44-.67-1.12a3.48 3.48 0 0 0 .56-2.53A6.3 6.3 0 0 1 2 7.91C2 4.08 5.37 1 9.5 1zm0 1C5.9 2 3 4.66 3 7.9c0 1.98.92 3.55 2.68 4.69a.5.5 0 0 1 .23.42l.02.38c.05.75 0 1.32-.25 1.98.78-.57 1.77-1.42 1.88-1.58a.5.5 0 0 1 .5-.21c.68.12 2.59 0 4.09-.53 2.34-.82 3.75-2.45 3.85-5.15.04-3.2-2.9-5.9-6.5-5.9zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 1 1 0 1H10v2.5a.5.5 0 0 1-1 0V8H6.5a.5.5 0 1 1 0-1H9V4.5c0-.28.22-.5.5-.5z"></path></svg></span><span class="j48i5d-0 keLEgo">Start the discussion</span></div></button></div></div></div></div><div class="sc-73739c-3 cQhMko"><div id="taboola-below-article-thumbnails" class="sc-73739c-2 gaZVrz"></div></div><div class="sc-1bdg1q0-0 eRJXHT js_sticky-footer"><div class="sc-1bdg1q0-1 wircm js_ad-sticky-footer"></div></div></div></div></main><aside class="ynugv2-2 fpPzXA"><div class="sc-101yw2y-4 QUUqu"><div class="sc-101yw2y-6 jlfXdk"><div class="ynugv2-1 dpkHcV"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div></div><div id="sidebar_wrapper" class="ynugv2-3 kxHOoc"><div class="sc-1ez0oyg-0 jkLlnx js_sidebar_sticky_container"><div class="sc-1ez0oyg-1 hGUuTh"><div style="width:100%"><div class="ynugv2-0 kXvAvi js_sidebar-edit-video"><div class="bxm4mm-4 fQqUFt"><div class="bxm4mm-0 jRTmst instream-native-video instream-permalink instream-native-video--desktop"></div></div></div><div id="commerce-inset-wrapper" style="min-height:700px;max-width:350px;margin-left:auto;margin-right:auto;margin-top:32px"><div id="js_commerceInsetModule" data-commerce-insets="[{&quot;id&quot;:&quot;5225&quot;,&quot;productTitle&quot;:&quot;MSI Optix MAG274R 27\&quot; Full HD 1920 x 1080 1ms (MPRT) 144Hz Gaming Monitor&quot;,&quot;productImage&quot;:{&quot;id&quot;:&quot;13f58d74138e5a9ba43b5b809f0f7934&quot;,&quot;format&quot;:&quot;jpg&quot;,&quot;isAnimated&quot;:false,&quot;frozenFormat&quot;:&quot;jpg&quot;},&quot;embargoDate&quot;:&quot;&quot;,&quot;expirationDate&quot;:&quot;&quot;,&quot;insetContent&quot;:[],&quot;insetLabel&quot;:&quot;&quot;,&quot;partnerLinks&quot;:[{&quot;vendor&quot;:&quot;$220 at Newegg&quot;,&quot;url&quot;:&quot;https://click.linksynergy.com/deeplink?id=xzXATABADTI&amp;mid=44583&amp;u1=-&amp;murl=https%3A%2F%2Fwww.newegg.com%2Fp%2FN82E16824475082%3FItem%3DN82E16824475082%26cm_sp%3DDailydeal_SS-_-24-475-082-_-05222021&quot;,&quot;discountPrice&quot;:null,&quot;discountCode&quot;:null}],&quot;position&quot;:{&quot;position&quot;:1,&quot;pinned&quot;:true},&quot;slug&quot;:&quot;&quot;},{&quot;id&quot;:&quot;5030&quot;,&quot;productTitle&quot;:&quot;NBA JAM Apparel&quot;,&quot;productImage&quot;:{&quot;id&quot;:&quot;da79a8691014f48bf4077d017ed661cd&quot;,&quot;format&quot;:&quot;png&quot;,&quot;isAnimated&quot;:false,&quot;frozenFormat&quot;:&quot;png&quot;},&quot;embargoDate&quot;:&quot;&quot;,&quot;expirationDate&quot;:&quot;&quot;,&quot;insetContent&quot;:[],&quot;insetLabel&quot;:&quot;&quot;,&quot;partnerLinks&quot;:[{&quot;vendor&quot;:&quot;Save 20% at Homage&quot;,&quot;url&quot;:&quot;https://www.pntra.com/t/8-11620-163529-159393?url=https%3A%2F%2Fwww.homage.com%2Fcollections%2Fnba-jam%3Futm_source%3Dpepperjam%26utm_medium%3Daff%26clickId%3D3577833180&amp;sid=IV-&amp;website=266594&quot;,&quot;discountPrice&quot;:null,&quot;discountCode&quot;:&quot;KINJAJAM&quot;}],&quot;position&quot;:{&quot;position&quot;:2,&quot;pinned&quot;:true},&quot;slug&quot;:&quot;SAVE 20% SITEWIDE&quot;}]"></div></div><div id="trending_wrapper" class="ynugv2-0 hVUnIE"><div id="js_trending" class="cls" data-posts="[&quot;1846960922&quot;,&quot;1846959017&quot;,&quot;1846962174&quot;]" data-remove-h-tags="true" data-page-type="permalink" data-max-posts="3" data-blog-id="4"></div></div><div id="js_alerts_sidebar"></div><div class="ynugv2-0 cySkyK"><div class="sc-1ez0oyg-0 fwCBOs"><div class="sc-1ez0oyg-1 hGUuTh"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 cySkyK"><div id="js_moreFromNetwork" data-posts="[&quot;1846951839&quot;,&quot;1846945695&quot;,&quot;1846951184&quot;,&quot;1846951401&quot;]" data-remove-h-tags="true"></div></div><div class="js_newsletter-container"></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="sc-1cfejv7-0 hLOPcM js_subscribe"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script id="render-data" type="application/json">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</script><script id="kinja-data" type="application/json">{"meta":{"blog":{"id":"4","name":"gizmodo","displayName":"Gizmodo","canonicalHost":"gizmodo.com","properties":{"logoLink":"https://x.kinja-static.com/assets/images/logos/newsletter/gizmodo-500px.png","aboutPostId":5732042,"recircGroup":"fmgNonSatire","twitterScreenName":"gizmodo","channelPageMetaDescription":"Everything you ever wanted to know about {channel}. News, stories, photos, videos and more.","hideViewcounts":true,"metaTitle":"Gizmodo | Tech and Science Tips, Reviews, News And More","videoNetwork":"gizmodo","googleAnalyticsID":"UA-142218-3","pianoSandboxAid":"VFrbPA6HDf","fbPagesId":"5718758966","ampLogoLink":"https://x.kinja-static.com/assets/images/logos/amp/logo-gizmodo-amp.png","storyTypePageDescription":"Everything you ever wanted to know about {storyType}. News, stories, photos, videos and more.","isSearchable":true,"facebookScreenName":"gizmodo","GANJA_IGNORE_GEO":["us.gizmodo.com"],"stickyAdunitCode":"1589312126519-0","skimLinkId":"33330X911642","mainColor":"#28ADE6","navigationGroup":"fmg","storyTypePageTitle":"{storyType} - Tech and Science Tips, Reviews, News And More. | Gizmodo","robotsAllowed":true,"isGmgBlog":true,"stickyAdunitName":"Gizmodo","youtubeUrl":"https://www.youtube.com/channel/UCxFmw3IUMDUC1Hh7qDjtjZQ","isPromotionTarget":true,"alexaId":"gmg-gizmodo","instagramScreenName":"gizmodo","blogGroup":"gizmodo","surveyMonkeyId":"tRaiETqnLgj758hTBazgd_2FYFIAJs3SQNYCq5Niglom_2Fsq7R6oBk_2BQz_2FMmE7JXHlb","facebookPixelId":"852713628239858","singleOptIn":true,"restrictedHomepageLayoutEditing":true,"trackonomicsCustomerId":"gomedia_015a5_gizmodo","chartbeatPopularPosts":true,"channelPageMetaTitle":"{channel} - Tech and Science Tips, Reviews, News And More. | Gizmodo","pianoProdAid":"ZpCykEM7YO","tagPageDescription":"All of Gizmodo's {tag} coverage. News, stories, photos, videos and more.","globalVideoPage":true,"cxenseSiteId":"1143002304403762051","template":"gizmodo","googleSiteVerification":"Sc6OGUq5heWyOLFpCb_2K6mX7vFrWKGANts4QDUmgOY","tagPageTitle":"{tag} - Tech and Science Tips, Reviews, News And More. | Gizmodo","metaDescription":"We come from the future.","newsletter":true,"fbAppId":"44615671688","campaignMonitorNewsletterName":"Gizmodo_Daily","adsTxtEnabled":true},"twitterScreenName":"gizmodo","googleAnalyticsID":"UA-142218-3","facebookScreenName":"gizmodo","stickyAdunitCode":"1589312126519-0","stickyAdunitName":"Gizmodo","youtubeUrl":"https://www.youtube.com/channel/UCxFmw3IUMDUC1Hh7qDjtjZQ","instagramScreenName":"gizmodo","blogGroup":"gizmodo","surveyMonkeyId":"tRaiETqnLgj758hTBazgd_2FYFIAJs3SQNYCq5Niglom_2Fsq7R6oBk_2BQz_2FMmE7JXHlb","trackonomicsCustomerId":"gomedia_015a5_gizmodo"},"host":"gizmodo.com","syncFeatures":"","customFeatures":[],"authors":[{"id":"5876237249237171272","screenName":"tommckay","displayName":"Tom McKay","status":"enabled","isSuperuser":false,"isSales":false,"isMarketing":false,"isHomepageAdmin":false,"avatar":{"id":"nl2qycsy4qx6zlazs8po","format":"png","isAnimated":false,"frozenFormat":"png"},"token":null,"membership":[],"remotes":{},"authName":null,"isEditStaff":false,"createdMillis":1500316219000,"confirmedEmail":null}],"categorizationData":null,"post":{"author":{"displayName":"Tom McKay"},"gaDimensions":{"gaVideoIds":"","wordCount":345,"wordCountBucket":"200 - 400"},"headline":"Man Found Inside Stegosaur Statue Most Likely Died Trying to Retrieve Phone, Spanish Police Say","id":"1846963571","isFeatured":false,"isVideo":false,"isSlideshow":false,"slideIndex":null,"permalink":"https://gizmodo.com/man-found-inside-stegosaur-statue-most-likely-died-tryi-1846963571","postPosition":0,"publishTimeMillis":1621953660571,"sponsored":false,"isStarter":true,"starterId":"1846963571","storyType":{"title":"News","id":"136"},"tags":[{"canonical":"mossos","urlName":"mossos","displayName":"Mossos"},{"canonical":"ialmostgotawaywithit","urlName":"i-almost-got-away-with-it","displayName":"I (Almost) Got Away With It"},{"canonical":"mossosdesquadra","urlName":"mossos-desquadra","displayName":"Mossos d’Esquadra"}],"truncation":false,"hasVideos":false},"blogSales":{"id":"4","amazonInsetsEnabled":true,"amazonAffiliateTag":"gizmodoamzn-20","adsEnabled":true,"adNetworkId":4246,"adSiteName":"gm.gizmodo","indexExchangeWebSiteId":"12515575323306","indexExchangeAmpSiteId":"272207","bouncexId":"3589","blogNetworkId":null,"tagsExcludedFromPartnerRss":["nsfw","metapost","externalPost"],"tagsForceSynced":["dyson","shooting-challenge","fitmodo"],"adSlotsDisabled":[]},"pageType":"permalink","environmentDesc":"production:magma","isScrollActive":false},"categoryMeta":{"categories":"news-analysis"},"channelMeta":{"channel":"","section":"","subsection":""},"tagMeta":{"tags":"mossos,i almost got away with it,mossos desquadra"}}</script><script>
				const kinjaDataElement = document.getElementById('kinja-data');
				window.kinja = kinjaDataElement && JSON.parse(kinjaDataElement.textContent || kinjaDataElement.innerText) || {};
			</script><script async="" src="/x-kinja-static/assets/new-client/runtime~adManager.487cb9be5257c437034a.js"></script><script async="" src="/x-kinja-static/assets/new-client/adManager.7604a42f42ca8bf36262.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.4d23399ce64861a657d3.js"></script><script async="" src="/x-kinja-static/assets/new-client/0.964ec926522338d43fe6.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.3be1d49cc95b0219f05c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.b36eb13a800fab5f3028.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curatedHome~50ffb65c.70b9ffbba4d80c316a65.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curatedHome~1ac5354a.1af5d7a7f6b9ca21b73c.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curatedHome~ab99bc6b.be5427d9ce6fac989a45.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~alertsUnsubscribePage~categoryPage~channelSectionPage~commerceDashboard~curatedHome~3441fe34.cc27c62841b3add68c09.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experim~c4cf108c.2168a9d8b81e18e60dd7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~browser-logs~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~erro~95b460b0.6648ed7b82bdcb5a128b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experim~482673d0.36f2d855df04dd9c69a0.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~categoryPage~channelSectionPage~commerceDashboard~curatedHomepage~errorPage~experim~ac135e6b.fbeb7b916f95b8074d78.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.7f0a898dd527abb1ffa7.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~adEditor~featureSwitchPageClient~featuredPermalinkPage~homepage-edit~permalinkPage~searchPage.c3086d2e8630384cba5f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~featureSwitchPageClient~featuredPermalinkPage~homepage-edit~permalinkPage~searchPage.0e5f869b53d2b7da3359.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~featuredPermalinkPage~permalinkPage.029421980292aab9db49.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~permalinkPage.33a102d28f38f3a0db33.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.b136438631093f2d044d.js"></script><div class="js_modal_exit_intent"></div><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>