<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script defer src="//cdn.adsafeprotected.com/iasPET.1.js"></script><script>
				!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
				apstag.init({
					pubID: '3076',
					adServer: 'googletag',
					bidTimeout: 1e3
				});
				</script><script defer id="indexExchange" src="//js-sec.indexww.com/ht/p/183957-12515575323306.js"></script><script type="text/javascript">
		 (function () {
			 if (window.isScrollActive) {
				 return;
			 }
 			window._taboola = window._taboola || [];
			window._taboola.push({
			article: 'auto'
			});
			!function (e, f, u, i, o, r) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					e.onload = o;
					e.onerror = r;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/gomedianetwork/loader.js',
			'tb_loader_script',
			function() {
				window._taboola.checkTaboolaLoaded = function() {
					return true;
				}
			},
			function() {
				window._taboola.checkTaboolaLoaded = function() {
					return false;
				}
			});
			if (window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
 		})();
		</script><style class="js_gmg-skins">.blog-group-gizmodo a, .blog-group-gizmodo a:hover, .blog-group-gizmodo a:focus, .blog-group-gizmodo	.sitecolored, .blog-group-gizmodo .sitecolored a {color: #0075b2;}.blog-group-gizmodo .sitecolored-fill {fill: #0075b2;}.blog-group-gizmodo	.sitecolored-border {border-color: #0075b2;}.blog-group-gizmodo	.welcome-wrapper.sitecolored-border:before {border-left-color: #0075b2!important;}.blog-group-gizmodo	.sitecolored-background, .blog-group-gizmodo	.reply__byline--member {background-color: #0075b2 !important;}.sitecolored-background-hover:hover, .sitecolored-background-hover:hover a {background-color: #00537f !important;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #00537f;}.tbl-site-color {color: #0075b2 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #0075b2;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #0075b2;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #00537f;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #00537f;}.reply.anchor:before {background-color: #0075b2;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #0075b2 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-b97b698efcb7b8dbf507d993dc4eeeeb.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-3a664f3a0b2ca40b0003bc76798d7865.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-ebe6a537f1ab88a838c30ae6941c5296.css"><meta name="google-site-verification" content="Sc6OGUq5heWyOLFpCb_2K6mX7vFrWKGANts4QDUmgOY" /><meta name='ir-site-verification-token' value='-1270174611' /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>How the Cryptocurrency World Is Responding to Facebook&#39;s Libra</title><!-- favicon/touch icons & browser color --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--atQeZamd--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fdj3buryz5nuzyf2k620.png" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--T1KfucIz--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fdj3buryz5nuzyf2k620.png" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--atQeZamd--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fdj3buryz5nuzyf2k620.png" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--T1KfucIz--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fdj3buryz5nuzyf2k620.png" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//c.amazon-adsystem.com" /><link rel="dns-prefetch" href="//aax.amazon-adsystem.com" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="Gizmodo - All stories" href="https://gizmodo.com/rss" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="ZuckCoin, Libra, Cryptocurrency, Gizmodo" /><meta name="news_keywords" content="ZuckCoin, Libra, Cryptocurrency, Gizmodo" /><meta name="twitter:url" content="https://gizmodo.com/how-the-cryptocurrency-world-is-responding-to-facebooks-1835631070" /><link rel="canonical" href="https://gizmodo.com/how-the-cryptocurrency-world-is-responding-to-facebooks-1835631070" /><meta property="og:title" content="How the Cryptocurrency World Is Responding to Facebook&#39;s Libra" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--l43oOl0l--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/rop1zngwqwro6cpsk96f.jpg" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--l43oOl0l--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/rop1zngwqwro6cpsk96f.jpg" /><meta name="author" content="Patrick Howell O&#39;Neill" /><meta property="og:url" content="https://gizmodo.com/how-the-cryptocurrency-world-is-responding-to-facebooks-1835631070" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gizmodo"><meta name="twitter:title" content="How the Cryptocurrency World Is Responding to Facebook&#39;s Libra"><meta property="og:description" content="Facebook succeeded in at least one part of its new digital currency grand plan: Get a spotlight.
" /><meta name="description" content="Facebook succeeded in at least one part of its new digital currency grand plan: Get a spotlight.
" /><meta name="twitter:description" content="Facebook succeeded in at least one part of its new digital currency grand plan: Get a spotlight.
" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Gizmodo" /><meta property="fb:app_id" content="44615671688"/><script>window.gaExperimentId = 'p-_hT0FQQo2yRiwb8_VmIw';window.gaVariation = '1';</script><link rel="amphtml" href="https://gizmodo.com/how-the-cryptocurrency-world-is-responding-to-facebooks-1835631070/amp"></head><body class="gizmodo blog-group-gizmodo blog-recirc-group-fmgNonSatire custom-skin permalink en-US f_add_taboola_on f_add_taboola_amp_on f_add_taboola_feat_n_video_on f_ads_a9_timeout_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amp_comments_on f_amp_fs_on f_amp_liveblog_on f_amp_mcp_on f_analyticstracking_on f_autoplay_permalink_video_test_on f_avclub_legacy_login_on f_bucketcookies_on f_bulbs_ias_on f_bulbs_permalink_mobile_in_post_on f_caption_muted_videos_on f_chartbeat_video_on f_comment_sorting_on f_comment_sorting_b_on f_commerce_inset_small_c_on f_compact_card_with_excerpt_on f_curation_tert_children_on f_curation_tert_children_ad_mobile_on f_desktop_permalink_outstream_on f_dfp_campaign_type_on f_dfp_desktop_three_on f_dfp_display_date_filters_on f_dfp_lineitem_actions_on f_dfp_lineitem_opts_on f_digitrust_on f_disable_author_blog_resolvers_in_core_on f_donotcrawl_on f_dynamic_edit_video_on f_editor_save_screen_update_on f_enable_experiments_on f_experimental_scores_on f_footer_modal_on f_frontendtiming_on f_frontpage_recentvideo_on f_fun_errorpages_on f_fusion_kinja_subdomain_on f_global_video_page_on f_header_v2_on f_header_v2_special_section_on f_hide_ellipsis_on f_homepage_player_click_out_to_videos_on f_homepage_video_playlist_on f_img_f_auto_on f_inarticle_video_selector_on f_index_wrapper_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_stc_on f_kinja_3_curation_on f_kinja_3_equals_on f_kinja_mcp_uploader_on f_lazy_ad_threshold_200_on f_lightbox_newsletter_script_on f_magma_server_sidebar_on f_manage_nav_external_urls_on f_manage_nav_verticals_on f_manual_properties_override_on f_meta_first_on f_mobile_homepage_ad_frequency_b_on f_mobile_jw_permalink_outstream_on f_mobile_videod_first_slot_on f_mobilead_two_nodes_on f_more_stories_tracking_on f_multiple_client_ids_on f_native_stream_magma_rendered_on f_new_linkpreview_css_on f_new_permalink_a_on f_new_permalink_b_on f_new_permalink_b_featured_on f_new_permalink_b_short_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_newsvgpath_on f_no_freshcontent_js_beacon_on f_outofpagead_scripttag_on f_outstream_ad_volume_controls_on f_outstream_edit_video_on f_pause_hidden_video_on f_permalink_paragraph_ads_on f_piano_prod_on f_post_versioning_on f_preroll_html_on f_promoted_cleanup_on f_pure_save_button_on f_react_footer_on f_recentvideo_carousel_on f_recentvideo_multiple_on f_removemobileleaderboard_on f_reviewbox_alignment_full_bleed_on f_salesforce_multiple_lists_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_simplereach_expanded_on f_skimlinks_with_xcust_on f_smartcrop_on f_specialsection_boilerplate_on f_splice_editor_on f_sticky_top_4_on f_store_already_seen_videos_on f_storify_placeholder_on f_storytype_boilerplate_on f_teads_outstream_on f_toggle_vertical_distribution_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_user_button_v2_on f_video_performance_on f_video_player_next_alt_on f_video_preroll_flag_on f_videoad_after_second_on pe_newlayout" data-timezone-offset="-14400000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow"	style="display: none;"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting='{"pos":"splashytop"}' ></div></div><div class="success-messages" id="js_success-box-container"></div><!--  md5!  --><div class="navwrap--outer js-navwrap--outer navwrap--permalink  navwrap-headerv2"><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown global-nav--permalink"><div class="topnav hide-for-medium-down"><div class="networknav js_networknav"><div><ul class="networknav__sitelist"><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636027099" data-blog-group="avclub" data-blog-domain="//avclub.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/avclub.com', {metric20: 1});" href="//avclub.com">The A.V. Club</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="11" data-blog-group="deadspin" data-blog-domain="//deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/deadspin.com', {metric20: 1});" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="//gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/gizmodo.com', {metric20: 1});" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="//jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jalopnik.com', {metric20: 1});" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="39" data-blog-group="jezebel" data-blog-domain="//jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jezebel.com', {metric20: 1});" href="//jezebel.com">Jezebel</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="9" data-blog-group="kotaku" data-blog-domain="//kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/kotaku.com', {metric20: 1});" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="//lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/lifehacker.com', {metric20: 1});" href="//lifehacker.com">Lifehacker</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635895473" data-blog-group="splinter" data-blog-domain="//splinternews.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/splinternews.com', {metric20: 1});" href="//splinternews.com">Splinter</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636140418" data-blog-group="thetakeout" data-blog-domain="//thetakeout.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/thetakeout.com', {metric20: 1});" href="//thetakeout.com">The Takeout</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635821517" data-blog-group="theroot" data-blog-domain="//theroot.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theroot.com', {metric20: 1});" href="//theroot.com">The Root</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636079510" data-blog-group="theonion" data-blog-domain="//theonion.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theonion.com', {metric20: 1});" href="//theonion.com">The Onion</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636577167" data-blog-group="clickhole" data-blog-domain="//clickhole.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/clickhole.com', {metric20: 1});" href="//clickhole.com">Clickhole</a></li><li class="js_hovernav__trigger networknav--is-partner"data-blog-id="1458353822" data-blog-group="theinventory" data-blog-domain="//theinventory.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theinventory.com', {metric20: 1});" href="//theinventory.com">The Inventory</a></li></ul></div><div class="networknav__usertools"><span class="networknav__notificationButton"></span><div class="networknav__userButton"></div></div></div></div><div id="header-v2" ><div class="title">null</div></div><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav></div><div class="mezzanine"><div id="ad-970x90-container" class="js_ad-top ad-wide ad-top show-for-xlarge-up"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting='{"pos":"top"}' ></div><div id="taboola-top-banner-abp" class="row show-for-xlarge-up"></div></div></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="false"></div><div id="fb-root"></div><svg id="gizmodo-svg" class="hide"><symbol id="gizmodo-svgid"><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z" fill="#000" fill-rule="evenodd"/></symbol></svg><svg id="gizmodo-white-svg" class="hide"><symbol id="gizmodo-white-svgid"><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z" fill="#fff" fill-rule="evenodd"/></symbol></svg><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post js_post_item status-published post-item-permalink js_amazon_module" data-id="1835631070" id="post_1835631070" data-model="%7B%22id%22%3A1835631070%2C%22isBlip%22%3Afalse%2C%22authorId%22%3A%225876237249238496188%22%2C%22authorIds%22%3A%5B%225876237249238496188%22%5D%2C%22defaultBlogId%22%3A4%2C%22contentType%22%3A%22Media%22%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1835631070%2C%22status%22%3A%22PUBLISHED%22%2C%22properties%22%3A%22%7B%5C%22headTitleTag%5C%22%3A%5C%22How%20the%20Cryptocurrency%20World%20Is%20Responding%20to%20Facebook%27s%20Libra%5C%22%2C%5C%22dropCapEnabled%5C%22%3Afalse%2C%5C%22autoRepostDisabled%5C%22%3Afalse%2C%5C%22impactHeader%5C%22%3A%7B%7D%7D%22%2C%22permalink%22%3A%7B%22permalink%22%3A%22https%3A%2F%2Fgizmodo.com%2Fhow-the-cryptocurrency-world-is-responding-to-facebooks-1835631070%22%2C%22permalinkHost%22%3A%22https%3A%2F%2Fgizmodo.com%22%2C%22permalinkPath%22%3A%22%2Fhow-the-cryptocurrency-world-is-responding-to-facebooks-1835631070%22%7D%2C%22permalinkRedirect%22%3Anull%7D"><div class="post__content-wrapper"><header><div class="storytype-label-wrapper storytype-label-wrapper--medium-margin"><a href="https://gizmodo.com/c/facebook" class="storytype-label js_storytype-type  " onclick="window.ga('send', 'event', 'Permalink meta', 'Story type click', 'https:https:\/\/gizmodo.com\/c\/facebook');">Facebook</a></div><header class=""><h1 class="headline hover-highlight entry-title js_entry-title"><a href="https://gizmodo.com/how-the-cryptocurrency-world-is-responding-to-facebooks-1835631070" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">How the Cryptocurrency World Is Responding to Facebook&#39;s Libra</a></h1></header><div class="meta--pe "><div class="meta__left"><div class="meta__container "><div class="meta__avatar js_meta-byline"><a href="//kinja.com/howelloneill" class="avatar__link"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--4Xt6Vl-n--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/dr5vawufebi9csdqdwpz.jpg" /></a></div><div class="meta__byline js_meta-byline author "><a href="//kinja.com/howelloneill">Patrick Howell O&#39;Neill</a></div><time class="meta__time updated" datetime="2019-06-18T20:19:00-04:00"><a onclick="" href="https://gizmodo.com/how-the-cryptocurrency-world-is-responding-to-facebooks-1835631070" class="js_entry-link js_publish_time" target="_self" title="6/18/19 8:19pm" >34 minutes ago</a></time><div class="post-tags-container f-dropdown-ct"><a href="//gizmodo.com/tag/zuckcoin" class="first-tag show-for-medium-up" data-urlname="zuckcoin" data-dropdown="taglist-1835631070" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>ZuckCoin</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><a href="//gizmodo.com/tag/zuckcoin" class="first-tag show-for-small-only" data-urlname="zuckcoin" data-dropdown="taglist-1835631070"  onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>ZuckCoin</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><div id="taglist-1835631070" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li class="hide-for-large-up"><a href="//gizmodo.com/tag/zuckcoin" data-urlname="zuckcoin" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">ZuckCoin</a></li><li ><a href="//gizmodo.com/tag/libra" data-urlname="libra" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Libra</a></li><li ><a href="//gizmodo.com/tag/cryptocurrency" data-urlname="cryptocurrency" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Cryptocurrency</a></li></ul></div></div></div></div></div><div class="meta__right"><div class="meta__toolbars"><div class="meta-toolbar"><div class="meta__data view-count-container"></div><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Save this article for later" data-likecount="0" data-analytics-target="starterTop"><svg class="svg-icon giant stroked svg-bookmark--giant" aria-label="Bookmark giant icon"><use xlink:href="#iconset-bookmark--giant" /></svg><span class="js_like_count text">Save</span></a></div><div class="share-toolbar"><div class="js_share_tools_meta"></div></div></div><div class="hide meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1835631070" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1835631070" data-starterid="1835631070" data-authorid="5876237249238496188" data-sourceblogid="4" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write" aria-label="Write (default) icon"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_embiggen embiggen-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon icon-embiggen" aria-label="Embiggen icon"><use xlink:href="#iconset-embiggen" /></svg>Embiggen</a></li><li class="js_send_to_editor hover-icon hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-mail" aria-label="Mail icon"><use xlink:href="#iconset-mail" /></svg>Send to Editors</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Promote post click', 'https:\/\/gizmodo.com\/how-the-cryptocurrency-world-is-responding-to-facebooks-1835631070');"><svg class="svg-icon svg-icon--filled svg-star-circle" aria-label="Star (circle) icon"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link" aria-label="External link icon"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Toggle conversation tools click', &#39;https:\/\/gizmodo.com\/how-the-cryptocurrency-world-is-responding-to-facebooks-1835631070&#39;);"><svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_inarticle-video hover-icon readonly-hide"><a href="#" class="icon--svg u-darkened--onhover u-prepended" rel="nofollow"><svg class="svg-icon svg-insert-video" aria-label="Insert video icon"><use xlink:href="#iconset-insert-video" /></svg>Change in-article video</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="https://gizmodo.com/how-the-cryptocurrency-world-is-responding-to-facebooks-1835631070" target="_top"><svg class="svg-icon svg-link" aria-label="Link icon"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1835631070"><svg class="svg-icon giant stroked svg-tools--giant" aria-label="Tools giant icon"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div></header></div><div class="post__content-wrapper"><div class="post-content entry-content js_entry-content "><div class="js_share_tools_side share-toolbar-sticky"></div><figure class="js_marquee-assetfigure align--bleed"><div class="img-wrapper lazy-image "style="max-width:3000px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 56.2%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--5tay6XKc--/c_fit,f_auto,fl_progressive,q_80,w_636/rop1zngwqwro6cpsk96f.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--AkSe09b8--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/rop1zngwqwro6cpsk96f.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--5YL0IHy0--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/rop1zngwqwro6cpsk96f.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--F0HbWqeq--/c_scale,f_auto,fl_progressive,q_80,w_800/rop1zngwqwro6cpsk96f.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--o02RqJbb--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/rop1zngwqwro6cpsk96f.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--VNaT0KXl--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/rop1zngwqwro6cpsk96f.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--F0HbWqeq--/c_scale,f_auto,fl_progressive,q_80,w_800/rop1zngwqwro6cpsk96f.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--o02RqJbb--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/rop1zngwqwro6cpsk96f.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--VNaT0KXl--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/rop1zngwqwro6cpsk96f.jpg 3x" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--F0HbWqeq--/c_scale,f_auto,fl_progressive,q_80,w_800/rop1zngwqwro6cpsk96f.jpg" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--F0HbWqeq--/c_scale,f_auto,fl_progressive,q_80,w_800/rop1zngwqwro6cpsk96f.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--F0HbWqeq--/c_scale,f_auto,fl_progressive,q_80,w_800/rop1zngwqwro6cpsk96f.jpg 3x" data-width="3000" data-chomp-id="rop1zngwqwro6cpsk96f" data-format="jpg" alt="Illustration for article titled How the Cryptocurrency World Is Responding to Facebook&amp;#39;s Libra" /></picture></span></div><figcaption class="no-caption">Photo:  Chip Somodevilla (Getty)</figcaption></div></figure><p>Facebook succeeded in at least one part of its new digital currency grand plan: Get a spotlight.<br></p><p>Regulators in both the <a href="https://www.theverge.com/2019/6/18/18684268/facebook-libra-cryptocurrency-stop-congress-house-democrat-maxine-waters-regulation" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.theverge.com/2019/6/18/18684268/facebook-libra-cryptocurrency-stop-congress-house-democrat-maxine-waters-regulation&#39;, {metric25:1})">United States</a> and <a href="https://www.theverge.com/2019/6/18/18683574/facebook-libra-cryptocurrency-regulation-europe-france-germany" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.theverge.com/2019/6/18/18683574/facebook-libra-cryptocurrency-regulation-europe-france-germany&#39;, {metric25:1})">Europe</a> are already pushing for strong oversight — in one case, Rep. Maxine Waters is pushing for a <a href="https://twitter.com/peteschroeder/status/1141089556906872832" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://twitter.com/peteschroeder/status/1141089556906872832&#39;, {metric25:1})">moratorium</a> on the plans entirely — and every newspaper, tech company and government on Earth is taking a magnifying glass to Facebook’s newly announced ambitions. They’re finding grandiose plans along with big <a href="https://gizmodo.com/all-the-big-questions-we-have-about-facebooks-new-digit-1835616615" rel="nofollow" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal link&#39;, &#39;https://gizmodo.com/all-the-big-questions-we-have-about-facebooks-new-digit-1835616615&#39;, {metric25:1})">unanswered questions</a>.</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting='{"pos":"splashymid"}' ></div><div id="swappable-mobile-ad-container" class="js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container js_swappable-mobile-ad dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><div class="instream-native-video instream-native-video--mobile instream-permalink"></div><p>“Facebook is already too big and too powerful, and it has used that power to exploit users’ data without protecting their privacy,” Sen. Sherrod Brown said in a statement on Tuesday. “We cannot allow Facebook to run a risky new cryptocurrency out of a Swiss bank account without oversight. I’m calling on our financial watchdogs to scrutinize this closely to ensure users are protected.”</p><aside class="inset--story js_inset branded-item branded-item--gizmodo" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal inset&#39;, &#39;https:\/\/gizmodo.com\/all-the-big-questions-we-have-about-facebooks-new-digit-1835616615&#39;, {metric25:1});"><a href="https://gizmodo.com/all-the-big-questions-we-have-about-facebooks-new-digit-1835616615" class="inset--story__thumb" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset photo&#39;);" target="_blank"><figure><picture><source media="--small" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--FxN3Nl8q--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/bozk8ixd4fui9lkinvvd.jpg" /><img class="lazyload" data-sizes="auto" src="https://i.kinja-img.com/gawker-media/image/upload/s--Xy7xNmKT--/c_fill,f_auto,fl_progressive,g_center,h_77,pg_1,q_80,w_137/bozk8ixd4fui9lkinvvd.jpg" alt="Article preview thumbnail"/></picture><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></figure></a><div class="inset--story__content"><h6 class="inset--story__headline" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset headline&#39;);"><a href="https://gizmodo.com/all-the-big-questions-we-have-about-facebooks-new-digit-1835616615" target="_blank">All the Big Questions We Have About Facebook&apos;s New Digital Currency</a></h6><p>Facebook’s new cryptocurrency is big news — and there are still a lot of big questions to be…</p><a href="https://gizmodo.com/all-the-big-questions-we-have-about-facebooks-new-digit-1835616615" class="js_readmore inset--story__readmore" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset read more link&#39;);" target="_blank">Read more <span class="js_external-text hide">Read</span></a></div></aside><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>What about over in the cryptocurrency world? A clown car that sits both serious technologists and bona fide hucksters, the cryptocurrency realm is extremely attentive to Mark Zuckerberg’s new play. Some are positively optimistic, others are treating this as the early stages of a techno-pocalypse. Let’s survey the scene:</p><p>Chalk influential American bitcoin advocate <a href="https://en.wikipedia.org/wiki/Erik_Voorhees" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://en.wikipedia.org/wiki/Erik_Voorhees&#39;, {metric25:1})">Erik Voorhees</a> up on the bright side. He sees Facebook’s move, above all, as a big win for the blockchain industry. </p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>“Zoom out for a second and realize how far this industry has come,” he <a href="https://twitter.com/ErikVoorhees/status/1141062947055079426" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://twitter.com/ErikVoorhees/status/1141062947055079426&#39;, {metric25:1})">tweeted</a>. “The biggest companies in the world are now launching cryptocurrencies. BOOM.”</p><p>After the celebration, Voorhees talked about Libra’s privacy issues: </p><blockquote><p>Libra is clearly not a ‘pure cryptocurrency.’ Nobody should expect privacy by using it. Nobody should expect the true borderless standard of most cryptos. Libra will never be available in Iran due to sanctions, for example. Next: the governing consortium can explicitly block/prevent txs. You won’t find unstoppable finance here. Again, in this, traditional cryptos are far superior. But let’s be realistic, there’s no way FB could create an unstoppable coin (at least, not in its 1st phase…)</p></blockquote><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>You can count Spencer Chen, Vice President over at the cryptocurrency wallet BRD, as among the <a href="https://twitter.com/spencerchen/status/1141031350746537984" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://twitter.com/spencerchen/status/1141031350746537984&#39;, {metric25:1})">optimists</a>: “It’s probably the mainstream kickstart + broad adoption blockchain needs.”</p><p>Hm, yes, interesting, fascinating. Let’s tune into Reddit to see what they’re bringing to the discussion. First, a new propaganda-style poster. Second, the comments that follow.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><figure class="js_marquee-assetfigure align--center"><div class="img-wrapper lazy-image "><div class="img-permalink-sub-wrapper" style="padding-bottom: 150%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--41MGcIEp--/c_fit,f_auto,fl_progressive,q_80,w_636/buwbnaxjzckmxkntgztb.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--QknOYytF--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/buwbnaxjzckmxkntgztb.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--Itu2oXUo--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/buwbnaxjzckmxkntgztb.jpg 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--41MGcIEp--/c_fit,f_auto,fl_progressive,q_80,w_636/buwbnaxjzckmxkntgztb.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--QknOYytF--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/buwbnaxjzckmxkntgztb.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--Itu2oXUo--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/buwbnaxjzckmxkntgztb.jpg 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--41MGcIEp--/c_fit,f_auto,fl_progressive,q_80,w_636/buwbnaxjzckmxkntgztb.jpg, https://i.kinja-img.com/gawker-media/image/upload/s--QknOYytF--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/buwbnaxjzckmxkntgztb.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--Itu2oXUo--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/buwbnaxjzckmxkntgztb.jpg 3x" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--SgleX41C--/c_fit,f_auto,fl_progressive,q_80,w_320/buwbnaxjzckmxkntgztb.jpg 2x, https://i.kinja-img.com/gawker-media/image/upload/s--SgleX41C--/c_fit,f_auto,fl_progressive,q_80,w_320/buwbnaxjzckmxkntgztb.jpg 3x" data-width="640" data-chomp-id="buwbnaxjzckmxkntgztb" data-format="jpg" alt="Illustration for article titled How the Cryptocurrency World Is Responding to Facebook&amp;#39;s Libra" /></picture></span></div><figcaption class="no-caption">Screenshot:  <a href="https://www.reddit.com/r/CryptoCurrency/comments/c21aoj/zuckerberg_is_watching_you/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.reddit.com/r/CryptoCurrency/comments/c21aoj/zuckerberg_is_watching_you/&#39;, {metric25:1})">Reddit /r/CryptoCurrency</a></figcaption></div></figure><figure class="js_marquee-assetfigure align--center"><div class="img-wrapper lazy-image "><div class="img-permalink-sub-wrapper" style="padding-bottom: 40.3%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--uxgaFsYL--/c_fit,f_auto,fl_progressive,q_80,w_636/ao4nhyccpmhevj4eifi8.png, https://i.kinja-img.com/gawker-media/image/upload/s--tZ1jeeLB--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/ao4nhyccpmhevj4eifi8.png 2x, https://i.kinja-img.com/gawker-media/image/upload/s--1_sIA6Ah--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/ao4nhyccpmhevj4eifi8.png 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--uxgaFsYL--/c_fit,f_auto,fl_progressive,q_80,w_636/ao4nhyccpmhevj4eifi8.png, https://i.kinja-img.com/gawker-media/image/upload/s--tZ1jeeLB--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/ao4nhyccpmhevj4eifi8.png 2x, https://i.kinja-img.com/gawker-media/image/upload/s--1_sIA6Ah--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/ao4nhyccpmhevj4eifi8.png 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--uxgaFsYL--/c_fit,f_auto,fl_progressive,q_80,w_636/ao4nhyccpmhevj4eifi8.png, https://i.kinja-img.com/gawker-media/image/upload/s--tZ1jeeLB--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/ao4nhyccpmhevj4eifi8.png 2x, https://i.kinja-img.com/gawker-media/image/upload/s--1_sIA6Ah--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/ao4nhyccpmhevj4eifi8.png 3x" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--rrp49uzP--/c_fit,f_auto,fl_progressive,q_80,w_320/ao4nhyccpmhevj4eifi8.png 2x, https://i.kinja-img.com/gawker-media/image/upload/s--rrp49uzP--/c_fit,f_auto,fl_progressive,q_80,w_320/ao4nhyccpmhevj4eifi8.png 3x" data-width="772" data-chomp-id="ao4nhyccpmhevj4eifi8" data-format="png" alt="Illustration for article titled How the Cryptocurrency World Is Responding to Facebook&amp;#39;s Libra" /></picture></span></div></div></figure><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting='{"pos":"splashymid"}' ></div><div class="instream-native-video instream-native-video--desktop instream-permalink"></div><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>Tremendous as always, Reddit.<br></p><p>Actually, cryptocurrency-focused subreddits like /r/CryptoCurrency and /r/Bitcoin have been diving deep on Libra and there is a fair amount of <a href="https://www.reddit.com/r/CryptoCurrency/comments/c1zu53/libra_white_paper_blockchain_association_reserve/ergoo3j/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.reddit.com/r/CryptoCurrency/comments/c1zu53/libra_white_paper_blockchain_association_reserve/ergoo3j/&#39;, {metric25:1})">discontent</a> about how the fundamental nature of Libra — centralized control, censorable, backed by fiat currency — cuts against cryptocurrency’s roots. There is, likewise, real excitement over what it means for the industry as a whole.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>Jerry Brito, executive director over at the research non-profit CoinCenter, raised important questions about the future of Libra:</p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1140909195925041152&amp;autosize=1" height="159" id="twitter-1140909195925041152" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>Although there have been questions raised about the overall success of this project particularly outside of the cryptocurrency realm, on the inside they’re focusing on the potentially world-changing possibilities — for better or worse. Keep in mind that this is a domain where experts are known — incentivized, in many cases — to speak in grandiosities that overstate reality.</p><p>Changpeng Zhao, CEO of the cryptocurrency exchange Binance, <a href="https://info.binance.com/en/research/marketresearch/libra.html" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://info.binance.com/en/research/marketresearch/libra.html&#39;, {metric25:1})">wrote</a> that Facebook has a chance to “reshape the payment industry” and start the “un-dollarization of the world.”</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>The Johns Hopkins cryptographer Matthew Green sees far darker possibilities:</p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1141005350386196481&amp;autosize=1" height="159" id="twitter-1141005350386196481" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>The next year will undoubtedly see some big questions answered as Libra moves toward launch. It likely won’t be until that launch day some time in the first half of 2020 that we’ll get the see this thing in action.</p><p>Whatever camp you find yourself in, now that one of the biggest and most powerful companies in history has partnered with dozens of other giants in an effort to change money, it’s worth paying attention to Zuck’s bigger machinations whether you’re excited or horrified or both. </p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>On the other hand, maybe this is more relevant to you:</p><p ><span class="twitter-embed"><iframe allowfullscreen="allowfullscreen" scrolling="no" mozallowfullscreen="mozallowfullscreen" data-src="/ajax/inset/iframe?id=twitter-1141067319604420608&amp;autosize=1" height="159" id="twitter-1141067319604420608" webkitAllowFullScreen="webkitAllowFullScreen" class="core-inset lazyload" width="500" frameborder="0"></iframe></span></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div></div><div class="post__misc"><div class="share-toolbar__container"><h6>Share This Story</h6><div class="share-toolbar"><div class="js_share_tools_footer"></div></div></div><div class="js_related-module related-module"><div class="module-header js_related-header-region" ><h4>Recommended Stories</h4></div><div class="js_related-posts-region"><div class="wrapper"><div class="items has-6-items"><div class="item branded-item branded-item--gizmodo"><a href="https://gizmodo.com/all-the-big-questions-we-have-about-facebooks-new-digit-1835616615"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 1 of 6&#39;, &#39;https:\/\/gizmodo.com\/all-the-big-questions-we-have-about-facebooks-new-digit-1835616615&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--FxN3Nl8q--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/bozk8ixd4fui9lkinvvd.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--FxN3Nl8q--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/bozk8ixd4fui9lkinvvd.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--MMqNyE7A--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/bozk8ixd4fui9lkinvvd.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--FxN3Nl8q--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/bozk8ixd4fui9lkinvvd.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">All the Big Questions We Have About Facebook&apos;s New Digital Currency</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://gizmodo.com/facebook-launches-app-that-pays-users-for-data-remindin-1835451745"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 2 of 6&#39;, &#39;https:\/\/gizmodo.com\/facebook-launches-app-that-pays-users-for-data-remindin-1835451745&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--SVydDZSs--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ztszc8ckadtmcxznyv9t.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--SVydDZSs--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ztszc8ckadtmcxznyv9t.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--9tAH1asg--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/ztszc8ckadtmcxznyv9t.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--SVydDZSs--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/ztszc8ckadtmcxznyv9t.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Facebook Launches App That Pays Users for Data—Reminding Us What We Give Away for Free</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://gizmodo.com/facebook-announces-libra-digital-currency-on-the-block-1835606044"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 3 of 6&#39;, &#39;https:\/\/gizmodo.com\/facebook-announces-libra-digital-currency-on-the-block-1835606044&#39;, {metric18: 1});"><span class="image__wrapper lazy-image lazy-gif"><span class="img--16x9"><video autoplay playsinline loop muted poster="https://i.kinja-img.com/gawker-media/image/upload/s--uyN20TOv--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/u0qozh14d0qqmxvrpm7l.jpg"><source type="video/mp4" src="https://i.kinja-img.com/gawker-media/image/upload/s--xSJQdi9I--/c_fill,fl_progressive,g_center,h_264,q_80,w_470/u0qozh14d0qqmxvrpm7l.mp4"><source type="video/webm" src="https://i.kinja-img.com/gawker-media/image/upload/s--d_PMwrlA--/c_fill,fl_progressive,g_center,h_264,q_80,w_470/u0qozh14d0qqmxvrpm7l.webm"></video></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Facebook Announces Libra, Digital Currency on the Blockchain That Doesn&apos;t Actually Need to Be on the Blockchain</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://gizmodo.com/visa-uber-and-paypal-are-reportedly-backing-facebooks-1835513466"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 4 of 6&#39;, &#39;https:\/\/gizmodo.com\/visa-uber-and-paypal-are-reportedly-backing-facebooks-1835513466&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--Wmhhn07o--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/pvsfv8vhoxffr38hkhj7.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--Wmhhn07o--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/pvsfv8vhoxffr38hkhj7.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--gELEEYhV--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/pvsfv8vhoxffr38hkhj7.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--Wmhhn07o--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/pvsfv8vhoxffr38hkhj7.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Visa, Uber, and PayPal Are Reportedly Backing Facebook&apos;s Cryptocurrency</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://gizmodo.com/rick-santorum-is-a-cryptocurrency-guy-now-apparently-1835434339"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 5 of 6&#39;, &#39;https:\/\/gizmodo.com\/rick-santorum-is-a-cryptocurrency-guy-now-apparently-1835434339&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--LtFm5XGL--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/kqbcoryj5plsfw2wrrlp.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--LtFm5XGL--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/kqbcoryj5plsfw2wrrlp.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--y45txfKg--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/kqbcoryj5plsfw2wrrlp.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--LtFm5XGL--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/kqbcoryj5plsfw2wrrlp.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Rick Santorum Is a Cryptocurrency Guy Now, Apparently</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://gizmodo.com/sec-sues-messaging-app-kik-over-100-million-initial-co-1835256700"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 6 of 6&#39;, &#39;https:\/\/gizmodo.com\/sec-sues-messaging-app-kik-over-100-million-initial-co-1835256700&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--UjQTFQXC--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/u4totl3irse50nrnghcg.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--UjQTFQXC--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/u4totl3irse50nrnghcg.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--vnLciXxk--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/u4totl3irse50nrnghcg.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--UjQTFQXC--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/u4totl3irse50nrnghcg.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">SEC Sues Messaging App Kik Over $100 Million Initial Coin Offering</h5></div></a></div></div></div></div></div><div class="author-bio__wrapper"><h4 class="author-bio__title">About the author</h4><div class="author-bio__inner"><div class="author-bio author-bio--below-post"><div class="author-bio__container flex-row"><div class="author-bio__img-container"><img class="lazyload" data-src="https://i.kinja-img.com/gawker-media/image/upload/s--ouTCm_Fn--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/dr5vawufebi9csdqdwpz.jpg" /><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/howelloneill">Patrick Howell O&#39;Neill</a></div><div class="author-bio__info"><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/howelloneill">Patrick Howell O&#39;Neill</a><p class="author-bio__bio">Reporter in Silicon Valley. Contact me: Email poneill@gizmodo.com, Signal +1-650-488-7247</p><div class="js_author-bio__links author-bio__links"><a href="mailto:poneill@gizmodo.com" title="Email Address" class="author-bio__email author-bio--flair"><svg class="svg-icon svg-mail" aria-label="Mail icon"><use xlink:href="#iconset-mail" /></svg>Email</a><a class="author-bio__twitter author-bio--flair" title="Twitter Handle" href="https://twitter.com/howelloneill" target="_blank"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg>Twitter</a><a class="author-bio__kinja author-bio--flair" title="Author Posts" href="https://kinja.com/howelloneill" target="_blank"><svg class="svg-icon svg-icon--filled svg-logo-kinja" aria-label="Kinja logo icon"><use xlink:href="#iconset-logo-kinja" /></svg>Posts</a></div></div></div></div></div></div></div></div><div class="post__content-wrapper"><div class="js_qamodule-settings"></div><div class="js_postbottom-waypoint-hook"><a name="replies"></a></div></div></article></div></section><div class="js_splice-editor-placeholder"></div><section id="js_discussion-region" class="discussion-region  discussion-region--truncated  js_discussion-region"data-reply-count-curated="0" data-reply-count-approved="0" data-reply-count-pending="0" data-reply-count-total="0" ><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
		if (!window.isScrollActive) {
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
			_taboola.push({
				listenTo: 'click',
				handler: function (e) {
					var taboola_data = e.detail;
					var tab_itemCount = taboola_data.itemCount;
					var tab_slot = taboola_data.slot + 1;
					var tab_dest = taboola_data.url;
					window.ga('send', 'event', 'Taboola', 'Card click - pos ' + tab_slot + ' of ' + tab_itemCount, tab_dest);
				}
			});
			_taboola.push({flush: true});
		}
	</script><script type="text/javascript">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</script><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://gizmodo.com/how-the-cryptocurrency-world-is-responding-to-facebooks-1835631070","author":{"@type":"Person","name":"Patrick Howell O'Neill"},"headline":"How the Cryptocurrency World Is Responding to Facebook's Libra","datePublished":"2019-06-18T20:19:00-04:00","mainEntityOfPage":{"@type":"CollectionPage","@id":"https://gizmodo.com/how-the-cryptocurrency-world-is-responding-to-facebooks-1835631070"},"image":[{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--hucP76Fr--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/rop1zngwqwro6cpsk96f.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--hucP76Fr--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/rop1zngwqwro6cpsk96f.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--JEqXAyhq--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/buwbnaxjzckmxkntgztb.jpg"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--oCY2Gg4n--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/ao4nhyccpmhevj4eifi8.png"}],"dateCreated":"2019-06-18T20:19:00-04:00","dateModified":"2019-06-18T20:19:18-04:00","articleSection":"gizmodo.com","creator":["Patrick Howell O'Neill"],"keywords":["zuckcoin","libra","cryptocurrency"],"publisher":{"@type":"Organization","name":"Gizmodo","url":"https://gizmodo.com","logo":{"@type":"ImageObject","height":60,"width":600,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--9uenxRPU--/b_white,c_fill,f_auto,fl_progressive,g_center,h_60,q_80,w_600/wvhsuflzmeoo0zr9ex55.png"},"sameAs":["https://www.facebook.com/gizmodo","https://instagram.com/gizmodo","https://twitter.com/gizmodo","https://www.youtube.com/channel/UCxFmw3IUMDUC1Hh7qDjtjZQ"]}}</script></div></section><section class="sidebar"><div class="sidebar__content sidebar-container js_sidebar-actual-container"><div class="sidebar-content js_sidebar-container js_sidebar"><div class ="sidebar-module leftrailmodule ad-non-sticky notransform noskimlinks noskimwords"><div class="contained-ad-wrapper contained-ad-shaft"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting='{"pos":"left_top","postId":"1835631070"}' ></div><div class="ad-pad"></div></div></div><div class="sidebar-module trending-module js_leftrailmodule js_leftrailmodule--trending"><header><h2><strong>You</strong> may also like</h2></header><div class="trending-reel js_trending-reel clearfix"><div class="index-wrapper"><div class="index-img-wrap reel__item js_reel__item active"><div class="reel__thumb"><a class="js_reel_thumb" href="https://gizmodo.com/all-the-big-questions-we-have-about-facebooks-new-digit-1835616615" onclick="window.ga('send', 'event', 'Trending module click', 'position 1', 'https:\/\/gizmodo.com\/all-the-big-questions-we-have-about-facebooks-new-digit-1835616615', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--EY-GLccx--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/bozk8ixd4fui9lkinvvd.jpg')" role="img" aria-label="All the Big Questions We Have About Facebook&amp;#39;s New Digital Currency" alt="All the Big Questions We Have About Facebook&amp;#39;s New Digital Currency"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://io9.gizmodo.com/fast-colors-first-trailer-finds-a-family-of-superheroes-1831843509" onclick="window.ga('send', 'event', 'Trending module click', 'position 2', 'https:\/\/io9.gizmodo.com\/fast-colors-first-trailer-finds-a-family-of-superheroes-1831843509', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--3BQ6aBEF--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/zsjyjoyvnftvnwuhwflh.png')" role="img" aria-label="&lt;i&gt;Fast Color&lt;/i&gt;&amp;#39;s First Trailer Finds a Family of Superheroes Living in a Dying World" alt="&lt;i&gt;Fast Color&lt;/i&gt;&amp;#39;s First Trailer Finds a Family of Superheroes Living in a Dying World"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://io9.gizmodo.com/your-summer-reading-list-is-set-with-all-of-junes-new-s-1834816224" onclick="window.ga('send', 'event', 'Trending module click', 'position 3', 'https:\/\/io9.gizmodo.com\/your-summer-reading-list-is-set-with-all-of-junes-new-s-1834816224', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--XpzUoMjH--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/am79a0cgtcv8vwb2j6mi.jpg')" role="img" aria-label="Your Summer Reading List Is Set With All of June&amp;#39;s New Sci-Fi and Fantasy Books" alt="Your Summer Reading List Is Set With All of June&amp;#39;s New Sci-Fi and Fantasy Books"></span><span class="index-img-num"></span></a></div></div></div><div class="trending-progress js_trending-progress clearfix"><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div></div><div class="reel-wrap"><div class="reel js_reel"><a class="reel__feature sidebar-item js_reel__feature active" href="https://gizmodo.com/all-the-big-questions-we-have-about-facebooks-new-digit-1835616615" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/gizmodo.com\/all-the-big-questions-we-have-about-facebooks-new-digit-1835616615', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--EY-GLccx--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/bozk8ixd4fui9lkinvvd.jpg')" role="img" aria-label="All the Big Questions We Have About Facebook&amp;#39;s New Digital Currency" alt="All the Big Questions We Have About Facebook&amp;#39;s New Digital Currency"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">Gizmodo</div><span class="headline__wrapper"><h4 class="headline js_headline">All the Big Questions We Have About Facebook&apos;s New Digital Currency</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Patrick Howell O&#39;Neill</strong></div><div class="meta meta--time js_meta"><time>Today 2:36pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://io9.gizmodo.com/fast-colors-first-trailer-finds-a-family-of-superheroes-1831843509" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/io9.gizmodo.com\/fast-colors-first-trailer-finds-a-family-of-superheroes-1831843509', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--3BQ6aBEF--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/zsjyjoyvnftvnwuhwflh.png')" role="img" aria-label="&lt;i&gt;Fast Color&lt;/i&gt;&amp;#39;s First Trailer Finds a Family of Superheroes Living in a Dying World" alt="&lt;i&gt;Fast Color&lt;/i&gt;&amp;#39;s First Trailer Finds a Family of Superheroes Living in a Dying World"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">io9</div><span class="headline__wrapper"><h4 class="headline js_headline"><i>Fast Color</i>&apos;s First Trailer Finds a Family of Superheroes Living in a Dying World</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Charles Pulliam-Moore</strong></div><div class="meta meta--time js_meta"><time>1/17/19 8:00pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://io9.gizmodo.com/your-summer-reading-list-is-set-with-all-of-junes-new-s-1834816224" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/io9.gizmodo.com\/your-summer-reading-list-is-set-with-all-of-junes-new-s-1834816224', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--XpzUoMjH--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/am79a0cgtcv8vwb2j6mi.jpg')" role="img" aria-label="Your Summer Reading List Is Set With All of June&amp;#39;s New Sci-Fi and Fantasy Books" alt="Your Summer Reading List Is Set With All of June&amp;#39;s New Sci-Fi and Fantasy Books"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">io9</div><span class="headline__wrapper"><h4 class="headline js_headline">Your Summer Reading List Is Set With All of June&apos;s New Sci-Fi and Fantasy Books</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Cheryl Eddy</strong></div><div class="meta meta--time js_meta"><time>5/31/19 5:45pm</time></div></div></div></a></div></div></div></div><div class="sidebar-module contained-ad-container"><div class="contained-ad-shaft"><div class="contained-ad-wrapper"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting='{"pos":"left","postId":"1835631070"}' ></div><div class="ad-pad"></div></div></div></div><div class="sidebar-module js_leftrailmodule leftrailmodule--popular"><header><h2><strong>Recent</strong> from <a href="//kinja.com/howelloneill">Patrick Howell O&#39;Neill</a></h2></header><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://gizmodo.com/all-the-big-questions-we-have-about-facebooks-new-digit-1835616615" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 1', 'https:\/\/gizmodo.com\/all-the-big-questions-we-have-about-facebooks-new-digit-1835616615', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>29<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>4.5K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--mFdUGjfQ--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/bozk8ixd4fui9lkinvvd.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="All the Big Questions We Have About Facebook&amp;#39;s New Digital Currency" aria-label="All the Big Questions We Have About Facebook&amp;#39;s New Digital Currency"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">All the Big Questions We Have About Facebook&apos;s New Digital Currency</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Patrick Howell O&#39;Neill</strong></div><div class="meta meta--time"><time>Today 2:36pm</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://gizmodo.com/twitch-sues-to-identify-people-who-uploaded-christchurc-1835590071" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 2', 'https:\/\/gizmodo.com\/twitch-sues-to-identify-people-who-uploaded-christchurc-1835590071', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>7<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>7.7K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--s8AiIGJt--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/pvpxwhee8pxgbivoo3wu.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Twitch Sues To Identify People Who Uploaded Christchurch Shooting Video" aria-label="Twitch Sues To Identify People Who Uploaded Christchurch Shooting Video"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Twitch Sues To Identify People Who Uploaded Christchurch Shooting Video</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Patrick Howell O&#39;Neill</strong></div><div class="meta meta--time"><time>Yesterday 5:04pm</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://gizmodo.com/facing-antitrust-pressure-google-starts-spinning-its-o-1835520512" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 3', 'https:\/\/gizmodo.com\/facing-antitrust-pressure-google-starts-spinning-its-o-1835520512', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>13<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>5.2K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--mrZv9sKx--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ovblrkes1yknuilpxasq.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Facing Antitrust Pressure, Google Starts Spinning Its Own Too Big to Fail Argument" aria-label="Facing Antitrust Pressure, Google Starts Spinning Its Own Too Big to Fail Argument"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Facing Antitrust Pressure, Google Starts Spinning Its Own Too Big to Fail Argument</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Patrick Howell O&#39;Neill</strong></div><div class="meta meta--time"><time>Friday 3:32pm</time></div></div></a></div><div class="leftrailmodule--promotion js_leftrailmodule--promotion js_ad-promotion ad-promotions-container row"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-pp-position="sidebar" data-targeting='{"pos":"promotion_native_sidebar","pp_position":"sidebar"}' ></div></div></div></div></div></section></div><div class = "js_ad-starter-pageview"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-STARTER_PAGEVIEW ad-starter-pageview" data-ad-unit="STARTER_PAGEVIEW" data-pp-position="starter" data-targeting='{"pos":"starter","pp_position":"starter"}' ></div></div><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div><div class="js_permalink-second-scroll-container"><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div></div><div class="js_reading-list reading-list reading-list-compact"><div class="js_second-scroll js_reading-list-item reading-list-compact__second-scroll"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835612873"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835630684"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835626501"></div><div class="js_reading-list-item reading-list-item-compact reading-list-item-compact--last" data-post-id="1835629278"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835628755"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835626330"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835624342"></div><div class="js_reading-list-item reading-list-item-compact reading-list-item-compact--last" data-post-id="1835592371"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1835616615"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Facebook click', 'Share bar');"><span class="button button--share button--facebook"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-facebook" aria-label="Facebook (default) icon"><use xlink:href="#iconset-facebook" /></svg></span>Share</span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLE&amp;via=gizmodo&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Twitter click', 'Share bar');"><span class="button button--share button--twitter"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg></span>Tweet</span></a></div></div></div><div class="js_fixed-toolbar"></div><div id="js_placeholder--duimodal"></div><div class="reveal-modal-bg"></div><div class="footer-subscribe"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss" data-sourceid="footer"></div></div><div class="js_site-footer"></div><!-- Begin comScore Tag --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div class="js_lightbox-container"></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-facebook-square" viewBox="0 0 18 18"><path d="M16.117 1H1.883A.883.883 0 0 0 1 1.883v14.234c0 .488.395.883.883.883h7.669v-6.188H7.469V8.39h2.083V6.608c0-2.066 1.263-3.191 3.106-3.191a17.71 17.71 0 0 1 1.86.093v2.16h-1.27c-1.004 0-1.2.475-1.2 1.176v1.542h2.4l-.311 2.422h-2.103V17h4.083a.883.883 0 0 0 .883-.883V1.883A.883.883 0 0 0 16.117 1z" fill-rule="nonzero"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-instagram" viewBox="0 0 18 18"><path d="M9 .5H5.5c-1 0-1.5.3-2 .5-.6.2-1 .5-1.5 1-.5.4-.8 1-1 1.5-.2.5-.4 1-.4 2v7.2c0 1 .2 1.5.4 2 .2.6.5 1 1 1.5.4.6 1 1 1.5 1 .5.3 1 .5 2 .5h7.1c1 0 1.5-.2 2-.4.6 0 1-.4 1.5-1 .6-.3 1-.8 1-1.4.3-.5.5-1 .5-2V9 5.6c0-1-.2-1.5-.4-2 0-.6-.4-1-1-1.5-.3-.5-.8-.8-1.4-1-.5-.2-1-.4-2-.4H9M9 2h3.5l1.6.4c.5.2.7.4 1 .7l.7 1 .3 1.6v7c0 .8-.2 1.3-.3 1.6-.2.5-.4.7-.7 1-.3.3-.5.5-1 .7l-1.5.3H5.6c-.8 0-1.3-.2-1.6-.3L3 15l-.6-1-.3-1.5V9 5.7L2.5 4 3 3l1-.6L5.6 2H9"/><path d="M9 11.8c-1.5 0-2.8-1.3-2.8-2.8 0-1.6 1.3-2.8 2.8-2.8 1.6 0 3 1.2 3 2.8 0 1.5-1.4 2.8-3 2.8m0-7C6.6 4.7 4.7 6.5 4.7 9c0 2.4 2 4.3 4.3 4.3 2.5 0 4.4-2 4.4-4.3 0-2.4-2-4.3-4.4-4.3M14.6 4.5c0 .6-.5 1-1 1-.6 0-1-.4-1-1 0-.5.4-1 1-1 .5 0 1 .5 1 1"/></symbol><symbol id="iconset-youtube" viewBox="0 0 18 18"><path d="M7 11V6l5 2.5L7 11zm9.8-5.6s0-1-.6-1.6c-.6-.6-1.3-.6-1.6-.6C12.4 3 9 3 9 3s-3.4 0-5.6.2c-.3 0-1 0-1.6.6-.5.5-.6 1.6-.6 1.6S1 6.6 1 8v1c0 1.4.2 2.6.2 2.6s0 1 .6 1.6c.6.6 1.4.6 1.8.6C4.8 14 9 14 9 14s3.4 0 5.6-.2c.3 0 1 0 1.6-.6.5-.5.6-1.6.6-1.6s.2-1.2.2-2.5V8c0-1.4-.2-2.6-.2-2.6z"/></symbol><symbol id="iconset-rss" viewBox="0 0 18 18"><path d="M2.4 12.7c1.3 0 2.4 1 2.4 2.4s-1 2.4-2.4 2.4C1 17.4 0 16.4 0 15c0-1.2 1-2.3 2.4-2.3"/><path d="M0 6.7v3c4.3 0 7.8 3.5 7.8 7.7h3C11 11.4 6 6.7 0 6.7m0-6v3c7.7 0 14 6 14 13.7h3C17 8.2 9.5.6 0 .6"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol><symbol id="iconset-bookmark--giant" viewBox="0 0 24 24" aria-label="bookmark--giant"><path fill="none" d="M4.5 22.5v-21h15v21L12 14.1z"/></symbol><symbol id="iconset-tools--giant" aria-label="tools--giant" viewBox="0 0 24 24"><g fill="none" transform="translate(9)"><circle cx="3" cy="3.5" r="3"/><circle cx="3" cy="12" r="3"/><circle cx="3" cy="20.5" r="3"/></g></symbol><symbol id="iconset-menu" viewBox="0 0 18 18" x="2" y="1"><path d="M.5 1.5h13M.5 7.5h13M.5 13.5h13"/></symbol><symbol id="iconset-promotions" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.5 4.3l-.3.2a1.5 1.5 0 1 1-1-.8l.3-.4-.4-.4h-4c-.2 0-.3 0-.4.2L2 10.6v.7l5.5 5.5c.2.2.5.2.7 0L16 9.3l.1-.4V4.8l-.5-.5zM15 2.5l.2-.3c.5-.5 1-1 1.6-1.2a.5.5 0 1 1 .4 1 3 3 0 0 0-.9.5l.9-.1a.5.5 0 1 1 0 1c-.3 0-.7 0-1 .3l.7.7v4.5c0 .4-.2.8-.4 1L9 17.6c-.5.6-1.5.6-2 0L1.3 12c-.5-.6-.5-1.5 0-2.1L9 2.4c.2-.3.6-.4 1-.4h4.5l.6.5zm-1.4 2.1l-.3.1a.5.5 0 1 0 .9.4.5.5 0 0 1-.6-.5zM10.4 8l-2.2 2.3c-.2.2-.2.4 0 .6h.6L11 8.5c.2-.2.2-.5 0-.6-.1-.2-.4-.2-.6 0zm1.3-1.3l1 .4c.5.3.5.8.5 1.1 0 .4-.2.8-.5 1L9.9 12c-.4.5-.8 1-1.4 1-.6 0-1-.6-1.2-.8l-.4-.7-1.7 1.7L4 12l6.7-6.7L12 6.5a6 6 0 0 1-.2.2z"/></symbol></svg><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol></svg></div><script type="text/javascript">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</script><div id="trackers" style="display: none;"></div><script src="//x.kinja-static.com/assets/packaged-js/trackers.4ac6c0535139cef2a721.en-US.js" defer></script>
				<script>
						(function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
						Scroll.config = {
							autopage: true,
							detected: document.cookie.indexOf('scroll0=') > -1
						};
				</script>
				<script async src="https://static.scroll.com/js/scroll.js"></script>
			
				<script>
			   	tp = window.tp || [];
			   	// Set Application ID
			   	tp.push(["setAid","ZpCykEM7YO"]);
			   	// Is application in sandbox?
			   	tp.push(["setSandbox", false]);
			   	// Does application use Piano ID?
			   	tp.push(["setUseTinypassAccounts", false]);

			   	(function(src) {
			      var a = document.createElement("script");
			      a.type = "text/javascript";
			      a.async = true;
			      a.src = src;
			      var b = document.getElementsByTagName("script")[0];
			      b.parentNode.insertBefore(a, b)
			   	})("//cdn.tinypass.com/api/tinypass.min.js");
				</script>
			
				<script>
		   		document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
		   		var setNptTechAdblockerCookie = function(adblocker) {
		       	var d = new Date();
		       	d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		       	document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
		   		}
					var script = document.createElement("script");
					script.setAttribute("async", true);
					script.setAttribute("src", "//www.npttech.com/advertising.js");
					script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
					document.getElementsByTagName("head")[0].appendChild(script);
				</script>
			<noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=gizmodo;ord=1?" width="1" height="1" border="0" /></noscript><img height="1" width="1" style="border-style:none;" alt="" src="https://insight.adsrvr.org/track/evnt/?adv=5zq9nmk&ct=0:ngtk7da&fmt=3" /><script src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script type="text/javascript">
							DigiTrust.initialize({
								member: "RsL44oJhYk",
								site: "4xY1BcTdWj"
							},
							function (digiTrustResult) {
							});
						</script><script type="text/javascript">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</script><script src="//x.kinja-static.com/assets/packaged-js/OnionAM.59230978bcbd280e9125.en-US.js" defer></script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script><div id="kinja-bucket-setter"></div></body></html>