<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script class="kxint" data-namespace="gawker" type="text/javascript">
			/**
			* Krux DFP	Premium Ad Server with GPT Template
			*/
			window.Krux || ((Krux = function () {
				Krux.q.push(arguments);
			}).q = []);
			(function () {
				function retrieve(n) {
					var k = 'kxgawker_' + n,
						ls = (function () {
							try {
								return window.localStorage;
							} catch (e) {
								return null;
							}
						})();
					if (ls) {
						return ls[k] || '';
					} else if (navigator.cookieEnabled) {
						var m = document.cookie.match(k + '=([^;]*)');
						return (m && unescape(m[1])) || '';
					} else {
						return '';
					}
				}
				Krux.user = retrieve('user');
				Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];

				// DFP Premium Interchange
				var dfpp = [];
				for (var i = 0; i < Krux.segments.length; i++) {
					dfpp.push('ksg=' + Krux.segments[i]);
				}

				Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';

			})();
		</script><script defer src="//cdn.adsafeprotected.com/iasPET.1.js"></script><script>
				!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
				apstag.init({
					pubID: '3076',
					adServer: 'googletag',
					bidTimeout: 1e3
				});
				</script><script defer id="indexExchange" src="//js-sec.indexww.com/ht/p/183957-12515575323306.js"></script><style class="js_gmg-skins">.blog-group-gizmodo a, .blog-group-gizmodo a:hover, .blog-group-gizmodo a:focus, .blog-group-gizmodo	.sitecolored, .blog-group-gizmodo .sitecolored a {color: #0075b2;}.blog-group-gizmodo .sitecolored-fill {fill: #0075b2;}.blog-group-gizmodo	.sitecolored-border {border-color: #0075b2;}.blog-group-gizmodo	.welcome-wrapper.sitecolored-border:before {border-left-color: #0075b2!important;}.blog-group-gizmodo	.sitecolored-background, .blog-group-gizmodo	.reply__byline--member {background-color: #0075b2 !important;}.sitecolored-background-hover:hover, .sitecolored-background-hover:hover a {background-color: #00537f !important;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #00537f;}.tbl-site-color {color: #0075b2 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #0075b2;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #0075b2;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #00537f;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #00537f;}.reply.anchor:before {background-color: #0075b2;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #0075b2 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-e6368317a3f41c174d60ea76b3337a46.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-f81b7b139875e601096ec2d8bbb22a73.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-40bc4593245427a429adcc955cf817cb.css"><meta name="google-site-verification" content="Sc6OGUq5heWyOLFpCb_2K6mX7vFrWKGANts4QDUmgOY" /><meta name='ir-site-verification-token' value='-1270174611' /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>Should You, Your Mom, and Your Dog Be Using CBD?</title><!-- favicon/touch icons & browser color --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--atQeZamd--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fdj3buryz5nuzyf2k620.png" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--T1KfucIz--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fdj3buryz5nuzyf2k620.png" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--atQeZamd--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/fdj3buryz5nuzyf2k620.png" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--T1KfucIz--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/fdj3buryz5nuzyf2k620.png" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//c.amazon-adsystem.com" /><link rel="dns-prefetch" href="//aax.amazon-adsystem.com" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="Gizmodo - All stories" href="https://gizmodo.com/rss" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="CBD, Cannabis, Drugs, Science, pseudo-science, weed, Gizmodo" /><meta name="news_keywords" content="CBD, Cannabis, Drugs, Science, pseudo-science, weed, Gizmodo" /><meta name="twitter:url" content="https://gizmodo.com/should-you-your-mom-and-your-dog-be-using-cbd-1834092614" /><link rel="canonical" href="https://gizmodo.com/should-you-your-mom-and-your-dog-be-using-cbd-1834092614" /><meta property="og:title" content="Should You, Your Mom, and Your Dog Be Using CBD?" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--0MZF3BTQ--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/sahmifpilwj6h1xrbi5s.png" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--0MZF3BTQ--/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/sahmifpilwj6h1xrbi5s.png" /><meta name="author" content="Ed Cara" /><meta property="og:url" content="https://gizmodo.com/should-you-your-mom-and-your-dog-be-using-cbd-1834092614" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gizmodo"><meta name="twitter:title" content="Should You, Your Mom, and Your Dog Be Using CBD?"><meta property="og:description" content="They’re everywhere—in your supermarket, at the chain pharmacy, even in your local pet shop. The latest over-the-counter health fad for cannabidiol, or CBD (the main ingredient of cannabis that won’t make you high), has spawned a seemingly infinite stream of new products and dubious health claims.
" /><meta name="description" content="They’re everywhere—in your supermarket, at the chain pharmacy, even in your local pet shop. The latest over-the-counter health fad for cannabidiol, or CBD (the main ingredient of cannabis that won’t make you high), has spawned a seemingly infinite stream of new products and dubious health claims.
" /><meta name="twitter:description" content="They’re everywhere—in your supermarket, at the chain pharmacy, even in your local pet shop. The latest over-the-counter health fad for cannabidiol, or CBD (the main ingredient of cannabis that won’t make you high), has spawned a seemingly infinite stream of new products and dubious health claims.
" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Gizmodo" /><meta property="fb:app_id" content="44615671688"/><link rel="amphtml" href="https://gizmodo.com/should-you-your-mom-and-your-dog-be-using-cbd-1834092614/amp"></head><body class="gizmodo blog-group-gizmodo blog-recirc-group-fmgNonSatire custom-skin permalink en-US f_ads_a9_timeout_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amp_comments_on f_amp_fs_on f_amp_liveblog_on f_amp_mcp_on f_analyticstracking_on f_autoplay_permalink_video_test_on f_avclub_legacy_login_on f_bucketcookies_on f_bulbs_ias_on f_bulbs_permalink_mobile_in_post_on f_caption_muted_videos_on f_chartbeat_video_on f_comment_sorting_on f_comment_sorting_b_on f_commerce_inset_small_c_on f_curation_tert_children_on f_curation_tert_children_ad_mobile_on f_desktop_permalink_outstream_on f_dfp_campaign_type_on f_dfp_desktop_three_on f_dfp_display_date_filters_on f_dfp_lineitem_actions_on f_dfp_lineitem_opts_on f_digitrust_on f_disable_author_blog_resolvers_in_core_on f_donotcrawl_on f_dynamic_edit_video_on f_editor_currentblog_on f_editor_noresolve_on f_editor_save_screen_update_on f_experimental_scores_on f_footer_modal_on f_frontendtiming_on f_frontpage_recentvideo_on f_fun_errorpages_on f_fusion_kinja_subdomain_on f_global_video_page_on f_hide_ellipsis_on f_homepage_player_click_out_to_videos_on f_homepage_video_playlist_on f_img_f_auto_on f_inarticle_video_selector_on f_index_wrapper_on f_infinite_promotion_on f_infinite_scroll_on f_kinja_3_curation_on f_kinja_3_equals_on f_kinja_mcp_uploader_on f_lazy_ad_threshold_200_on f_lightbox_newsletter_script_on f_magma_server_sidebar_on f_magma_user_on f_manage_nav_external_urls_on f_manage_nav_verticals_on f_manual_properties_override_on f_meta_first_on f_mobile_homepage_ad_frequency_b_on f_mobile_jw_permalink_outstream_on f_mobile_videod_first_slot_on f_more_stories_tracking_on f_multiple_client_ids_on f_new_linkpreview_css_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_newsvgpath_on f_no_freshcontent_js_beacon_on f_outofpagead_scripttag_on f_outstream_ad_volume_controls_on f_outstream_edit_video_on f_outstream_video_swap_on f_pause_hidden_video_on f_permalink_paragraph_ads_on f_piano_prod_on f_post_versioning_on f_preroll_html_on f_promoted_cleanup_on f_pure_save_button_on f_react_footer_on f_recentvideo_carousel_on f_recentvideo_multiple_on f_removemobileleaderboard_on f_reviewbox_alignment_full_bleed_on f_salesforce_multiple_lists_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_simplereach_expanded_on f_skimlinks_with_xcust_on f_smartcrop_on f_specialsection_boilerplate_on f_splice_editor_on f_store_already_seen_videos_on f_storify_placeholder_on f_storytype_boilerplate_on f_toggle_vertical_distribution_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_video_performance_on f_video_player_next_alt_on f_video_preroll_flag_on f_video_template_design_update_on f_videoad_after_second_on pe_newlayout" data-timezone-offset="-14400000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow"	style="display: none;"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting='{"pos":"splashytop"}' ></div></div><div class="success-messages" id="js_success-box-container"></div><!--  md5!  --><div class="navwrap--outer js-navwrap--outer navwrap--permalink "><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown hide-for-medium-down global-nav--permalink"><div class="topnav hide-for-medium-down"><div class="networknav js_networknav"><div class="networknav__search"><a onclick="window.ga('send', 'event', 'Network navigation', 'Search click', 'permalink');" role="button" tabIndex="0" class="networknav__search-link js_networknav-search-btn" ><svg class="svg-icon svg-search" aria-label="Search (default) icon"><use xlink:href="#iconset-search" /></svg></a></div><div><ul class="networknav__sitelist"><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636027099" data-blog-group="avclub" data-blog-domain="//avclub.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/avclub.com', {metric20: 1});" href="//avclub.com">The A.V. Club</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="11" data-blog-group="deadspin" data-blog-domain="//deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/deadspin.com', {metric20: 1});" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="//gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/gizmodo.com', {metric20: 1});" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="//jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jalopnik.com', {metric20: 1});" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="39" data-blog-group="jezebel" data-blog-domain="//jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jezebel.com', {metric20: 1});" href="//jezebel.com">Jezebel</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="9" data-blog-group="kotaku" data-blog-domain="//kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/kotaku.com', {metric20: 1});" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="//lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/lifehacker.com', {metric20: 1});" href="//lifehacker.com">Lifehacker</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635895473" data-blog-group="splinter" data-blog-domain="//splinternews.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/splinternews.com', {metric20: 1});" href="//splinternews.com">Splinter</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636140418" data-blog-group="thetakeout" data-blog-domain="//thetakeout.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/thetakeout.com', {metric20: 1});" href="//thetakeout.com">The Takeout</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635821517" data-blog-group="theroot" data-blog-domain="//theroot.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theroot.com', {metric20: 1});" href="//theroot.com">The Root</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636079510" data-blog-group="theonion" data-blog-domain="//theonion.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theonion.com', {metric20: 1});" href="//theonion.com">The Onion</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636577167" data-blog-group="clickhole" data-blog-domain="//clickhole.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/clickhole.com', {metric20: 1});" href="//clickhole.com">Clickhole</a></li><li class="js_hovernav__trigger networknav--is-partner"data-blog-id="1458353822" data-blog-group="theinventory" data-blog-domain="//theinventory.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theinventory.com', {metric20: 1});" href="//theinventory.com">The Inventory</a></li></ul></div><div class="networknav__usertools"><span class="networknav__notificationButton"></span><div class="networknav__userButton"></div></div></div></div><div class="topnav__logostrip topnav__logostrip--sectionnav"><div class="topnav__logo-wrapper"><div class="topnav__logo"><a href="//gizmodo.com" class="logo" title="Gizmodo" data-ga="[Sub navigation, Logo click, Gizmodo]"><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo topnav__scrollback-avatar" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg><svg aria-label="Gizmodo logo" class="gmg-logo gmg-logo--gizmodo topnav__gmg-logo" viewBox="0 0 218 32"><use xlink:href="#gizmodo-svgid" /></svg></a></div></div><div class="section-nav"><ul class="js_sections"><li class="section-nav__section js_nav-section" data-index="8"><a href="//gizmodo.com/video" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'video');">Video</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=reviews data-index="1"><a href="//gizmodo.com/c/reviews" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/reviews');">Reviews</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=science data-index="2"><a href="//gizmodo.com/tag/science" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/tag/science');">Science</a></li><li class="section-nav__section js_nav-section" data-blogid=8 data-index="3"><a href="//io9.gizmodo.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'io9');">io9</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=field&#45;guide data-index="4"><a href="//gizmodo.com/c/field-guide" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/field-guide');">Field Guide</a></li><li class="section-nav__section js_nav-section" data-blogid=1636390014 data-index="5"><a href="//earther.gizmodo.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'earther');">Earther</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=design data-index="6"><a href="//gizmodo.com/c/design" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/design');">Design</a></li><li class="section-nav__section js_nav-section" data-blogid=510682837 data-index="7"><a href="//paleofuture.gizmodo.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'paleofuture');">Paleofuture</a></li></ul></div><div class="topnav__scrollback-tools"><a class="topnav__back-to-top js_scroll-to-top" onclick="window.ga('send', 'event', 'Sub navigation', 'Back to top', &#39;permalink&#39;)"><svg class="svg-icon svg-arrow-top" aria-label="Arrow (top) icon"><use xlink:href="#iconset-arrow-top" /></svg></a></div></div><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav><nav class="js_global-nav-wrap js_top-nav global-nav mobile-nav notransition shown hide-for-large-up"><div class="mobile-nav__mainstrip"><div class="mobile-nav__mainstrip--logo"><a href="//gizmodo.com" class="logo" title="Gizmodo" data-ga="[Sub navigation, Logo click, Gizmodo]"><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo topnav__scrollback-avatar" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg><svg aria-label="Gizmodo logo" class="gmg-logo gmg-logo--gizmodo topnav__gmg-logo" viewBox="0 0 218 32"><use xlink:href="#gizmodo-svgid" /></svg></a></div><div class="mobile-nav__mainstrip--menu js_mobile-nav-menu" data-ga="[Mobile navigation, Navigation Menu Click, permalink]"><div class="mobile-nav__menu"><div class="mobile-nav__hamburger"><span></span><span></span><span></span></div><span class="js_notif-mobile-badge"></span></div></div></div><div class="mobile-nav__section-strip"><div class="section-nav"><ul class="js_sections"><li class="section-nav__section js_nav-section" data-index="8"><a href="//gizmodo.com/video" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'video');">Video</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=reviews data-index="1"><a href="//gizmodo.com/c/reviews" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/reviews');">Reviews</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=science data-index="2"><a href="//gizmodo.com/tag/science" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/tag/science');">Science</a></li><li class="section-nav__section js_nav-section" data-blogid=8 data-index="3"><a href="//io9.gizmodo.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'io9');">io9</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=field&#45;guide data-index="4"><a href="//gizmodo.com/c/field-guide" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/field-guide');">Field Guide</a></li><li class="section-nav__section js_nav-section" data-blogid=1636390014 data-index="5"><a href="//earther.gizmodo.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'earther');">Earther</a></li><li class="section-nav__section js_nav-section" data-tagcanonical=design data-index="6"><a href="//gizmodo.com/c/design" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', '/c/design');">Design</a></li><li class="section-nav__section js_nav-section" data-blogid=510682837 data-index="7"><a href="//paleofuture.gizmodo.com" onclick="window.ga('send', 'event', 'Sub navigation', 'Vertical/Tag Click', 'paleofuture');">Paleofuture</a></li></ul></div></div></nav></div><div class="mezzanine"><div id="ad-970x90-container" class="js_ad-top ad-wide ad-top show-for-xlarge-up"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting='{"pos":"top"}' ></div><div id="taboola-top-banner-abp" class="row show-for-xlarge-up"></div></div></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="false"></div><div id="fb-root"></div><svg id="gizmodo-svg" class="hide"><symbol id="gizmodo-svgid"><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z" fill="#000" fill-rule="evenodd"/></symbol></svg><svg id="gizmodo-white-svg" class="hide"><symbol id="gizmodo-white-svgid"><path d="M35.726 28.18V3.8c0-1.267.282-2.217.847-2.85.564-.633 1.294-.95 2.19-.95.92 0 1.668.314 2.24.94.57.626.857 1.58.857 2.86v24.38c0 1.28-.286 2.236-.857 2.87-.572.633-1.32.95-2.24.95-.882 0-1.61-.32-2.18-.96-.57-.64-.857-1.595-.857-2.86zM202.37 32c-8.62 0-15.63-7.174-15.63-15.99 0-8.817 7.01-15.99 15.63-15.99C210.99.02 218 7.193 218 16.01c0 8.816-7.01 15.99-15.63 15.99zm0-25.507c-5.13 0-9.304 4.27-9.304 9.517s4.174 9.517 9.304 9.517 9.302-4.27 9.302-9.517-4.173-9.517-9.302-9.517zM132.2 32c-8.618 0-15.63-7.174-15.63-15.99 0-8.817 7.012-15.99 15.63-15.99 8.62 0 15.632 7.173 15.632 15.99 0 8.816-7.012 15.99-15.63 15.99zm0-25.507c-5.128 0-9.302 4.27-9.302 9.517s4.174 9.517 9.303 9.517c5.13 0 9.304-4.27 9.304-9.517s-4.173-9.517-9.303-9.517zM181.73 16v-.004c0-3.53-1.126-6.793-3.024-9.44-2.76-3.852-7.162-6.394-12.142-6.544-.154-.005-.31-.012-.465-.012l-7.85.01c-1.34 0-2.31.312-2.91.937-.6.624-.9 1.633-.9 3.027v24.052c0 1.394.3 2.402.9 3.027.6.625 1.57.937 2.91.937l7.85.01c.155 0 .31-.008.464-.012 4.98-.15 9.38-2.692 12.142-6.543 1.898-2.648 3.023-5.912 3.025-9.44V16zm-14.522 9.45c-.757.05-1.57.058-2.446.058h-4.103V6.492h4.102c.875 0 1.69.01 2.446.06 2.713.33 5.07 1.86 6.55 4.056 1.032 1.53 1.64 3.38 1.644 5.373v.039c-.004 1.993-.612 3.843-1.643 5.373-1.482 2.197-3.84 3.724-6.552 4.056zM107.718.14c-1.142-.363-2.376.097-3.04 1.133L95.25 15.962 85.83 1.275C85.163.24 83.93-.22 82.786.142c-1.142.364-1.92 1.465-1.92 2.713v26.102c0 1.566 1.213 2.836 2.71 2.836 1.497 0 2.71-1.27 2.71-2.836V12.17l6.693 10.427.013.02.008.014c.01.013.02.025.027.038.042.062.085.124.132.184.02.026.042.05.063.075.037.043.074.088.114.13l.112.108.082.077c.054.046.108.087.164.128.016.01.03.024.046.035l.007.005c.06.04.12.08.184.116.017.01.034.022.05.03.048.028.097.05.146.073.274.13.562.212.85.242h.007c.057.007.115.008.17.01.033.002.065.004.095.004.033 0 .064-.002.095-.004.058-.002.115-.003.172-.01h.005c.29-.03.577-.112.85-.243.05-.025.1-.046.145-.073l.053-.03c.063-.038.124-.076.184-.117l.007-.005c.016-.01.03-.024.046-.035.056-.04.11-.082.164-.128.03-.025.056-.052.085-.08l.11-.105c.04-.042.076-.087.113-.13.022-.025.044-.05.064-.075.047-.06.09-.122.132-.184.007-.013.017-.025.025-.037l.008-.012.014-.02 6.69-10.428v16.787c0 1.566 1.214 2.836 2.713 2.836 1.496 0 2.71-1.27 2.71-2.836V2.855c0-1.248-.78-2.35-1.92-2.713zM71.64 31.027h-20.27c-1.066 0-2.25-.682-2.69-1.744-.438-1.06-.528-2.505.416-3.656l16.58-19.68H51.976c-1.497 0-2.71-1.327-2.71-2.964S50.478.346 51.975.346h18.47c1.068 0 2.17.174 3.136 1.255.88.988.842 3.12-.145 4.392L57.417 25.1h14.22c1.498 0 2.59 1.327 2.59 2.963 0 1.637-1.092 2.964-2.59 2.964zM15.517 32c-4.498 0-8.577-1.824-11.486-5.137C1.47 23.945 0 20.1 0 16.313 0 4.428 9.656 0 15.743 0c5.985 0 10.378 3.003 10.562 3.13 1.348.935 1.71 2.826.806 4.223-.9 1.392-2.716 1.768-4.063.843-.078-.052-3.195-2.108-7.304-2.108-3.815 0-9.076 2.576-9.076 10.224 0 4.35 3.163 9.483 8.964 9.483 3.265 0 5.56-.89 6.893-1.758v-4.525h-4.52c-1.622 0-2.937-1.363-2.937-3.044 0-1.68 1.315-3.044 2.938-3.044h7.457c1.624 0 2.94 1.363 2.94 3.044v9.053c0 .825-.323 1.612-.893 2.186-1.97 1.98-6.29 4.294-11.99 4.294z" fill="#fff" fill-rule="evenodd"/></symbol></svg><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post js_post_item status-published post-item-permalink commented js_amazon_module" data-id="1834092614" id="post_1834092614" data-model="%7B%22id%22%3A1834092614%2C%22isBlip%22%3Afalse%2C%22authorBlogId%22%3A1636534368%2C%22authorId%22%3A%225876237249237863791%22%2C%22authorIds%22%3A%5B%225876237249237863791%22%5D%2C%22defaultBlogId%22%3A4%2C%22contentType%22%3A%22Media%22%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1834092614%2C%22status%22%3A%22PUBLISHED%22%2C%22properties%22%3A%22%7B%5C%22sharingMainImageSetInDistTools%5C%22%3Atrue%2C%5C%22dropCapEnabled%5C%22%3Afalse%2C%5C%22autoRepostDisabled%5C%22%3Afalse%2C%5C%22impactHeader%5C%22%3A%7B%7D%2C%5C%22isEmbiggened%5C%22%3Atrue%7D%22%2C%22permalink%22%3A%7B%22permalink%22%3A%22https%3A%2F%2Fgizmodo.com%2Fshould-you-your-mom-and-your-dog-be-using-cbd-1834092614%22%2C%22permalinkHost%22%3A%22https%3A%2F%2Fgizmodo.com%22%2C%22permalinkPath%22%3A%22%2Fshould-you-your-mom-and-your-dog-be-using-cbd-1834092614%22%7D%2C%22permalinkRedirect%22%3Anull%7D"><div class="post__content-wrapper"><header><div class="storytype-label-wrapper storytype-label-wrapper--medium-margin"><a href="https://gizmodo.com/c/health" class="storytype-label js_storytype-type  " onclick="window.ga('send', 'event', 'Permalink meta', 'Story type click', 'https:https:\/\/gizmodo.com\/c\/health');">Health</a></div><header class=""><h1 class="headline hover-highlight entry-title js_entry-title"><a href="https://gizmodo.com/should-you-your-mom-and-your-dog-be-using-cbd-1834092614" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">Should You, Your Mom, and Your Dog Be Using CBD?</a></h1></header><div class="meta--pe "><div class="meta__left"><div class="meta__container "><div class="meta__avatar js_meta-byline"><a href="//kinja.com/edcara" class="avatar__link"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--KgNZ8Rev--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/lorvpaxa3nrbo0pawjel.jpg" /></a></div><div class="meta__byline js_meta-byline author "><a href="//kinja.com/edcara">Ed Cara</a></div><time class="meta__time updated" datetime="2019-04-18T12:00:00-04:00"><a onclick="" href="https://gizmodo.com/should-you-your-mom-and-your-dog-be-using-cbd-1834092614" class="js_entry-link js_publish_time" target="_self" title="4/18/19 12:00pm" >20 minutes ago</a></time><div class="post-tags-container f-dropdown-ct"><a href="//gizmodo.com/tag/cbd" class="first-tag show-for-medium-up" data-urlname="cbd" data-dropdown="taglist-1834092614" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>CBD</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><a href="//gizmodo.com/tag/cbd" class="first-tag show-for-small-only" data-urlname="cbd" data-dropdown="taglist-1834092614"  onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>CBD</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><div id="taglist-1834092614" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li class="hide-for-large-up"><a href="//gizmodo.com/tag/cbd" data-urlname="cbd" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">CBD</a></li><li ><a href="//gizmodo.com/tag/cannabis" data-urlname="cannabis" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Cannabis</a></li><li ><a href="//gizmodo.com/tag/drugs" data-urlname="drugs" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Drugs</a></li><li ><a href="//gizmodo.com/tag/science" data-urlname="science" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">Science</a></li><li ><a href="//gizmodo.com/tag/pseudo-science" data-urlname="pseudo-science" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">pseudo-science</a></li><li ><a href="//gizmodo.com/tag/weed" data-urlname="weed" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">weed</a></li></ul></div></div></div></div></div><div class="meta__right"><div class="meta__toolbars"><div class="meta-toolbar"><div class="meta__data view-count-container"></div><a class="meta__data meta__data--comment js_meta__data--comment" href="https://gizmodo.com/should-you-your-mom-and-your-dog-be-using-cbd-1834092614#replies" onclick="window.ga('send', 'event', 'Permalink meta', 'Comment count click');"><svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg><span class='text'>1</span></a><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Save this article for later" data-likecount="0" data-analytics-target="starterTop"><svg class="svg-icon icon-bookmark" aria-label="Bookmark icon"><use xlink:href="#iconset-bookmark" /></svg><span class="js_like_count text">Save</span></a></div><div class="share-toolbar"><div class="js_share_tools_meta"></div></div></div><div class="hide meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1834092614" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1834092614" data-starterid="1834092614" data-authorid="5876237249237863791" data-blogid="1636534368" data-sourceblogid="4" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write" aria-label="Write (default) icon"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_embiggen embiggen-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon icon-embiggen" aria-label="Embiggen icon"><use xlink:href="#iconset-embiggen" /></svg>Embiggen</a></li><li class="js_send_to_editor hover-icon hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-mail" aria-label="Mail icon"><use xlink:href="#iconset-mail" /></svg>Send to Editors</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Promote post click', 'https:\/\/gizmodo.com\/should-you-your-mom-and-your-dog-be-using-cbd-1834092614');"><svg class="svg-icon svg-icon--filled svg-star-circle" aria-label="Star (circle) icon"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link" aria-label="External link icon"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Toggle conversation tools click', &#39;https:\/\/gizmodo.com\/should-you-your-mom-and-your-dog-be-using-cbd-1834092614&#39;);"><svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_inarticle-video hover-icon readonly-hide"><a href="#" class="icon--svg u-darkened--onhover u-prepended" rel="nofollow"><svg class="svg-icon svg-insert-video" aria-label="Insert video icon"><use xlink:href="#iconset-insert-video" /></svg>Change in-article video</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="https://gizmodo.com/should-you-your-mom-and-your-dog-be-using-cbd-1834092614" target="_top"><svg class="svg-icon svg-link" aria-label="Link icon"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1834092614"><svg class="svg-icon stroked svg-tools" aria-label="Tools icon"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div></header></div><div class="post__content-wrapper"><div class="post-content entry-content js_entry-content "><div class="js_share_tools_side share-toolbar-sticky"></div><figure class="js_marquee-assetfigure align--bleed"><div class="img-wrapper lazy-image lazy-gif"style="max-width:3000px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 56.3%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><video autoplay playsinline loop muted poster="https://i.kinja-img.com/gawker-media/image/upload/s--j2Pfs6_r--/c_scale,fl_progressive,q_80,w_800/qwusk2natchfj0tlfnn7.jpg" data-chomp-id="qwusk2natchfj0tlfnn7" data-format="gif" data-width="3000"><source type="video/mp4" src="https://i.kinja-img.com/gawker-media/image/upload/s--MSWY5S_3--/c_scale,fl_progressive,q_80,w_800/qwusk2natchfj0tlfnn7.mp4"><source type="video/webm" src="https://i.kinja-img.com/gawker-media/image/upload/s--r4hNwHQ6--/c_scale,fl_progressive,q_80,w_800/qwusk2natchfj0tlfnn7.webm">Your browser does not support HTML5 video tag.<a href="https://i.kinja-img.com/gawker-media/image/upload/s--Dbqgphl9--/c_scale,fl_progressive,q_80,w_800/qwusk2natchfj0tlfnn7.gif">Click here to view original GIF</a></video></span></div><figcaption class="no-caption">Illustration:  Elena Scotti (Photos: Getty Images)</figcaption></div></figure><p>They’re everywhere—in your supermarket, at the chain pharmacy, even in your local pet shop. The latest over-the-counter health fad for cannabidiol, or CBD (the main ingredient of cannabis that <em>won’t</em> make you high), has spawned a seemingly infinite stream of new products and dubious health claims.<br></p><p>There’s a lot of hype surrounding CBD products, from them being able to help with anxiety and <a href="https://www.marijuanabreak.com/best-cbd-oils-sleep-review" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.marijuanabreak.com/best-cbd-oils-sleep-review&#39;, {metric25:1})">send you to sleep sooner</a>,<strong> </strong>to <a href="https://420intel.com/articles/2018/08/30/how-find-best-cbd-dosage-alzheimer%E2%80%99s-disease" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://420intel.com/articles/2018/08/30/how-find-best-cbd-dosage-alzheimer%E2%80%99s-disease&#39;, {metric25:1})">cutting down the risk of dementia</a> or <a href="https://www.cancer.gov/about-cancer/treatment/cam/hp/cannabis-pdq" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.cancer.gov/about-cancer/treatment/cam/hp/cannabis-pdq&#39;, {metric25:1})">treating cancer</a>. But what does the science say about CBD’s health benefits? And just how excited should you be about buying yourself a <a href="https://jezebel.com/this-cbd-burger-is-a-dumb-scam-1834128895" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal link&#39;, &#39;https://jezebel.com/this-cbd-burger-is-a-dumb-scam-1834128895&#39;, {metric25:1})">CBD burger</a> or your dog <a href="https://www.petco.com/shop/en/petcostore/product/dog/dog-health-and-wellness/cbd-for-dogs/naturvet-hemp-joint-health-plus-hemp-seed-soft-chew-for-dogs" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.petco.com/shop/en/petcostore/product/dog/dog-health-and-wellness/cbd-for-dogs/naturvet-hemp-joint-health-plus-hemp-seed-soft-chew-for-dogs&#39;, {metric25:1})">some CBD treats</a>?</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting='{"pos":"splashymid"}' ></div><div class="ad-container js_ad-video row ad-wide ad-top js_ad-video-desktop"><div class="ad-instream--waypoint"></div><div class="ad-instream ad-instream--elastic instream-permalink ad-instream__initial"><div class="elastic__wrapper"><div class="ad-unit js_ad-unit ad-video js_ad-video"><div id="ad-container-37102239" class="ad-container js_ad-container" data-media-type="INSTREAM_VIDEO" data-zone-type="INSTREAM_VIDEO" data-instream-position="instream_3"><span id="js_instream_video-placeholder-37102239" class="js_instream-video-placeholder"></span></div></div></div></div></div><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>For starters, it’s worth clarifying the confusing legal landscape in the U.S. in which CBD and cannabis exist.</p><aside class="pullquote align--center"><span class="pullquote__helper"></span><span class="pullquote__content">“The real issue is that we don’t have very much science translating what we see in animals and laboratories to humans.”</span><span class="pullquote__helper"></span></aside><p>The federal government, via the Drug Enforcement Agency, has historically classified the cannabis plant and all ingredients processed from it, including CBD, as a Schedule 1 drug, meaning it’s considered to have no accepted legal or medical use. But exceptions have been made at the state level for both the medical and recreational use of cannabis. Last June, the Food and Drug Administration also <a href="https://gizmodo.com/fda-approves-first-drug-made-from-cannabis-1827114755" rel="nofollow" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal link&#39;, &#39;https://gizmodo.com/fda-approves-first-drug-made-from-cannabis-1827114755&#39;, {metric25:1})">approved</a> a drug derived from CBD, Epidiolex, for the treatment of certain types of seizure. And this past December, the government <a href="https://www.vox.com/the-goods/2018/12/13/18139678/cbd-industry-hemp-legalization-farm-bill" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.vox.com/the-goods/2018/12/13/18139678/cbd-industry-hemp-legalization-farm-bill&#39;, {metric25:1})">passed</a> a provision in its farm bill that legalized the selling and growing of local hemp, a variety of cannabis grown with less than 0.3 percent of THC, the other major component of cannabis that’s responsible for its characteristic high.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>Despite the legalization of hemp, the status of CBD as a consumer product remains murky. The FDA <a href="http://If you’ve absentmindedly browsed your supermarket, chain pharmacy, or even local pet shop lately, you’ve probably come across the latest over-the-counter health fad: products rich in cannabidiol, or CBD, the main ingredient of cannabis that won’t make you high.   There’s a lot of hyped claims surrounding these products, from them being able to help with anxiety to cutting down the risk of dementia. But what does the science say about CBD’s health benefits? And just how excited should you be about buying yourself or your dog some CBD treats?  For starters, it’s worth clarifying the confusing legal landscape in the U.S. in which CBD and cannabis exists.   The federal government, via the Drug Enforcement Agency, has historically classified the cannabis plant and all ingredients processed from it, including CBD, as a schedule 1 drug, meaning it’s considered to have no accepted medical use. But exceptions have since been carved out on a state level for both the medical and recreational use of cannabis. Last June, the Food and Drug Administration also approved a drug derived from CBD, Epidiolex, for the treatment of certain types of seizure. And this past December, the government passed a provision in its farm bill that legalized the selling and growing of local hemp, a variety of cannabis grown with less than 0.3 percent of THC, the other major component of cannabis that’s responsible for its characteristic high.  Despite the legalization of hemp, the status of CBD as a consumer product itself remains murky. The FDA issued a notice soon after the farm bill was passed clarifying that it still had the authority to regulate any products with CBD, regardless of their source. The agency also warned that it doesn’t sanction the selling of CBD as a supplement, nor would it stand by if companies marketed their over-the-counter products with any specific health claims. The FDA has since issued warning letters to retailers, usually online, that are marketing these products with any professed health benefits.   The ongoing regulatory morass surrounding cannabis and CBD doesn’t just make things confusing for customers and growers, though, it’s also severely slowed down our scientific knowledge of how THC and CBD—whether in cannabis or alone—can affect the body, according to Ziva Cooper, research director of the Cannabis Research Initiative at the University of California, Los Angeles.   “Based on the animal literature, or what we call preclinical research, it seems that CBD can have a wide range of therapeutic effects, ranging from decreased inflammation to helping with anxiety, pain, or substance use disorders,” Cooper told Gizmodo. “The real issue is that we don’t have very much science translating what we see in animals and laboratories to humans”    That doesn’t mean CBD won’t turn out to be even more useful medically than it’s already proven to be for some people with seizures or chemotherapy symptoms like nausea and loss of appetite. Nor should we automatically discount the experiences of people who say their chronic pain and anxiety has been relieved with pot or products like CBD oil or creams. It just means we’re still on the fringes of understanding CBD’s health effects. And it’s inevitable that some of the rosiest, far-reaching claims about it will evaporate under closer scrutiny.  “What we do know is that certain high doses of CBD—300 to 1000 milligrams—have been shown to be helpful for certain indications, including schizophrenia and severe epilepsy disorders. And there’s a hint that it could help with anxiety as well,” said Cooper, referencing several studies and the Epidiolex approval. Cooper and others are also pursuing research in people that’s testing whether different strains of cannabis (CBD-heavy, THC-heavy, or equally mixed) can reduce pain better than others, as well as the dosage of opioids needed to manage that pain.   Despite this potential, there’s another glaring problem when it comes to the trendy CBD-based products like chocolates you’re likely to see in your checkout aisle, according to Cooper. Even if a certain dosage of CBD could help with your anxiety or sleep, you’re almost certainly never getting that much from these products.   “CBD-infused foods or the solutions you might pick up at dispensaries across the country will probably not contain those therapeutic, 300 to 1000 milligram doses. They’ll probably be a lot lower, like 10, maybe 15 milligrams, and very far from what is likely an effective dose,” she said.   Even if these products were chock full of CBD, the different ways they’re introduced into the body could have a dramatic influence on how we would actually respond it. And scientists are completely in the dark as to how these differences would manifest. “We have no knowledge on how CBD will work using all of these products—the lotions, creams, edibles, suppositories—at least based on rigorous studies,” Cooper added.  Products marketed with CBD have a labeling problem too. A study in 2017, for instance, found that only 30 percent of such products bought online accurately labeled how much CBD they had. Many mislabeled products had more CBD than advertised, which isn’t much of a problem, since there’s no dosage that can gravely harm you. But about a quarter had too little CBD, which would just raise your chances of using a placebo in all but name.  Underlabeling isn’t the only risk with CBD products either. Last year, the Centers for Disease Control and Prevention reported that more than 50 people in Utah was poisoned by fake CBD products that actually contained synthetic cannabinoids. These cannabinoids are used to mimic the psychoactive effects of THC in the body, not CBD, but are more potent and capable of causing serious health problems, including hallucinations.   With that in mind, contaminated CBD products are probably a rare risk. And the legalization of hemp will likely streamline and improve the safety of the CBD market overall, as well as speed along research efforts. The FDA has also said it’s beginning to develop a regulatory pathway that will allow the study and marketing of CBD in food or consumer products without any legal hassles. And states such as Utah are taking things into their hands and creating their own regulatory system for legally selling and accurately labeling CBD products.  The CBD hype train will undoubtedly chug forward, with some financial experts estimating that it’ll become a billion dollar industry by 2020. But at the end of the day, you’re probably not putting yourself and your loved ones in mortal danger by buying that CBD-loaded cookie or hemp pet supplement (so long as you’re not using them to replace standard medical treatments). If you’re looking to keep your wallet safe from hucksters selling useless CBD products, though, you should probably wait to see how the science turns out.   " target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;http://If you’ve absentmindedly browsed your supermarket, chain pharmacy, or even local pet shop lately, you’ve probably come across the latest over-the-counter health fad: products rich in cannabidiol, or CBD, the main ingredient of cannabis that won’t make you high.   There’s a lot of hyped claims surrounding these products, from them being able to help with anxiety to cutting down the risk of dementia. But what does the science say about CBD’s health benefits? And just how excited should you be about buying yourself or your dog some CBD treats?  For starters, it’s worth clarifying the confusing legal landscape in the U.S. in which CBD and cannabis exists.   The federal government, via the Drug Enforcement Agency, has historically classified the cannabis plant and all ingredients processed from it, including CBD, as a schedule 1 drug, meaning it’s considered to have no accepted medical use. But exceptions have since been carved out on a state level for both the medical and recreational use of cannabis. Last June, the Food and Drug Administration also approved a drug derived from CBD, Epidiolex, for the treatment of certain types of seizure. And this past December, the government passed a provision in its farm bill that legalized the selling and growing of local hemp, a variety of cannabis grown with less than 0.3 percent of THC, the other major component of cannabis that’s responsible for its characteristic high.  Despite the legalization of hemp, the status of CBD as a consumer product itself remains murky. The FDA issued a notice soon after the farm bill was passed clarifying that it still had the authority to regulate any products with CBD, regardless of their source. The agency also warned that it doesn’t sanction the selling of CBD as a supplement, nor would it stand by if companies marketed their over-the-counter products with any specific health claims. The FDA has since issued warning letters to retailers, usually online, that are marketing these products with any professed health benefits.   The ongoing regulatory morass surrounding cannabis and CBD doesn’t just make things confusing for customers and growers, though, it’s also severely slowed down our scientific knowledge of how THC and CBD—whether in cannabis or alone—can affect the body, according to Ziva Cooper, research director of the Cannabis Research Initiative at the University of California, Los Angeles.   “Based on the animal literature, or what we call preclinical research, it seems that CBD can have a wide range of therapeutic effects, ranging from decreased inflammation to helping with anxiety, pain, or substance use disorders,” Cooper told Gizmodo. “The real issue is that we don’t have very much science translating what we see in animals and laboratories to humans”    That doesn’t mean CBD won’t turn out to be even more useful medically than it’s already proven to be for some people with seizures or chemotherapy symptoms like nausea and loss of appetite. Nor should we automatically discount the experiences of people who say their chronic pain and anxiety has been relieved with pot or products like CBD oil or creams. It just means we’re still on the fringes of understanding CBD’s health effects. And it’s inevitable that some of the rosiest, far-reaching claims about it will evaporate under closer scrutiny.  “What we do know is that certain high doses of CBD—300 to 1000 milligrams—have been shown to be helpful for certain indications, including schizophrenia and severe epilepsy disorders. And there’s a hint that it could help with anxiety as well,” said Cooper, referencing several studies and the Epidiolex approval. Cooper and others are also pursuing research in people that’s testing whether different strains of cannabis (CBD-heavy, THC-heavy, or equally mixed) can reduce pain better than others, as well as the dosage of opioids needed to manage that pain.   Despite this potential, there’s another glaring problem when it comes to the trendy CBD-based products like chocolates you’re likely to see in your checkout aisle, according to Cooper. Even if a certain dosage of CBD could help with your anxiety or sleep, you’re almost certainly never getting that much from these products.   “CBD-infused foods or the solutions you might pick up at dispensaries across the country will probably not contain those therapeutic, 300 to 1000 milligram doses. They’ll probably be a lot lower, like 10, maybe 15 milligrams, and very far from what is likely an effective dose,” she said.   Even if these products were chock full of CBD, the different ways they’re introduced into the body could have a dramatic influence on how we would actually respond it. And scientists are completely in the dark as to how these differences would manifest. “We have no knowledge on how CBD will work using all of these products—the lotions, creams, edibles, suppositories—at least based on rigorous studies,” Cooper added.  Products marketed with CBD have a labeling problem too. A study in 2017, for instance, found that only 30 percent of such products bought online accurately labeled how much CBD they had. Many mislabeled products had more CBD than advertised, which isn’t much of a problem, since there’s no dosage that can gravely harm you. But about a quarter had too little CBD, which would just raise your chances of using a placebo in all but name.  Underlabeling isn’t the only risk with CBD products either. Last year, the Centers for Disease Control and Prevention reported that more than 50 people in Utah was poisoned by fake CBD products that actually contained synthetic cannabinoids. These cannabinoids are used to mimic the psychoactive effects of THC in the body, not CBD, but are more potent and capable of causing serious health problems, including hallucinations.   With that in mind, contaminated CBD products are probably a rare risk. And the legalization of hemp will likely streamline and improve the safety of the CBD market overall, as well as speed along research efforts. The FDA has also said it’s beginning to develop a regulatory pathway that will allow the study and marketing of CBD in food or consumer products without any legal hassles. And states such as Utah are taking things into their hands and creating their own regulatory system for legally selling and accurately labeling CBD products.  The CBD hype train will undoubtedly chug forward, with some financial experts estimating that it’ll become a billion dollar industry by 2020. But at the end of the day, you’re probably not putting yourself and your loved ones in mortal danger by buying that CBD-loaded cookie or hemp pet supplement (so long as you’re not using them to replace standard medical treatments). If you’re looking to keep your wallet safe from hucksters selling useless CBD products, though, you should probably wait to see how the science turns out.   &#39;, {metric25:1})">issued</a> a notice soon after the farm bill was passed clarifying that it still had the authority to regulate any products with CBD, regardless of their source. The agency also warned that it doesn’t sanction the selling of CBD as a supplement, nor would it stand idly by if companies marketed their over-the-counter products with any specific health claims. The FDA has since sent warning letters to <a href="https://www.foodbusinessnews.net/articles/13574-fda-sends-cbd-warning-letters-to-three-companies" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.foodbusinessnews.net/articles/13574-fda-sends-cbd-warning-letters-to-three-companies&#39;, {metric25:1})">online retailers</a> that are advertising these products to have specific health benefits.</p><p>One particularly egregious claim pointed out by the FDA, for instance, is that CBD can help manage type 2 diabetes. But while studies in mice have suggested a possible benefit, the only human study apparently ever done <a href="https://www.cnn.com/2019/04/17/business/carls-jr-cbd-burger/index.html" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.cnn.com/2019/04/17/business/carls-jr-cbd-burger/index.html&#39;, {metric25:1})">showed</a> that CBD doesn’t do anything to manage the key aspect of the metabolic condition—poorly controlled levels of blood sugar—in actual patients.</p><p>That example highlights the most glaring flaw of CBD research to date. There’s just not much we know about its effects, thanks largely to the regulatory morass surrounding cannabis and its byproducts  that has slowed down research. What little we do know often comes from studying animals. </p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>“Based on the animal literature, or what we call preclinical research, it seems that CBD can have a wide range of therapeutic effects, ranging from decreased inflammation to helping with anxiety, pain, or substance use disorders,” Ziva Cooper, research director of the Cannabis Research Initiative at the University of California, Los Angeles, told Gizmodo. “The real issue is that we don’t have very much science translating what we see in animals and laboratories to humans.”<br></p><aside class="pullquote align--center"><span class="pullquote__helper"></span><span class="pullquote__content"> The majority of studies that have looked at CBD for pain have also included THC. We know very little, if anything, about CBD’s effects on pain when given by itself, in people.</span><span class="pullquote__helper"></span></aside><p>That doesn’t mean CBD won’t turn out to be even more useful medically than it’s already proven to be for some people with seizures. Nor should we  discount the experiences of people who say their chronic pain or anxiety has been relieved with weed<strong> </strong>or products like CBD oil or creams. It just means we’re  on the fringes of understanding CBD’s health effects. And it’s inevitable that some of the rosiest, farthest-reaching claims about it will evaporate under closer scrutiny.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>“What we do know is that certain high doses of CBD—300 to 1,000 milligrams—have been shown to be helpful for certain indications, including schizophrenia and severe epilepsy disorders. And there’s a hint that it could help with anxiety as well,” said Cooper, referencing <a href="https://www.ncbi.nlm.nih.gov/pubmed/25667194" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.ncbi.nlm.nih.gov/pubmed/25667194&#39;, {metric25:1})">several</a> <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4604171/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4604171/&#39;, {metric25:1})">studies </a>and the Epidiolex approval. Cooper and others are also pursuing research in people that’s testing whether different strains of cannabis (including those that mostly contain CBD) can reduce pain better than others, as well as lower the dosage of opioids needed to manage that pain.</p><p>“When I tell the public that I’m studying CBD for pain, or as a substitute for opioids, most people will say ‘Don’t we already know that? Don’t we already have that data out there and available?’” said Cooper. “But the truth is, we don’t. The majority of studies that have looked at CBD for pain have also included THC. We know very little, if anything, about  CBD’s effects on pain when given by itself, in people.”</p><p>Despite this potential, there’s another big problem when it comes to the trendy CBD-based products you’re likely to see in your checkout aisle, according to Cooper. Even if a certain dosage of CBD could help with your anxiety or insomnia, you’re almost certainly never getting that much from these products.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>“CBD-infused foods or the solutions you might pick up at dispensaries across the country will probably not contain those therapeutic, 300 to 1,000 milligram doses. They’ll probably be a lot lower, like 10, maybe 15 milligrams, and very far from what is likely an effective dose,” she said.</p><p>Were these products chock full of CBD, though, the different ways they’re introduced into the body, like whether they’re eaten or applied to the skin, could still have a dramatic influence on how we actually respond to them. Topical antibiotics, for example, have to be specially formulated to break through the hardy layers of our skin to get to an infection, while nasal sprays can deliver a drug’s effects <a href="https://www.tandfonline.com/doi/full/10.3109/10717544.2012.762435" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.tandfonline.com/doi/full/10.3109/10717544.2012.762435&#39;, {metric25:1})">quicker</a> than holding a tablet under the tongue. And scientists aren’t sure as to how these differences would manifest with CBD. </p><p>“We have no knowledge on how CBD will work using all of these products—the lotions, creams, edibles, suppositories,” Cooper said.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>Products marketed with CBD have a labeling problem too. A study in 2017, for instance, <a href="https://jamanetwork.com/journals/jama/fullarticle/2661569" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://jamanetwork.com/journals/jama/fullarticle/2661569&#39;, {metric25:1})">found</a> that only 30 percent of such products bought online accurately labeled how much CBD they had. Many mislabeled products had more CBD than advertised, which isn’t a big problem, since there’s likely no dosage that can <a href="https://www.medicinalgenomics.com/wp-content/uploads/2013/01/Bergamaschi_2011.pdf" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.medicinalgenomics.com/wp-content/uploads/2013/01/Bergamaschi_2011.pdf&#39;, {metric25:1})">gravely</a> <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5569602/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5569602/&#39;, {metric25:1})">harm</a> you. But about a quarter had too little CBD, which essentially means you’d be taking a placebo.</p><p>Under-labeling isn’t the only risk with CBD products. Last year, the Centers for Disease Control and Prevention <a href="https://gizmodo.com/at-least-52-people-in-utah-were-poisoned-by-fake-cannab-1826324863" rel="nofollow" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal link&#39;, &#39;https://gizmodo.com/at-least-52-people-in-utah-were-poisoned-by-fake-cannab-1826324863&#39;, {metric25:1})">reported</a> that more than 50 people in Utah were poisoned by fake CBD products that actually contained synthetic cannabinoids. These cannabinoids are used to mimic the psychoactive effects of THC in the body, not CBD, but are more potent and capable of causing serious health problems, including hallucinations and <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4939204/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4939204/&#39;, {metric25:1})">psychotic episodes</a>.</p><p>With that said, contaminated CBD products are probably rare. And the legalization of hemp will likely streamline and improve the safety of the CBD market overall, as well as speed along research efforts. The FDA has also said it’s <a href="https://www.fda.gov/NewsEvents/Newsroom/PressAnnouncements/ucm635048.htm" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.fda.gov/NewsEvents/Newsroom/PressAnnouncements/ucm635048.htm&#39;, {metric25:1})">beginning</a> to develop a regulatory pathway that will allow the study and marketing of CBD in food or consumer products without any legal hassles. And states such as Utah are creating their own regulatory system for legally selling and <a href="https://fox13now.com/2019/01/17/cbd-and-other-hemp-products-must-now-be-registered-with-the-state-of-utah/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://fox13now.com/2019/01/17/cbd-and-other-hemp-products-must-now-be-registered-with-the-state-of-utah/&#39;, {metric25:1})">accurately labeling</a> CBD products. Given that, the CBD hype train will surely chug forward, with some financial experts estimating that it’ll become a <a href="https://www.statista.com/statistics/760498/total-us-cbd-sales/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.statista.com/statistics/760498/total-us-cbd-sales/&#39;, {metric25:1})">billion-dollar industry</a> by 2020.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><p class="ad-label-bottom"></p></div></div></div><p>It’ll take some time for the science of CBD to catch up with this hype, though. Cooper’s hypothesis that CBD-heavy cannabis could reduce the need for potentially addictive  opioids  might very well be proven soon, but people are undoubtedly already using CBD or cannabis for that <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5422566/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5422566/&#39;, {metric25:1})">exact purpose</a> right now. And while the FDA might disparage that sort of hastiness, it’s tough to blankly tell chronic pain patients with few options to suck it up and wait for a laminated seal of approval.   </p><p>You’re likely not putting yourself and your loved ones in mortal danger by buying that CBD-loaded cookie or hemp pet supplement, so long as you’re not using them to completely replace standard medical treatments or wholly disregarding the advice of your doctors. But if you’re an average person looking to keep your wallet safe from hucksters selling useless, novelty CBD products, you should probably wait to see how the science turns out.</p></div><div class="post__misc"><div class="share-toolbar__container"><h6>Share This Story</h6><div class="share-toolbar"><div class="js_share_tools_footer"></div></div></div><div class="js_related-module related-module"><div class="module-header js_related-header-region" ><h4>Weed Stories</h4></div><div class="js_related-posts-region"><div class="wrapper"><div class="items has-6-items"><div class="item branded-item branded-item--gizmodo"><a href="https://gizmodo.com/people-in-red-and-blue-states-may-use-weed-very-differe-1831983454"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 1 of 6&#39;, &#39;https:\/\/gizmodo.com\/people-in-red-and-blue-states-may-use-weed-very-differe-1831983454&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--Ki8eGGl2--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/sph3syyx6pv7x0vjuipc.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--Ki8eGGl2--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/sph3syyx6pv7x0vjuipc.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s---TRlumuf--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/sph3syyx6pv7x0vjuipc.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--Ki8eGGl2--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/sph3syyx6pv7x0vjuipc.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">People in Red and Blue States May Use Weed Very Differently—and Not Just Due to Legalization</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://gizmodo.com/toronto-airport-says-cannabis-trash-cans-are-not-free-w-1830006074"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 2 of 6&#39;, &#39;https:\/\/gizmodo.com\/toronto-airport-says-cannabis-trash-cans-are-not-free-w-1830006074&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--MbcNKbsX--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/yzevaeosj4hhgivy4b3d.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--MbcNKbsX--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/yzevaeosj4hhgivy4b3d.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--wt6T32TK--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/yzevaeosj4hhgivy4b3d.png" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--MbcNKbsX--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/yzevaeosj4hhgivy4b3d.png" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Toronto Airport Says Cannabis Trash Cans Are Not &apos;Free Weed&apos; Bins</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://gizmodo.com/next-gen-baggies-are-transforming-legal-weed-1828384364"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 3 of 6&#39;, &#39;https:\/\/gizmodo.com\/next-gen-baggies-are-transforming-legal-weed-1828384364&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--5ie_DpMr--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/qq4hmp6pmmm9kjwmwg77.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--5ie_DpMr--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/qq4hmp6pmmm9kjwmwg77.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--Ok3XToB---/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/qq4hmp6pmmm9kjwmwg77.png" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--5ie_DpMr--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/qq4hmp6pmmm9kjwmwg77.png" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Next-Gen Baggies Are Transforming Legal Weed<em></em></h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://gizmodo.com/more-than-50-people-in-brooklyn-just-overdosed-on-synth-1826233249"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 4 of 6&#39;, &#39;https:\/\/gizmodo.com\/more-than-50-people-in-brooklyn-just-overdosed-on-synth-1826233249&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--Z0eF58I4--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/hj70zrvq2r4b3gzrqlbs.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--Z0eF58I4--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/hj70zrvq2r4b3gzrqlbs.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--IG10wg6S--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/hj70zrvq2r4b3gzrqlbs.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--Z0eF58I4--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/hj70zrvq2r4b3gzrqlbs.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">More Than 50 People in Brooklyn Just Overdosed on Synthetic Weed. Why Does This Keep Happening?<em></em></h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://gizmodo.com/an-fda-panel-just-recommended-an-epilepsy-drug-made-fro-1825420679"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 5 of 6&#39;, &#39;https:\/\/gizmodo.com\/an-fda-panel-just-recommended-an-epilepsy-drug-made-fro-1825420679&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--WdCGSqJO--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/jcgkorokhtccjam1tabl.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--WdCGSqJO--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/jcgkorokhtccjam1tabl.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--bedrqaq1--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/jcgkorokhtccjam1tabl.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--WdCGSqJO--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/jcgkorokhtccjam1tabl.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">An FDA Panel Just Recommended an Epilepsy Drug Made from Cannabis</h5></div></a></div><div class="item branded-item branded-item--gizmodo"><a href="https://gizmodo.com/illinois-police-make-first-arrests-over-deadly-syntheti-1825303523"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 6 of 6&#39;, &#39;https:\/\/gizmodo.com\/illinois-police-make-first-arrests-over-deadly-syntheti-1825303523&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--CrA-2KkG--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/kv4qtpha9d2zyzvfvucr.jpg" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--CrA-2KkG--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/kv4qtpha9d2zyzvfvucr.jpg" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--pZ5djm8Z--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/kv4qtpha9d2zyzvfvucr.jpg" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--CrA-2KkG--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/kv4qtpha9d2zyzvfvucr.jpg" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="gizmodo-avatar-svg" class="hide"><symbol id="gizmodo-avatar-svgid"><path fill="#18AFED" d="M0 0h64v64H0z"/><path fill="#FFF" d="M16.672 46.937C13.067 42.924 11 37.637 11 32.43 11 16.09 24.583 10 33.145 10c8.42 0 14.598 4.128 14.857 4.303 1.896 1.287 2.403 3.887 1.133 5.807a4.1 4.1 0 0 1-5.715 1.16c-.11-.072-4.495-2.9-10.275-2.9-5.367 0-12.768 3.543-12.768 14.06 0 5.982 4.45 13.038 12.61 13.038 4.59 0 7.82-1.223 9.695-2.417v-6.22h-6.358c-2.282 0-4.132-1.874-4.132-4.186 0-2.31 1.85-4.185 4.132-4.185h10.49c2.283 0 4.186 1.873 4.186 4.184v12.45c0 1.128-.504 2.21-1.307 3.002C46.923 50.82 40.843 54 32.828 54c-6.327 0-12.065-2.508-16.156-7.063z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--gizmodo" viewBox="0 0 64 64"><use xlink:href="#gizmodo-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Illinois Police Make First Arrests Over Deadly Synthetic Weed Linked to Uncontrollable Bleeding<em></em></h5></div></a></div></div></div></div></div><div class="author-bio__wrapper"><h4 class="author-bio__title">About the author</h4><div class="author-bio__inner"><div class="author-bio author-bio--below-post"><div class="author-bio__container flex-row"><div class="author-bio__img-container"><img class="lazyload" data-src="https://i.kinja-img.com/gawker-media/image/upload/s--lk8MhpCW--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/lorvpaxa3nrbo0pawjel.jpg" /><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/edcara">Ed Cara</a></div><div class="author-bio__info"><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/edcara">Ed Cara</a><p class="author-bio__bio">Science writer at Gizmodo and pug aficionado elsewhere</p><div class="js_author-bio__links author-bio__links"><a href="mailto:ed.cara@gizmodo.com" title="Email Address" class="author-bio__email author-bio--flair"><svg class="svg-icon svg-mail" aria-label="Mail icon"><use xlink:href="#iconset-mail" /></svg>Email</a><a class="author-bio__twitter author-bio--flair" title="Twitter Handle" href="https://twitter.com/EdCara4" target="_blank"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg>Twitter</a><a class="author-bio__kinja author-bio--flair" title="Author Posts" href="https://kinja.com/edcara" target="_blank"><svg class="svg-icon svg-icon--filled svg-logo-kinja" aria-label="Kinja logo icon"><use xlink:href="#iconset-logo-kinja" /></svg>Posts</a></div></div></div></div></div></div></div></div><div class="post__content-wrapper"><div class="js_qamodule-settings"></div><div class="js_postbottom-waypoint-hook"><a name="replies"></a></div></div></article></div></section><div class="js_splice-editor-placeholder"></div><section id="js_discussion-region" class="discussion-region  discussion-region--truncated discussion-region--truncated--default js_discussion-region"data-reply-count-curated="0" data-reply-count-approved="0" data-reply-count-pending="1" data-reply-count-total="1" ><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><script type="text/javascript">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</script><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://gizmodo.com/should-you-your-mom-and-your-dog-be-using-cbd-1834092614","author":{"@type":"Person","name":"Ed Cara"},"headline":"Should You, Your Mom, and Your Dog Be Using CBD?","datePublished":"2019-04-18T12:00:00-04:00","mainEntityOfPage":{"@type":"CollectionPage","@id":"https://gizmodo.com/should-you-your-mom-and-your-dog-be-using-cbd-1834092614"},"image":[{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--1WIJSZin--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/sahmifpilwj6h1xrbi5s.png"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--fJ2wWukx--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/qwusk2natchfj0tlfnn7.gif"}],"dateCreated":"2019-04-18T12:00:00-04:00","dateModified":"2019-04-18T12:02:34-04:00","articleSection":"gizmodo.com","creator":["Ed Cara"],"keywords":["cbd","cannabis","drugs","science","pseudo science","weed"],"publisher":{"@type":"Organization","name":"Gizmodo","url":"https://gizmodo.com","logo":{"@type":"ImageObject","height":60,"width":600,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--9uenxRPU--/b_white,c_fill,f_auto,fl_progressive,g_center,h_60,q_80,w_600/wvhsuflzmeoo0zr9ex55.png"},"sameAs":["https://www.facebook.com/gizmodo","https://instagram.com/gizmodo","https://twitter.com/gizmodo","https://www.youtube.com/channel/UCxFmw3IUMDUC1Hh7qDjtjZQ"]}}</script></div></section><section class="sidebar"><div class="sidebar__content sidebar-container js_sidebar-actual-container"><div class="sidebar-content js_sidebar-container js_sidebar"><div class ="sidebar-module leftrailmodule ad-non-sticky notransform noskimlinks noskimwords"><div class="contained-ad-wrapper contained-ad-shaft"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting='{"pos":"left_top","postId":"1834092614"}' ></div><div class="ad-pad"></div></div></div><div class="sidebar-module trending-module js_leftrailmodule js_leftrailmodule--trending"><header><h2><strong>You</strong> may also like</h2></header><div class="trending-reel js_trending-reel clearfix"><div class="index-wrapper"><div class="index-img-wrap reel__item js_reel__item active"><div class="reel__thumb"><a class="js_reel_thumb" href="https://gizmodo.com/report-nintendos-got-a-cheaper-smaller-nintendo-switc-1834137060" onclick="window.ga('send', 'event', 'Trending module click', 'position 1', 'https:\/\/gizmodo.com\/report-nintendos-got-a-cheaper-smaller-nintendo-switc-1834137060', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--90xO9_7t--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/x4otlajdsxsmpc6u2tvm.jpg')" role="img" aria-label="Report: Nintendo&amp;#39;s Got a Cheaper, Smaller Nintendo Switch Coming This Fall" alt="Report: Nintendo&amp;#39;s Got a Cheaper, Smaller Nintendo Switch Coming This Fall"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://gizmodo.com/new-scam-has-men-in-white-vans-offering-people-money-fo-1834123066" onclick="window.ga('send', 'event', 'Trending module click', 'position 2', 'https:\/\/gizmodo.com\/new-scam-has-men-in-white-vans-offering-people-money-fo-1834123066', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--Hx-4RuMy--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/pnb3wzjwrddtxcmmytq5.jpg')" role="img" aria-label="New Scam Has Men in White Vans Offering People Money for &amp;#39;DNA Samples&amp;#39;" alt="New Scam Has Men in White Vans Offering People Money for &amp;#39;DNA Samples&amp;#39;"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://gizmodo.com/look-at-all-these-fucked-up-galaxy-folds-1834118147" onclick="window.ga('send', 'event', 'Trending module click', 'position 3', 'https:\/\/gizmodo.com\/look-at-all-these-fucked-up-galaxy-folds-1834118147', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--6SCixwhG--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/uoarsuieepyubfyfkkyb.jpg')" role="img" aria-label="Look at All These Fucked Up Galaxy Folds [Updated]" alt="Look at All These Fucked Up Galaxy Folds [Updated]"></span><span class="index-img-num"></span></a></div></div></div><div class="trending-progress js_trending-progress clearfix"><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div></div><div class="reel-wrap"><div class="reel js_reel"><a class="reel__feature sidebar-item js_reel__feature active" href="https://gizmodo.com/report-nintendos-got-a-cheaper-smaller-nintendo-switc-1834137060" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/gizmodo.com\/report-nintendos-got-a-cheaper-smaller-nintendo-switc-1834137060', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--90xO9_7t--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/x4otlajdsxsmpc6u2tvm.jpg')" role="img" aria-label="Report: Nintendo&amp;#39;s Got a Cheaper, Smaller Nintendo Switch Coming This Fall" alt="Report: Nintendo&amp;#39;s Got a Cheaper, Smaller Nintendo Switch Coming This Fall"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">Gizmodo</div><span class="headline__wrapper"><h4 class="headline js_headline">Report: Nintendo&apos;s Got a Cheaper, Smaller Nintendo Switch Coming This Fall</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Andrew Liszewski</strong></div><div class="meta meta--time js_meta"><time>Today 9:51am</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://gizmodo.com/new-scam-has-men-in-white-vans-offering-people-money-fo-1834123066" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/gizmodo.com\/new-scam-has-men-in-white-vans-offering-people-money-fo-1834123066', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--Hx-4RuMy--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/pnb3wzjwrddtxcmmytq5.jpg')" role="img" aria-label="New Scam Has Men in White Vans Offering People Money for &amp;#39;DNA Samples&amp;#39;" alt="New Scam Has Men in White Vans Offering People Money for &amp;#39;DNA Samples&amp;#39;"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">Gizmodo</div><span class="headline__wrapper"><h4 class="headline js_headline">New Scam Has Men in White Vans Offering People Money for &apos;DNA Samples&apos;</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Dell Cameron</strong></div><div class="meta meta--time js_meta"><time>Yesterday 6:04pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://gizmodo.com/look-at-all-these-fucked-up-galaxy-folds-1834118147" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/gizmodo.com\/look-at-all-these-fucked-up-galaxy-folds-1834118147', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--6SCixwhG--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/uoarsuieepyubfyfkkyb.jpg')" role="img" aria-label="Look at All These Fucked Up Galaxy Folds [Updated]" alt="Look at All These Fucked Up Galaxy Folds [Updated]"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">Gizmodo</div><span class="headline__wrapper"><h4 class="headline js_headline">Look at All These Fucked Up Galaxy Folds [Updated]</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Hudson Hongo</strong></div><div class="meta meta--time js_meta"><time>Yesterday 3:13pm</time></div></div></div></a></div></div></div></div><div class="sidebar-module contained-ad-container"><div class="contained-ad-shaft"><div class="contained-ad-wrapper"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting='{"pos":"left","postId":"1834092614"}' ></div><div class="ad-pad"></div></div></div></div><div class="sidebar-module js_leftrailmodule leftrailmodule--popular"><header><h2><strong>Recent</strong> from <a href="//kinja.com/edcara">Ed Cara</a></h2></header><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://gizmodo.com/news-about-tragedies-makes-us-miserable-and-hungry-for-1834121287" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 1', 'https:\/\/gizmodo.com\/news-about-tragedies-makes-us-miserable-and-hungry-for-1834121287', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>11<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>3.8K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--DTkSyj0E--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/uhyy9wi9e2opu0l6ejug.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="News About Tragedies Makes Us Miserable—and Hungry for More, Study Finds" aria-label="News About Tragedies Makes Us Miserable—and Hungry for More, Study Finds"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">News About Tragedies Makes Us Miserable—and Hungry for More, Study Finds</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Ed Cara</strong></div><div class="meta meta--time"><time>Yesterday 5:25pm</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://gizmodo.com/the-scientist-fighting-the-dumbest-kind-of-bad-science-1834112926" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 2', 'https:\/\/gizmodo.com\/the-scientist-fighting-the-dumbest-kind-of-bad-science-1834112926', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>1<svg class="svg-icon svg-star" aria-label="Star (default) icon"><use xlink:href="#iconset-star" /></svg></li><li>26<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>16.9K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--1kRG76ko--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/tfzc30msbjn2iousqz3r.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="The Scientist Fighting the Dumbest Kind of Bad Science Reporting on Twitter" aria-label="The Scientist Fighting the Dumbest Kind of Bad Science Reporting on Twitter"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">The Scientist Fighting the Dumbest Kind of Bad Science Reporting on Twitter</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Ed Cara</strong></div><div class="meta meta--time"><time>Yesterday 1:30pm</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://gizmodo.com/a-weight-loss-aid-that-makes-your-stomach-full-with-les-1834062420" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 3', 'https:\/\/gizmodo.com\/a-weight-loss-aid-that-makes-your-stomach-full-with-les-1834062420', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>5<svg class="svg-icon svg-star" aria-label="Star (default) icon"><use xlink:href="#iconset-star" /></svg></li><li>185<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>197.9K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--DT_r7p5H--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/wnqwrbj2ynjmmdcjccjh.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="A Weight Loss Aid That Makes Your Stomach Full With Less Food Just Cleared the FDA" aria-label="A Weight Loss Aid That Makes Your Stomach Full With Less Food Just Cleared the FDA"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">A Weight Loss Aid That Makes Your Stomach Full With Less Food Just Cleared the FDA</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Ed Cara</strong></div><div class="meta meta--time"><time>Monday 6:45pm</time></div></div></a></div><div class="leftrailmodule--promotion js_leftrailmodule--promotion js_ad-promotion ad-promotions-container row"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-pp-position="sidebar" data-targeting='{"pos":"promotion_native_sidebar","pp_position":"sidebar"}' ></div></div></div></div></div></section></div><div class = "js_ad-starter-pageview"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-STARTER_PAGEVIEW ad-starter-pageview" data-ad-unit="STARTER_PAGEVIEW" data-pp-position="starter" data-targeting='{"pos":"starter","pp_position":"starter"}' ></div></div><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div><div class="js_reading-list reading-list"><div class="js_reading-list-item" data-post-id="1834136617"></div><div class="js_reading-list-item" data-post-id="1834139913"></div><div class="js_reading-list-item" data-post-id="1834136796"></div><div class="js_reading-list-item" data-post-id="1834138974"></div><div class="js_reading-list-item" data-post-id="1834136261"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Facebook click', 'Share bar');"><span class="button button--share button--facebook"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-facebook" aria-label="Facebook (default) icon"><use xlink:href="#iconset-facebook" /></svg></span>Share</span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLE&amp;via=gizmodo&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Twitter click', 'Share bar');"><span class="button button--share button--twitter"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg></span>Tweet</span></a></div></div></div><div class="js_fixed-toolbar"></div><div id="js_placeholder--duimodal"></div><div class="reveal-modal-bg"></div><div class="footer-subscribe"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss" data-sourceid="footer"></div></div><div class="js_site-footer"></div><!-- Begin comScore Tag --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-facebook-square" viewBox="0 0 18 18"><path d="M16.117 1H1.883A.883.883 0 0 0 1 1.883v14.234c0 .488.395.883.883.883h7.669v-6.188H7.469V8.39h2.083V6.608c0-2.066 1.263-3.191 3.106-3.191a17.71 17.71 0 0 1 1.86.093v2.16h-1.27c-1.004 0-1.2.475-1.2 1.176v1.542h2.4l-.311 2.422h-2.103V17h4.083a.883.883 0 0 0 .883-.883V1.883A.883.883 0 0 0 16.117 1z" fill-rule="nonzero"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-instagram" viewBox="0 0 18 18"><path d="M9 .5H5.5c-1 0-1.5.3-2 .5-.6.2-1 .5-1.5 1-.5.4-.8 1-1 1.5-.2.5-.4 1-.4 2v7.2c0 1 .2 1.5.4 2 .2.6.5 1 1 1.5.4.6 1 1 1.5 1 .5.3 1 .5 2 .5h7.1c1 0 1.5-.2 2-.4.6 0 1-.4 1.5-1 .6-.3 1-.8 1-1.4.3-.5.5-1 .5-2V9 5.6c0-1-.2-1.5-.4-2 0-.6-.4-1-1-1.5-.3-.5-.8-.8-1.4-1-.5-.2-1-.4-2-.4H9M9 2h3.5l1.6.4c.5.2.7.4 1 .7l.7 1 .3 1.6v7c0 .8-.2 1.3-.3 1.6-.2.5-.4.7-.7 1-.3.3-.5.5-1 .7l-1.5.3H5.6c-.8 0-1.3-.2-1.6-.3L3 15l-.6-1-.3-1.5V9 5.7L2.5 4 3 3l1-.6L5.6 2H9"/><path d="M9 11.8c-1.5 0-2.8-1.3-2.8-2.8 0-1.6 1.3-2.8 2.8-2.8 1.6 0 3 1.2 3 2.8 0 1.5-1.4 2.8-3 2.8m0-7C6.6 4.7 4.7 6.5 4.7 9c0 2.4 2 4.3 4.3 4.3 2.5 0 4.4-2 4.4-4.3 0-2.4-2-4.3-4.4-4.3M14.6 4.5c0 .6-.5 1-1 1-.6 0-1-.4-1-1 0-.5.4-1 1-1 .5 0 1 .5 1 1"/></symbol><symbol id="iconset-youtube" viewBox="0 0 18 18"><path d="M7 11V6l5 2.5L7 11zm9.8-5.6s0-1-.6-1.6c-.6-.6-1.3-.6-1.6-.6C12.4 3 9 3 9 3s-3.4 0-5.6.2c-.3 0-1 0-1.6.6-.5.5-.6 1.6-.6 1.6S1 6.6 1 8v1c0 1.4.2 2.6.2 2.6s0 1 .6 1.6c.6.6 1.4.6 1.8.6C4.8 14 9 14 9 14s3.4 0 5.6-.2c.3 0 1 0 1.6-.6.5-.5.6-1.6.6-1.6s.2-1.2.2-2.5V8c0-1.4-.2-2.6-.2-2.6z"/></symbol><symbol id="iconset-rss" viewBox="0 0 18 18"><path d="M2.4 12.7c1.3 0 2.4 1 2.4 2.4s-1 2.4-2.4 2.4C1 17.4 0 16.4 0 15c0-1.2 1-2.3 2.4-2.3"/><path d="M0 6.7v3c4.3 0 7.8 3.5 7.8 7.7h3C11 11.4 6 6.7 0 6.7m0-6v3c7.7 0 14 6 14 13.7h3C17 8.2 9.5.6 0 .6"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol><symbol id="iconset-menu" viewBox="0 0 18 18" x="2" y="1"><path d="M.5 1.5h13M.5 7.5h13M.5 13.5h13"/></symbol><symbol id="iconset-promotions" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.5 4.3l-.3.2a1.5 1.5 0 1 1-1-.8l.3-.4-.4-.4h-4c-.2 0-.3 0-.4.2L2 10.6v.7l5.5 5.5c.2.2.5.2.7 0L16 9.3l.1-.4V4.8l-.5-.5zM15 2.5l.2-.3c.5-.5 1-1 1.6-1.2a.5.5 0 1 1 .4 1 3 3 0 0 0-.9.5l.9-.1a.5.5 0 1 1 0 1c-.3 0-.7 0-1 .3l.7.7v4.5c0 .4-.2.8-.4 1L9 17.6c-.5.6-1.5.6-2 0L1.3 12c-.5-.6-.5-1.5 0-2.1L9 2.4c.2-.3.6-.4 1-.4h4.5l.6.5zm-1.4 2.1l-.3.1a.5.5 0 1 0 .9.4.5.5 0 0 1-.6-.5zM10.4 8l-2.2 2.3c-.2.2-.2.4 0 .6h.6L11 8.5c.2-.2.2-.5 0-.6-.1-.2-.4-.2-.6 0zm1.3-1.3l1 .4c.5.3.5.8.5 1.1 0 .4-.2.8-.5 1L9.9 12c-.4.5-.8 1-1.4 1-.6 0-1-.6-1.2-.8l-.4-.7-1.7 1.7L4 12l6.7-6.7L12 6.5a6 6 0 0 1-.2.2z"/></symbol></svg><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol></svg></div><script type="text/javascript">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</script><div id="trackers" style="display: none;"></div><script src="//x.kinja-static.com/assets/packaged-js/trackers.0e98ddb351e2c0fdfa54.en-US.js" defer></script>
				<script>
						(function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
						Scroll.config = {
							autopage: true,
							detected: document.cookie.indexOf('scroll0=') > -1
						};
				</script>
				<script async src="https://static.scroll.com/js/scroll.js"></script>
			
				<script>
			   	tp = window.tp || [];
			   	// Set Application ID
			   	tp.push(["setAid","ZpCykEM7YO"]);
			   	// Is application in sandbox?
			   	tp.push(["setSandbox", false]);
			   	// Does application use Piano ID?
			   	tp.push(["setUseTinypassAccounts", false]);

			   	(function(src) {
			      var a = document.createElement("script");
			      a.type = "text/javascript";
			      a.async = true;
			      a.src = src;
			      var b = document.getElementsByTagName("script")[0];
			      b.parentNode.insertBefore(a, b)
			   	})("//cdn.tinypass.com/api/tinypass.min.js");
				</script>
			
				<script>
		   		document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
		   		var setNptTechAdblockerCookie = function(adblocker) {
		       	var d = new Date();
		       	d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		       	document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
		   		}
					var script = document.createElement("script");
					script.setAttribute("async", true);
					script.setAttribute("src", "//www.npttech.com/advertising.js");
					script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
					document.getElementsByTagName("head")[0].appendChild(script);
				</script>
			<noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=gizmodo;ord=1?" width="1" height="1" border="0" /></noscript><img height="1" width="1" style="border-style:none;" alt="" src="https://insight.adsrvr.org/track/evnt/?adv=5zq9nmk&ct=0:ngtk7da&fmt=3" /><script src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script type="text/javascript">
							DigiTrust.initialize({
								member: "RsL44oJhYk",
								site: "4xY1BcTdWj"
							},
							function (digiTrustResult) {
							});
						</script><script type="text/javascript">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</script><script src="//x.kinja-static.com/assets/packaged-js/OnionAM.6e4a88afc90a15b7f649.en-US.js" defer></script><script src="//www.googletagservices.com/tag/js/gpt.js" async></script><div id="kinja-bucket-setter"></div></body></html>